Subject: (urth) Urth is Green Redux

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 16:58:12 +0000

>Marc Aramini: The problem is its easy to write off all Wolfe's little subtleties as coincidence, 
>but once the connection is made it is difficult to expunge the association entirely.
 
Don't worry, you don't need to sell me on this idea. I think there are neglible coincidences in
Wolfe's work. The mystery to me is how a thoughtful reader could dismiss connection after connection 
as coincidence in a carefully constructed fiction. 
 
Plus, I am open to the idea of a shared identify of planets. For me, nothing is more central to
understanding the whole of BotNS than Eschatology and Genesis. One of the many principles we learn
is that the Author would rather disguise his players to play the various roles rather than bring in 
new actors. If true for characters, why not planets?
 
In contrast to the elitist types who argue all popular SF is beneath Gene Wolfe, I find it quite in
fitting with his style to make the ruins on Green to serve a Statue of Liberty/Planet of the Apes
function. In my view, Gene Wolfe knows and borrows great stories from everywhere; his gift is in
his unique vision, rewriting and disguising of them.
 
Thus I am willing to give the working hypothesis of Urth physically = Green a lot of consideration. 
It did seem like the best objection to this hypothesis was the question- Where is Lune? Assuming it is the
same size as our Moon, it is a few sizes too small to hold an atmosphere and thus water and life.
Did it grow in size to become Blue? Or did it disappear to be replaced by a twin planet? (Moon seems a few 
sizes too big to have become The Whorl, plus Lune is still orbiting in Severian's time).
 
It seems like this question would need to be answered (unless it has been already and I missed it?) This
is part of the reason I asked about the capitalization in the Gene Wolfe note. "Urth is GREEN!" is slightly
but significantly different than "URTH is Green!". As previously noted, I think it could relate to Lune.
 
The objections to the rules of astral regarding mental travel maps vs. physical travel maps are interesting. 
They could relate to metaphorical connections between the planets. But working with real physical sameness as
a hypothesis I feel like the most important key is the explanation for Lune.
 
Just out of curiosity with regards to The River Battle,  do you have some ideas on who "the captain" might 
represent? (and do the whole of the Osterlings have List-allusion or is it just the captain?)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 20:59:31 +0000

>Marc Aramini: yes, but the Lune of Severian's time is bigger, closer, and has an atmosphere.  Is it still the moon?

Damn! I think this is an excellent point!
 
I think postulations of domes and greenhouses are just post-hoc argument fabrications against your theory Marc. In 30 years
of picturing "the forests of Lune" I never once pictured a dome or greenhouse. The word "forest" implies natural growth and
that's how I pictured it. I suspect the same is true of all others but we'll have to see what they claim. 
 
I guess there could be a planetary forcefield to hold in atmosphere...but that would imply Lune has civiliation. And we get NO sense of that in BotNS IIRC. I get the sense that if anything, green Lune has gone wild, gone to seed, so to speak.
 
Arguments of "difficulty"  regarding the increase in size of Lune also fall flat in my book. Great glass domes and lunar volume expansion are both equally easy to create in fiction, Wolfe can do what he wants with his worlds. Forest implies atmosphere and atmosphere implies bigness. Damn...maybe Lune has been planet sized all this time.
 
 We still have the possibility that Urth is not in the same universe as Earth. Perhaps Urth's satellite was always bigger than
our Moon, more like a twin planet. It could be a literary tip of the hat to 5HoC all along. (this implies the astronaut picture
is not from Urth's history but, like certain stories, from Earth)
 
Well, that's how I see it.  From my perspective, this argument of Lune's atmosphere and size makes "Whorl as Lune" become lower probability. But it makes "Urth= Green" and "Lune (full-sized and forested, previously flooded) = Blue" a greater possibility.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 21:57:52 +0000

On 1/11/2011 2:59 PM, Lee Berman wrote:
> Great glass domes and lunar volume expansion are both equally easy to
> create in fiction, Wolfe can do what he wants with his worlds.

With his worlds, like Green and Blue and St Anne and St Croix and Yesod, 
absolutely. However, Urth and Lune are not his creations de novo and he 
is limited to what he can do with them and still entertain the 
reasonable person's willing suspension of disbelief. He acknowledges 
this by including the inconvenient details of times and tides and their 
absence, and explaining the latter.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >