Subject: (urth) Spiritual and Ecological Sucession

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 20:22:34 +0000

Feeling at a loss of plain textual (plowman's) explanation of why Urth was flooded to Ushas
I've long thought the Bible was the place to find the answer- that being that here on
Earth, we had a time period when our planet was over-run with demonic beings/pagan gods too 
powerful for humanity to control/resist. The Flood did not eliminate all evil/false gods but 
reduced them to levels at least manageable by human judgement and willpower. Same for Urth/Ushas.
 
>>From the beginning I had the sense in reading Short Sun that Blue, Green (and Whorl) represented
an ecosystem. And so somehow the mystery/big picture had to be ecologically related. There is
a principle in ecology called "succession". The basic idea is that when a virgin patch of land
appears, the first living things to colonize it will be the mobile-seed fast growing plant types
(weeds). Later, slower growing but more competitive shrubbery growth will crowd out the weeds.
Later still, small trees, then mature "climax" or "old growth" larger trees will complete the 
succession. And so it will remain.
 
That is until some natural disaster occurs which is so great as to completely decimate the 
old growth forest, leaving a virgin patch of land and allowing the process to start anew.
Such disasters might be earthquakes, extended drought and, of course, a major flood.
 
I am wondering if perhaps Wolfe intended to intertwine the principles of spiritual and
ecological succession with Urth/Ushas and Blue/Green.
 
Many have discussed the Megatherians on Urth as simply, "in the ocean". I find this to be
a bit simplistic, along the lines of "God is in heaven". There is evidence that these
great beasts can be found elsewhere. Beneath the man-ape cave, in Lake Diuturna, in a volcano
in the antarctic, in the Amazon River ("Ouroboros" sometimes refers to the great river in the north 
and sometimes is described as a snake-type giant than can swallow people alive).
 
What I'm thinking is that these great creatures have gotten so big and so intertwined with the 
planet that they may be considered almost as much geological as biological entities. Perhaps
with The Mother on Blue and maybe the Giant Trees on Green there is something similar going on there.
It is for this reason that a planetary upheaval (with "waves of gravity") is necessary to enact both
a spiritual and ecological succession on all these planets. 
 
I know this isn't what Marc is looking for but perhaps when Wolfe says "Urth is Green" (implying Ushas 
is Blue) it is like comparing Africa and Asia and saying "Sahara is Gobi" and "Congo is Sumatra". Perhaps
Wolfe is comparing these as places which are in similar stages of ecological and spiritual succession.

---

From: Adam Thornton <adam at io.com>
Date: Tue, 11 Jan 2011 20:34:58 +0000

On Jan 11, 2011, at 2:22 PM, Lee Berman wrote:
> great beasts can be found elsewhere. Beneath the man-ape cave, 

I *told* you it was a Balrog!

Oh dear.

I don't think I was quite accurate in my portrayal of Fat Severian as Elvis.  What if in addition to *not skinny*, he is *not tall*?  Like, *distinctly* not tall?  And all the exultant stuff?  Just fantasy.

"There and Back Again" would be a perfectly good title for _BotNS_.  Hey, this is a great theory!  It needs more Daleks, though.

Adam

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/0fe54bc2/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 11 Jan 2011 21:13:41 +0000

> I know this isn't what Marc is looking for but perhaps when Wolfe says "Urth is Green" (implying Ushas

People keep getting it wrong.
Wolfe wrote to Marc, "No, No, No, Green is Urth"
NOT "Urth is Green"
If it was "Urth is Green" I would put zero stock in it because it sounds like a joke.
But "Green is Urth" is less ambiguous.
It is perfectly possible that Wolfe was fucking with Marc, "I'm gonna really twist his head off with this one"

Maybe Wolfe has a story up his sleeve that will answer this question some day.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 21:48:48 +0000

On Tue, Jan 11, 2011 at 1:13 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> But Wolfe DIDN'T say "Green is Ushas", which to me would have made it
harder to discount it as anything other than a nod toward a literal
solution.  He said Green is Urth.  This sets up in my brain in a purely
symbolic/metaphoric resonance.

If Green is Urth (and hey, we're being literal here, so let's not get cheeky
with this Urth/Ushas are the same thing crap) then Green would have to been
in Severian's past, pre Ushas conversion.  And that, to me, seems completely
impossible, unsupported, and just doesn't make sense.

Urth becomes Ushas.  It does not remain Urth.

So if Green is Urth, to me this sets up a clear metaphor that Green is a
symbol of what Urth would have become without a flood.  A world ruled by
monsters, taken over by survival of the fittest, and left to rot and decay
in it's own filth.  Sure it's lush, but it's a lushness of hell.  So, yes,
clearing the sewers is a highly resonant act to Severian bringing the flood.

And Blue has a number of thematic resonances with Ushas.  So Wolfe has set
up a great system for us where he can play with the symbolic consequences of
a Urth without Flood (Green) and an Urth with flood (Blue).

At least that's what strikes me in the moment.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/45c7419e/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 11 Jan 2011 22:25:35 +0000

On Jan 11, 2011, at 1:48 PM, Jordon Flato <jordonflatourth at gmail.com> wrote:

> 
> On Tue, Jan 11, 2011 at 1:13 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
> 
> But Wolfe DIDN'T say "Green is Ushas", which to me would have made it harder to discount it as anything other than a nod toward a literal solution.  He said Green is Urth.  This sets up in my brain in a purely symbolic/metaphoric resonance.
> 
> If Green is Urth (and hey, we're being literal here, so let's not get cheeky with this Urth/Ushas are the same thing crap) then Green would have to been in Severian's past, pre Ushas conversion.  And that, to me, seems completely impossible, unsupported, and just doesn't make sense.
> 
> So if Green is Urth, to me this sets up a clear metaphor that Green is a symbol of what Urth would have become without a flood.  A world ruled by monsters, taken over by survival of the fittest, and left to rot and decay in it's own filth.  Sure it's lush, but it's a lushness of hell.  So, yes, clearing the sewers is a highly resonant act to Severian bringing the flood.
> 
> And Blue has a number of thematic resonances with Ushas.  So Wolfe has set up a great system for us where he can play with the symbolic consequences of a Urth without Flood (Green) and an Urth with flood (Blue).  
> 

But UR wrong! And stupidly inferior!

Just kidding.
I like this. The idea of twin planets, with and without deluge is very interesting.  

It is possible that Green is some wild future of Urth where the pondscum in the Green Men took them over, brought their consciousness into the plant consciousness and made canibalistic flora. And It is possible that planets could be moved around, for whatever reason, swapping Blue for Lune, and it's possible that the Whorl was gone for waaaaaay long and is essentially a new ark.  But the book gives us NONE of that.  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/96addf25/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 22:25:59 +0000

But that's not Urth, that's Ushas.  The green man lives on Ushas, not Urth.
 So if Wolfe was giving a literal answer to a literal puzzle he was either
lazy, or wrong.

So there.

On Tue, Jan 11, 2011 at 2:25 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> On Tue, Jan 11, 2011 at 1:13 PM, Son of Witz <<Sonofwitz at butcherbaker.org>
> Sonofwitz at butcherbaker.org> wrote:
>
>>
> If Green is Urth (and hey, we're being literal here, so let's not get
> cheeky with this Urth/Ushas are the same thing crap) then Green would have
> to been in Severian's past, pre Ushas conversion.  And that, to me, seems
> completely impossible, unsupported, and just doesn't make sense.
>
> It is possible that Green is some wild future of Urth where the pondscum in
> the Green Men took them over, brought their consciousness into the plant
> consciousness and made canibalistic flora. And It is possible that planets
> could be moved around, for whatever reason, swapping Blue for Lune, and it's
> possible that the Whorl was gone for waaaaaay long and is essentially a new
> ark.  But the book gives us NONE of that.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/013872df/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 22:33:47 +0000

>Jordon Flato: So if Green is Urth, to me this sets up a clear metaphor that Green is a
 
Yes, this is certainly along the lines of my own thoughts on the matter. But, I still get
a sense that this is more than just a symbolic, thematic similarity. There are ruins on
Green. There are ruins beneath the waves of Blue (and Ushas). We have the portents of a
Flood in Dr. Talos' play but I think we also have some historical allusion to a "Deluge" in 
the history of Urth.  We have forests on Lune but no apparent civilization remaining.
 
I am seeing evidence of a planetary cycle. I consider also the evidence of Fomalhaut. This is
a yellow star in our earthly time, just like Sol. Yet in BotNS both are unnaturally red long
before their time to go red giant. Even if we ignore the connection of "Fishes Mouth" to all 
the fishy and cavey stuff on Urth, the redness of Fomalhaut by itself (and the implied 
destruction of planets there) suggests a cosmic cycle we only get to see small portions of in
the Sun Series books.
 
(As Dan'l hints at, perhaps this is even an adjunct exploration of what happens to a planet when 
humanity has been replaced by a shadowy, abo-ey, faerie, inhumani type species.;- ) At the end of
RttW, there is a potential war set up between humans and inhumi on Blue. In the end, who will win?)

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 22:35:25 +0000

I'm just saying, if you are going to be literal about stuff (being a bit
cheeky here to be sure), then Ushas is the name of Urth after the flood.
 That is plain and clear, and unambiguous.  IF we are being literal.  And
therefore, if you are making a literal connection, I think the only real way
to phrase it would be Green is Ushas.

Of course, I'm being precious here, because no disrespect to Marc, I can't
swallow even the smallest part of Urth being Green or Green being Urth in a
literal sense.

On Tue, Jan 11, 2011 at 2:36 PM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

>
>
> On Jan 11, 2011, at 2:25 PM, Jordon Flato <jordonflatourth at gmail.com>
> wrote:
>
> Hmm.
> I don't see much difference in Urth and Ushas. Either is just a cultural
> name for the same thing.
> Fair enough though. I'm not at all convinced that Green is Urth. In fact I
> think it is not.
>
> Still...
>
>
>
>
> On Tue, Jan 11, 2011 at 2:25 PM, Son of Witz <<Sonofwitz at butcherbaker.org>
>> On Jan 11, 2011, at 1:48 PM, Jordon Flato < <jordonflatourth at gmail.com>
>> jordonflatourth at gmail.com> wrote:
>>
>>
>> On Tue, Jan 11, 2011 at 1:13 PM, Son of Witz <<Sonofwitz at butcherbaker.org><Sonofwitz at butcherbaker.org>
>> It is possible that Green is some wild future of Urth where the pondscum
>> in the Green Men took them over, brought their consciousness into the plant
>> To post, write <urth at urth.net>urth at urth.net
>> Subscription/information: <http://www.urth.net>http://www.urth.net
>>
>
> To post, write <urth at urth.net>urth at urth.net
> Subscription/information: <http://www.urth.net>http://www.urth.net
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/4781e3bd/attachment-0001.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 11 Jan 2011 22:36:22 +0000

On Jan 11, 2011, at 2:25 PM, Jordon Flato <jordonflatourth at gmail.com> wrote:

> But that's not Urth, that's Ushas.  The green man lives on Ushas, not Urth.  So if Wolfe was giving a literal answer to a literal puzzle he was either lazy, or wrong.
> 
> 
> 
> 
> 
> So there.
> 

Hmm.
I don't see much difference in Urth and Ushas. Either is just a cultural name for the same thing.
Fair enough though. I'm not at all convinced that Green is Urth. In fact I think it is not.

Still...

> On Tue, Jan 11, 2011 at 2:25 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/3695c25b/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Jan 2011 23:28:50 +0000

> If Green is Urth (and hey, we're being literal here, so let's not get cheeky with this Urth/Ushas are the same thing crap) then Green would have to been in Severian's past, pre Ushas conversion.  A…

This is a very important point. Let's repeat: Severian's Urth becomes Ushas, so, by Rolle's theorem, Green can't be a post Severian Urth (unless one goes with Marc's scheme, but I've yet to see anyone convinced by it, despite he's having done what was possible). It can't be a pre-Severian Urth unless it's pre-humankind, again by Rolle's theorem, and that doesn't make much sense at first sight. Gene Wolfe is fond of jokes but he's also very serious about them, so it's unlikely it was just a clever reply. So just what did he mean? One has to look beyond what we now know of Urth and the one-dimensionality of the global timeline. And it has to make reasonable sense and serve some purpose.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 00:16:52 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> the history of Urth.  We have forests on Lune but no apparent civilization 

We don't know much about civilisation elsewhere on Urth - the only 
description of Ascian society is from the story of a captured soldier from 
there.   If the Commonwealth is South America, it seems possible that 
civilations we know nothing of persist in Europe, Asia, Africa, Australia 
etc.  And perhaps on Lune.

There are ruins everywhere.

> before their time to go red giant.

Fomalhaut will go red giant long before the Sun, as it is heavier - perhaps 
in less than a billion years.  However, the Sun is not a red giant in 
Severians time.  A red giant has a cooler sdurface than a star like the Sun, 
but radiates more heat duew to its larger surface area.  That said, 
Fomalhaut seems to have gone red before its time for some reason in BotNS 
(though we don;t really know how long the events in BotNS are from now (or 
equivalent in Urth's cycle), but there don't seem any obvious conclusions to 
draw from this.

> Even if we ignore the connection of "Fishes Mouth" to all

On the other hand, the unnamed star around which Blue and Green orbit seems 
to be doing fine.  I don't see where a 'cosmic cycle' fits in with regard to 
the aging of contemporaneous stars.

- Gerry Quinn

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 12 Jan 2011 01:36:55 +0000

On 11/01/11 22:33, Lee Berman wrote:
> We have forests on Lune but no apparent civilization remaining.
>
>    
(in UOTNS) The sailors have a proverb regarding the bad luck incurred if 
one kills a Port o'Lune man. That's about the only reference in the text 
to doings on Lune.

jd

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 01:40:25 +0000

>Gerry Quinn: Fomalhaut seems to have gone red before its time for some reason in BotNS 
>.......but there don't seem any obvious conclusions to draw from this.
 
Unless you understand the reason Sol went red before its time.
 
>the aging of contemporaneous stars.
 
It's because you are missing the spiritual side of the cycle.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 02:03:43 +0000

> Unless you understand the reason Sol went red before its time.

We know why.  But what has that to do with Fomalhaut?  What obvious 
conclusions can we draw?  That there is a black hole in Fomalhaut too?

> It's because you are missing the spiritual side of the cycle.

Feel free to explain how this "spiritual side of the cycle" causes Fomalhaut 
to age rapidly.

- Gerry Quinn

---

From: Adam Thornton <adam at io.com>
Date: Wed, 12 Jan 2011 02:08:27 +0000

On 01/11/2011 08:03 PM, Gerry Quinn wrote:
> Feel free to explain how this "spiritual side of the cycle" causes 
> Fomalhaut to age rapidly.

It's all in the post above.  Fomalhaut is prematurely red because its 
inhabitants, like those of Urth, were Bad somehow, and provoked the 
Hieros into putting a black hole into the center of *their* sun too.

The bestowing of the black hole is in response to the systems' 
inhabitants' spiritual deficiencies.

Hey, I don't believe it either, but it's a consistent and 
not-difficult-to-follow theory, and textually-supported to the degree 
that we know Fomalhaut is inhabited and we know that some inhabited 
systems get black holes given to them for being Bad.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 03:01:44 +0000

> systems get black holes given to them for being Bad.

Where are we told they get black holes for being bad?

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Adam Thornton <adam at io.com>
Date: Wed, 12 Jan 2011 04:10:05 +0000

> Where are we told they get black holes for being bad?
I thought we were in _The Wonders of Urth and Sky_.  Perhaps I will look 
for it tomorrow.

Adam

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 12 Jan 2011 04:34:57 +0000

>
>I'm just saying, if you are going to be literal about stuff (being a bit cheeky 

>here to be sure), then Ushas is the name of Urth after the flood.  That is plain 
>
>and clear, and unambiguous.  IF we are being literal.  And therefore, if you are 
>
>making a literal connection, I think the only real way to phrase it would be 
>Green is Ushas.
...

What if Wolfe sent you a postcard that said, "Ushas is Urth!"?

Seriously again, there are hints that the Severian in /Short Sun/ is a different 
iteration of
him than the Severian in /New Sun/.  If that's true, there may be no Ushas in 
the world
of the /Short Sun/.  Urth may still be Urth.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 13:21:00 +0000

>Jerry Friedman: Seriously again, there are hints that the Severian in /Short Sun/ is a different 
>iteration of him than the Severian in /New Sun/.  If that's true, there may be no Ushas in 
>the world of the /Short Sun/.  Urth may still be Urth.
 
This is an interesting idea that I hadn't heard before (from others). Do the hints about Severian you 
mention have to do with Merryn? Other things?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 13 Jan 2011 04:14:18 +0000

> From: Lee Berman <severiansola at hotmail.com> 
> This is an interesting idea  that I hadn't heard before (from others).

Others here have mentioned it, maybe when you weren't reading the list or 
something.  I think
more than one person has come up with it independently, but I'm not sure.

> Do the hints about Severian you 

One of the two main hints, as I see it, is indeed Merryn.  In TCotC, Severian 
strongly implies that
she's a stranger to him, but in RttW they're together.  And they see it as 
nothing special, though
the picture we get in BotNS is that the torturers have very few and carefully 
controlled
interactions with the witches, and that a (free) girl in the Matachin Tower 
would be a very
strange event.

The other, which someone else here pointed out, is that Severian takes Silkhorn 
and Co. to
see his three-legged dog, and Hide describes Severian as still growing and 
younger than Hide,
who Silkhorn says is sixteen.  But Severian says he briefly had Triskele not 
long before he
became captain of apprentices and met Thecla, when he was apparently about 
twenty, and
I don't think we can see him as a growing boy then.

A minor point is that Hide says the journeymen's hoods are trimmed with red, and 
in all the
mentions of the torturers' clothes in TBotnS, we never hear anything about that.

A strange point is that the young Severian tells Silkhorn he won't put Silkhorn 
in his book,
since nobody would believe him.  Aside from letting Hide tell us how good 
Silhorn is, this
suggests an explanation for why Silkhorn (as the ghost of Malrubius) isn't in 
TBotNS.  On
the other hand, Severian did put the ghost of Malrubius in his book, and many 
other
incredible things.

Of course there are answers to these hints: we could speculate on why Severian 
doesn't
mention his acquaintance with Merryn, and maybe the chronology is wrong or 
Hide's
estimate of Severian's age is wrong.  So I just brought it up as a possibility 
that might be
worth considering.

Jerry Friedman

---

From: Adam Thornton <adam at io.com>
Date: Thu, 13 Jan 2011 04:19:59 +0000

> I don't think we can see him as a growing boy then.
What evidence do we have that he was that old?  Because in my mind, 
Severian, when he goes on his Big Adventure, has always been about 
seventeen.  Or perhaps, Seventeen.

He sure *seems* super-callow.  Not to mention phragyllistic.

Adam

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 13 Jan 2011 06:24:06 +0000

> From: Adam Thornton <adam at io.com>

> > twenty, and I don't think we can see him as a growing boy  then.
>
> What evidence do we have that he was that old?

/Lexicon Urthus/ isn't evidence?

That means I hope someone else knows.

> Because in my  mind, Severian, when he goes on his Big Adventure, has always 
>been about  seventeen.  Or perhaps, Seventeen.

That still doesn't agree with the statement from Horn that Severian is younger 
than him when
Horn  is "rising sixteen" (almost sixteen, the dictionary tells me), but it's 
closer.
 
> He sure *seems*  super-callow."

True, although some of it may be his upbringing, which was sheltered in certain 
ways.

> Not to mention  phragyllistic.

And, ex-Pia, ladocious.

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 13 Jan 2011 12:24:37 +0000

Jerry Friedman wrote (13-01-2011 06:24):
>> From: Adam Thornton<adam at io.com> Because in my  mind, Severian, when he
>> goes on his Big Adventure, has always been about  seventeen.  Or
>> perhaps, Seventeen.
>
> That still doesn't agree with the statement from Horn that Severian is
> younger than him when Horn  is "rising sixteen" (almost sixteen, the
> dictionary tells me), but it's closer.

How many Urth days does a bluish year span?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Jan 2011 14:50:15 +0000

>Jerry Friedman: One of the two main hints, as I see it, is indeed Merryn.
 
Well, when Severian was pre-pubescent they did meet in the Witches Tower. She
answers the door and guides him to the Cumaean. But it seems implied in CotC that
the Stone Town rooftop is the second time they meet. Her hanging out in the Matatchin
Tower really doesn't sound right.
 
>Hide describes Severian as still growing and younger than Hide, who Silkhorn says is sixteen.
 
I guess there could be different year lengths between Blue and Urth. But, yeah, I get the 
impression that when Severian meets Triskele he is already close to if not fully grown.
 
>in all the mentions of the torturers' clothes in TBotnS, we never hear anything about that.
 
I thought that could be a meta-reference to the cover art. The classic SotT cover has some reddish
pattern trimming the collar and inside of the cloak (though not the hood).
 
>this suggests an explanation for why Silkhorn (as the ghost of Malrubius) isn't in TBotNS.
 
I've heard of the idea before (Silkhorn as ghost of Malrubius). But doesn't that mean Silkhorn
would have to resemble, i.e. BE Malrubius? Silk slices animals but could he flay skin, gouge
eyes and otherwise torture human beings?

I agree there are enough inconsistencies to warrant the suggestion that this is not our version
of Severian. I still think some of the motivation for the scenario is to present a Wolfean 
solution to the puzzle of who is Severian's sister: Merryn for those who prefer simpler, more
direct answers; Jolenta (who plays Jahi= Jahlee) for those who prefer convoluted and indirect
answers.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 13 Jan 2011 15:40:41 +0000

On 1/13/2011 12:24 AM, Jerry Friedman wrote:
>> From: Adam Thornton<adam at io.com>

Of itself, not really. It's a good place to start, and there's lots of 
useful references in it, but I can think of at least one of my 
contributions Mantiss included that turned out to be not particularly 
correct.