Subject: (urth) Sigh.

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 11 Jan 2011 21:05:49 +0000

Look. I'm sorry, but any connection between the Blue/Green(/Whorl)
system and the Urth/Lune(/Ushas) system is purely thematic/symbolic --
NOT physical. Urth's sun, still red, is visible in the skies of Blue.
Unless you want to propose that Ushas and Lune, in their distant,
post-Severian, future, are transported (a) across the sea of stars and
(b) backwards in time, they're different systems.

There's all sorts of good thematic/symbolic stuff going on, of course,
and StCroix/SteAnne can also be brought in here, but please don't
confuse this hermeneutic level with that of the fictive "reality."

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 11 Jan 2011 21:30:07 +0000

>Dan'l Danehy-Oakes: Urth's sun, still red, is visible in the skies of Blue.
 
Seems to be so. It would take a lot of space-time contortions to make the theory work.
So, is that it? Is that all there is to it? An academic proof of incorrectness? For me 
there is a human aspect. Will it really be a joyous day for the List when Marc Aramini is
forced to retract all hopes for Urth=Green and admit eternal, irrevocable wrongness?
Party hats and noisemakers on that day?  
 
Pithy platitude of the day: It's the journey not the destination. It's the chase
not the catch. Whether you see people's lupine theories as journey companions or as a 
nasty little fox to corner and kill, these principles apply. Speaking strictly for myself,
I found my thought processes stimulated more by trying to think of ways to support
Marc's theory than by trying to delete it. 

>There's all sorts of good thematic/symbolic stuff going on, of course,....

How about ecological and spiritual, hey? ;- )

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 11 Jan 2011 21:39:07 +0000

> Party hats and noisemakers on that day?

No; and I specifically did not suggest that this eliminates Urth ==
Green _except_ on the (rather mundane) hermeneutic level of "plot."
With Wolfe, other levels are almost always more interesting (which is
why I find Wolfe an interesting writer).

Returning to the Moby Dick analogy, one is reasonable in suggesting
that "Moby Dick is God" provided one does not mean "Moby Dick, the
whale in the story, created the world in which the story takes place."
The ways in which Moby Dick can be God are much more interesting than
that. Likewise, the ways in which Urth can be Green are much more
interesting than the merely physical way in which it clearly can't.

> not the catch.

That depends on whether you're a fox-hunter, in it for the sport, or a
predator in it for your dinner. (Or, of course, the prey, in it for
your life.)

> Whether you see people's lupine theories as journey companions or as a
> nasty little fox to corner and kill, these principles apply.

I see them as neither. I see them as ideas to be considered on their own merits.

> Speaking strictly for myself,

Very well; and I am looking to support it on the level where it is
best supportable.

> How about ecological and spiritual, hey? ;- )

Certainly spiritual. Ecological? I can't say. Not if it means one
planet's ecology is a descendant of another's in a simple plot-level
manner.

-- 
Dan'l Danehy-Oakes

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 22:05:50 +0000

> interesting than the merely physical way in which it clearly can't.

This is it for me.  The interest in the resonance between Urth/Green and
Ushas/Blue (my preference there) is pretty much flattened if we are asked to
pretzel our understanding in order to make it literally true. The amount of
gymnastics required to make it work are, to me, astounding...and yet it adds
little to the thematic resonance which is already there, in existence, and
pretty clear (to me, to me, of course).  The equation doesn't balance.  If I
felt some really dramatic metaphoric or symbolic resonance was served by
having them be literally the same, I might be more inclined to go with it
where it leads.  At this point, it actually flattens that resonance for me,
and so I reject it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/718833cd/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 11 Jan 2011 22:21:40 +0000

--- On Tue, 1/11/11, Jordon Flato <jordonflatourth at gmail.com> wrote:
From: Jordon Flato <jordonflatourth at gmail.com>
Subject: Re: (urth) Sigh.
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, January 11, 2011, 5:05 PM

On Tue, Jan 11, 2011 at 1:39 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

?Returning to the Moby Dick analogy, one is reasonable in suggesting

interesting than the merely physical way in which it clearly can't.
This is it for me. ?The interest in the resonance between Urth/Green and Ushas/Blue (my preference there) is pretty much flattened if we are asked to pretzel our understanding in order to make it literally true. The amount of gymnastics required to make it work are, to me, astounding...and yet it adds little to the thematic resonance which is already there, in existence, and pretty clear (to me, to me, of course). ?The equation doesn't balance. ?If I felt some really dramatic metaphoric or symbolic resonance was served by having them be literally the same, I might be more inclined to go with it where it leads. ?At this point, it actually flattens that resonance for me, and so I reject it.

Exactly. Plus, it's not literature. The proposed elaborate repetition of planetary duos is the kind of thing we have almost seen in various half-mad poets over the centuries ((Yeats, Blake), but even more, what we might imagine scribbled on the walls of insane asylums. In a word, an obsession. Wolfe is not even slightly mad.
Marc: If Green is URTH, is Blue not?USHAS? That is, might Green represent the evil past (the corrupted Garden) and Blue the hopeful new world? Couldn't it be that simple?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/41e1578d/attachment-0001.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Tue, 11 Jan 2011 22:27:27 +0000

>
> Marc: If Green is URTH, is Blue not USHAS? That is, might Green represent
> the evil past (the corrupted Garden) and Blue the hopeful new world?
> Couldn't it be that simple?
>
> David, this is exactly what I propose in another thread on this same topic.
>  We're on at least very similar pages here.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/ae0f5ec0/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Jan 2011 23:09:09 +0000

No dia 11 de Jan de 2011, ?s 21:05, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> Urth's sun, still red, is visible in the skies of Blue.

Space-time is a strange place. Observers may be looking at their own star system far, far away.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 11 Jan 2011 23:32:10 +0000

On 1/11/2011 5:09 PM, Ant?nio Pedro Marques wrote:
> No dia 11 de Jan de 2011, ?s 21:05, "Dan'l Danehy-Oakes"<danldo at gmail.com>  escreveu:
>

When else do we see this happen?

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Jan 2011 23:42:43 +0000

> When else do we see this happen?

Someone with more motivation would have to sift the data for it. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110111/aa3137f2/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 00:23:28 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>
> Space-time is a strange place. Observers may be looking at their own star 

That's not really feasible for stars within a single galaxy - as far as I 
can see you'd have to be in close orbit around a really gigantic black hole, 
which would fill most of the sky.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 01:03:43 +0000

On 1/11/2011 6:23 PM, Gerry Quinn wrote:
> That's not really feasible for stars within a single galaxy - as far as
> I can see you'd have to be in close orbit around a really gigantic black
> hole, which would fill most of the sky.

A single black hole could not do it; by definition, it does not close 
the path of light outside its event horizon. Several in a ring might do 
it , but they would be very noticeable.

If you allow negative curvature of space and time, you can do it easily, 
but that implies interference from above by the Yesodis.