Subject: (urth) Spiritual and Ecological Succession

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 01:58:32 +0000

> We have forests on Lune but no apparent civilization remaining.
    
>Jane Delawney: (in UOTNS) The sailors have a proverb regarding the bad luck incurred if 
>one kills a Port o'Lune man. That's about the only reference in the text 
>to doings on Lune.
 
That sounds familiar Jane, thanks for reminding. Perhaps I should have said "no apparent
civilization during Severian's (normal lifetime) era."
 
I would guess the black hole in the sun that makes life difficult on Urth would make it
even tougher on Lune and Verthandi, ending civiliation there. (of course Skuld (venus) 
might be a more hospitable place..but that would mess up the story).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 02:06:11 +0000

> might be a more hospitable place..but that would mess up the story).

If Lune is still green with plant life, presumably civilisation is 
sustainable there also.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 02:36:30 +0000

>Gerry Quinn: What obvious conclusions can we draw?  That there is a black hole in Fomalhaut too?
 
Yes.
 
>Feel free to explain how this "spiritual side of the cycle" causes Fomalhaut to age rapidly.
 
Thanks. But no thanks.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 12 Jan 2011 02:58:58 +0000

From: "Lee Berman" <severiansola at hotmail.com>
>>Gerry Quinn: What obvious conclusions can we draw?  That there is a black 

It seems to me there could be many reasons, and there doesn't seem anything 
in the book to support the notion that Fomalhaut is some sort of 'twin' of 
Sol.

Possibly Wolfe just picked a star out of his hat, so to speak.  fomalhaut is 
an unlikely candidate to have "one surviving planet" in an astrophysically 
short time, given that it is a very young star which does not even have all 
its planets yet.

>>Fomalhaut to age rapidly.

What a shame... I would have liked to know how "it's because you are missing 
the spiritual side of the cycle" was more than meaningless bluster it 
appears to be.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 04:38:27 +0000

>Jeff: > Where are we told they get black holes for being bad?

>Adam: I thought we were in _The Wonders of Urth and Sky_.  Perhaps I will look 
>for it tomorrow.
 
It may be that this fantasy was concocted from the idea that Typhon's astronomers,
were so wrong in predicting the rate of decrease in the sun's output.
 
Also contributing might be the Saltus caloyer proclaiming that the New Sun's dual
role was to remove the black worm eating the heart of the sun and to vanquish the
guys in the oceans like Abaia, Scylla and Arioch.
 
Some think that the Apu Punchau eclipse was the result of Tzadkiel's ship zooming 
in to plant a black hole in the sun at the perfect time to start causing trouble on
Urth during Typhon's rule.
 
Relies on the assmuptions that Typhon and megatherians were bad like monsters and demons
and Tzadkiel was this cosmically powerful angel and into judgement and even punishment. 
The text really doesn't tell us any of this stuff. Sounds more like the Bible or something.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Jan 2011 16:47:31 +0000

Last night I was looking through the coming of the New Sun in Urth and it gave me a big headache. Like Roy, I actually prefer to work with the text instead of math or real astronomy, but I usually think there is a whole lot of irony in comments by narrators.  We have a bunch of sea monsters floating around at some point at the end of Urth, no surprise, some with kraken bellies, some with a hundred heads.

The following quotes gave me a headache, I was hoping somebody more lucid than myself could make a connection here.

First, the postscript in which Wolfe says the eclipse "may leave less credulous minds puzzling over the ways in which such a marvel might be achieved without a cataclysm GREATER than that which accompanied the arrival of the new sun", that they will posit a solution to the opaque body causing the prolonged night, barring mass hypnosis.  Why would a greater cataclysm stem from an eclipse without the arrival of an extremely dense and large object?  A bizarre aside, I feel.

"No sort of wonder is more convincing to the primitive mind than one affecting the presumably immutable workings of the heavens .... it should be noted that the stars seen in the skies of the Comonwealth in winter rise in spring over the stone town (presumably due to the precession of the equinoxes); but that during his prolongation of the night Severian SEES HIS ACCUSTOMED SPRING STARS.  This would seem to favor the second explanation,as does the immediate manifestion of the Old Sun, already higher than the rooftops, after the capitulation of the autochthons.  Nothing Severian writes indicates what the opaque body may have been; but the thoughtful reader will find little difficulty in advancing at least one possible speculation." (371-372)

So are the constellations Sev sees supposed to be visible from the other side of the world at that time?  Is this a mirror like effect, a portal, something else?  I don't understand that passage very well.  What would cause unseeable constellations to appear in the sky?

>>From chapter xliv, the morning tide
"There was a shimmering azure light.  The claw had returned - not the claw destroyed by ascian artillery, nor even the claw I had given the chiliarch of Typhon's Praetorians, but the Claw of the Conciliator, the gem I had found in my sabretache ... The claw endured, shining and swaying against the dark void. ... I lifted my head, opened my eyes, and spat a stream of crystal fluid like no water of Urth's; it seemed not water at all, but a richer atmosphere, corroborant as the winds of Yesod."

I am assuming here the claw he speaks of is the new sun in the sky, right?  But what is this water he's spitting that is like Yesod, and nothing like the water of Urth?

Chapter XLVIII is more disconcerting, he has just visited Nessus underwater, and then:

"under me lay another city, one I did not know, a city that was NEVER NESSUS.  Its towers sprawled along the floor of Ocean  ... at last a huge shadow glided down the sand-strewn avenue before me, and I looked up to behold the undine, kraken-tressed and ship bellied, pass swiftly overhead and vanish in a dazzle of sunfire ... I waded out of the sea while living it still, even as I had earlier dropped from the stars while loving them; and in truth there is no place in Briah that is not lovely when it no longer holds the threat of death  ... 'the new sun comes and he will send them crashing into the sea like foundered ships.  and from the sea lift new-glittering with gold, silver, iron, and copper. ... "I who boast of forgetting nothing, had forgotten that IT WAS THE DEMONS WHO HAD SPOKEN SO."
 338- 339

The chapter title here is old lands and new, but the demons making the claim that the sea lift the continents to something new  seems to have a significance I do not immediately grasp.  Is this just another city on Urth, an older one than Nessus?

"Lune was concelaed behind clouds from which fell a gentle rain.  ... again green light drenched the beach.  One of the flapping horrors that had snatched me from the wreck of the old Autharch's fliers fluttered mothlike between my eyes and Lune, waxing ever larger; for the first time I knew that notules were its wings. ...  Fish as large as ships swam between the towers, which I had been wrong to think fallen; save for the water and their wreaths of weed ... the great gun that had fired at me when I had been taken to the prefect Prisca now boomed again, its bolt cleaving Ocean with a roar of steam.  The bolt struck me, but it was not I who died - this drowned citadel vanished like the dream it was, and I found that I was swimming through the gap in the curtain wall and into the REAL Citadel itself." (340-341)

Here Sev has "abandoned" his life and slips into this watery grave, but whether this is real, imagined, where it is exactly, seems terribly confused, and I wondered if anyone had made any sense of the bolt that cleaves ocean and suddenly leaves him deposited going through the curtain of the REAL citadel (like the other one was not?)

Here we go, this is only trite semantics:

"you were urth, and thus urth lives."
I shouted, "this is ushas."
"if you say it.  But Urth live in Ushas and in you." (342)

So Severian is Green. That last quote is not important at all. Seriously though there are a lot of weird weird weird things going on at the end of Urth that I just can't seem to get my head around, and Apheta saying that planetary bodies can be created doesn't help very much.

I don't know how the ship blocking the sun would allow different constellations to be seen in the night sky.  A giant galactic mirror?  I don't know.  Do the masters of apheta create one of their temporary galactic bodies?  Can they even reach there?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 12 Jan 2011 17:13:31 +0000

> So are the constellations Sev sees supposed to be visible from the other side of the world at that time?  Is this a mirror like effect, a portal, something else?  I don't understand that passage ve…

A giant mirror, or giant mirrors, like the sails on Tzadkiel's ship. 
Given F, B, and O also visit him at this time, I would say it is the 
very same ship.

> I am assuming here the claw he speaks of is the new sun in the sky, right?  But what is this water he's spitting that is like Yesod, and nothing like the water of Urth?

He's exhaling air, and the silvery bubbles have a lustre in the renewed 
sunlight that he has seen before only on Yesod.

> The chapter title here is old lands and new, but the demons making the claim that the sea lift the continents to something new  seems to have a significance I do not immediately grasp.  Is this jus…

No pat answer here. It could be a more ancient human city, or it could 
be a city built by inhuman Things ala Lovecraft.

> Here Sev has "abandoned" his life and slips into this watery grave, but whether this is real, imagined, where it is exactly, seems terribly confused, and I wondered if anyone had made any sense of…

I am pretty sure he is dreaming, fitfully as he adjusts to breathing 
underwater. Possibly another Lovercraft reference, R'lyeh is a sunken 
city where the Cthulhu lies dead but dreaming.

> So Severian is Green. That last quote is not important at all. Seriously though there are a lot of weird weird weird things going on at the end of Urth that I just can't seem to get my head around,

This is probably intentional; there should be more going on in the birth 
and death of worlds than Severian is able to perceive and communicate.

 > and Apheta saying that planetary bodies can be created doesn't help 
very much.

She says stars and planets can be created *in Yesod*, and they are not 
the same as the objects Severian knows by those same words.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 12 Jan 2011 17:41:54 +0000

--- On Wed, 1/12/11, Jeff Wilson <jwilson at io.com> wrote:

> From: Jeff Wilson <jwilson at io.com>
> Subject: Re: (urth) the miracle of apu-punchau (text based questions)
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Wednesday, January 12, 2011, 12:13 PM
> > The chapter title here is old lands and new, but the
> demons making the claim that the sea lift the continents to
> something new? seems to have a significance I do not
> immediately grasp. Is this just another city on Urth,
> an older one than Nessus?
> 
> No pat answer here. It could be a more ancient human city,
> or it could be a city built by inhuman Things ala
> Lovecraft.
> 
> > Here Sev has "abandoned" his life and slips into this
> watery grave, but whether this is real, imagined, where it
> is exactly, seems terribly confused, and I wondered if
> anyone had made any sense of the bolt that cleaves ocean and
> suddenly leaves him deposited going through the curtain of
> the REAL citadel (like the other one was not?)
> 
> I am pretty sure he is dreaming, fitfully as he adjusts to
> breathing underwater. Possibly another Lovercraft reference,
> R'lyeh is a sunken city where the Cthulhu lies dead but
> dreaming.
 
The "towers" seem to be sideways but not "fallen." Is that right? If so, they are not towers at all.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Jan 2011 18:09:33 +0000

Marc Aramini: > > The chapter title here is old lands and new, but the
> something new  seems to have a significance I do not
 
I considered posting a response under the subject: under the subject: Spiritual and
Ecological Succession. This phenomenon seems to fall squarely in the same category.
 
Ruins under the waves of Urth imply the same thing that ruins under Blue's Oceans
or on Green imply: the pattern of Floods is cyclical.
 
We think the "angels" are the ones who pushed for Severian's Flood but there is 
evidence that all the angels and demons that we encounter have an aquatic origin
and perhaps the Flood is part of their life cycle. They seem to be working against
each other but perhaps at a deeper level they are working together.
 
Perhaps this is a cosmic example of the good cop/bad cop gambit to manipulate a 
subject. (I think Peter Wright leans in this direction). Maybe these god-like
creatures are somehow forbidden to create each cyclical Flood without getting 
the express permission of a representative or "epitome" of the population which
will be destroyed.

Apheta labelling herself a "larva" has implications of a life cycle. It may be
inter-universal but it would seem humanity is an integral part of the life-cycle
of the species called Hierogrammates.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 13 Jan 2011 16:26:43 +0000

Jerry Friedman wrote:

> > What evidence do we have that he was that old?
>
> /Lexicon Urthus/ isn't evidence?
>
> That means I hope someone else knows.

I don't believe Severian's age is ever made clear in the text. The
nearest thing is where Hildegrin says that he is a couple of years
older than 'her'. Unfortunately it's unclear whether 'her' is Dorcas
or Agia. Agia claims to be twenty-three (but may be lying). Agia also
estimates Dorcas's age at sixteen or seventeen (but may be lying or
mistaken). Hildegrin may also be mistaken. So in short, we can't tell.

Severian is in any case rather vague about time. There'a a suggestion
that when he meets Eata again near the end of COTA, he _realises_ that
he has been away less than a year, and is rather surprised by it. GW
in one of the appendices comments on the frutstrating vagueness about
time that people in that age seem to have.

Severian does tend to distinguish rather firmly between the time when
he was a  boy (including the opening part of SOTT) and the time when
he was a man, even though only a year or so seems to have passed  I do
sometimes wonder if another year or two went by without his noticing.

Antonio Pedro Marquez wrote:

> How many Urth days does a bluish year span?

I think it's made clear at one point that we don't know. More
precisely, no one knows exactly how the Blue year relates to the Whorl
year, which, being artificial, is presumably based on the Urth year.
They're clearly fairly close, or someone would have spotted the
difference - it's not as if children are reaching maturity at the age
of three, or alternatively thirty-two. This makes sense, as Blue in an
Urth-like planet. But we can't tell precisely.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 13 Jan 2011 21:24:49 +0000

Andrew Mason wrote:

> he was a ?boy (including the opening part of SOTT) and the time when
> he was a man, even though only a year or so seems to have passed ?I do

Footnote to this: Severian says towards the end that he revived
Triskele two years before he had the Claw, though a simple reading of
the text would suggest it was at most a year and a half. This could
just be a slip, by either Severian or Wolfe, but another possibility
occurs to me. Triskele's chapter is strangely self-contained. Could it
be that it did not happen at the place where it comes in the narrative
- between Sev's meeting with Vodalus and his visit to the library -
but rather during an earlier winter?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 13 Jan 2011 22:18:01 +0000

On Jan 13, 2011, at 1:24 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:
> _______________________________________________
> 

Not by my reading. I think the text suggest it happens in the sequence the book presents.
In CLAW he recounts the story to Master Ash, in Foila's Request. In the context, Drotte is giving him orders, so Drotte is allready Captain of the apprentices.

?I was angry because I was the oldest, except for Drotte and Roche, and I thought the younger apprentices ought to have to do the work. I was poking at the clog with my stick when I saw him across the Old Yard. "

Severian in the first telling sees himself as a man:
"I had been a man (if I was truly a man) such a short time; I could not endure to think that I had become a man so different from the boy I had been."

In the second telling he gives that a second thought:
"I was only a boy, I suppose, though I didn’t think so then."

~witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110113/4cef3e08/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Jan 2011 22:46:56 +0000

> but rather during an earlier winter?
I agree that it feels like that.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110113-0, 01/13/2011
Tested on: 1/13/2011 5:46:57 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Jan 2011 12:34:35 +0000

> ?I was angry because I was the oldest, except for Drotte and Roche, and I thought the younger apprentices ought to have to do the work. I was poking at the clog with my stick when I saw him across…

Do we know that Drotte was only captain for one year? (It's not a
foregone conclusion that he would be - Eata was expected to be captain
for three).
> "I was only a boy, I suppose, though I didn’t think so then."

Regarding the 'boy' thing, by the way, the context where it keeps
coming up is that Severian frequently says he played in the necropolis
'as a boy' - though it ended, it would seem, just a year and a half
before his masking. I guess we have to explain this psychologically,
though. The story of Triskele and Valeria has a self-contained feel,
but all the other events of that winter - the meeting with Vodalus,
Hunna's examination, the capture of Thecla, the library, Drotte and
Roche's masking, the House Azure - are linked in a way that would make
redating very difficult.