Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Jan 2011 03:23:04 +0000

>David Stockhoff: I have long been trying to figure out specifically what, if anything, 
>Wolfe was trying to get at with his depiction of a man who becomes a god 
>called the Conciliator.
 
Some really great research David. I do think the aspect of Conciliator in this story has been 
somewhat ignored. My own view is that myth, religion and legend find a number of concilators and
Severian partakes in many aspects of them (though many question Severian's status as a "half-breed").
I generally find Severian somewhere in the mix between Hercules and Jesus, but I think your
analysis pins it down a bit more definitively from a Catholic perspective. Raising of the dead
is another essential theme, which you address.

>(The connection between "lame" and "castrated" is the theory that when a 
>hero in literature is wounded in the "thigh," that really means he's 
>been rendered, er, drastically impotent---or at least that the two are 
>related by proximity. A king who cannot ride and fight may still be able 
>to sire an heir, but he's still cursed. BTW, has anyone wondered why 
>Severian and Valeria never had an heir?)
 
The mythic connection between lame and castrated is something I've never encountered before. Thank
you David!!!
 
I have wondered more than once in these annals about the lack of pregnancy in Valeria. I guess we 
could think of it as a pre-castration condition for the New Sun (what if he failed and faced castration;
he can't have already had a child).

I have another rather obtuse interpretation for Valeria's barreness. Severian, following a generic Greek 
hero pattern, is like an anti-Oedipus. There is always at least some tiny clue that each woman Severian 
has sex with is related to him. He is anti-Oedipus because, though cursed by incest, the one female family 
member he doesn't have sex with is his mother.
 
The exception may be Valeria. Both Andre-Driussi and Borski find suggestion that Valeria may be related in
some manner to Catherine. So, perhaps, if Severian and Valeria led a chaste marriage, it was a way of breaking
the incest curse. Perhaps an unmentioned pre-requisite for Severian to qualify for New Sun staus.
 
I'll go further on a limb by suggesting that incest can be considered the true Original Sin. It is the curse
of all polytheistic pantheons of gods and goddesses (and the pharaonic dynasties they are patterned after).
Their only alternative to incest was beastiality with humans (commoners). Thus the mantle of moral superiority
and the basis for sexual repression among monotheistic religions, esp. Christianity and Islam. "at least our
God isn't dorking his sister!".
 
It applies to Adam and Eve also. I argue that the forbidden knowledge they gained from the fruit was carnal
knowledge (hence the fig leaves). We know Adam and Eve's kids had to be incestuous. But Adam and Eve themselves
were the closest of relatives- cloned, identical twins (if we science up the rib story).
 
Some say there were some other people around for Adam and Eve's kids to mate with, in Nod, east of Eden.. But, 
as Dr. Talos' play implies, that gets into the Nephilim and fallen angel matings and stuff like that, which led 
to a Flood. There ARE some necessary dark sides to Creation and incest is one of them.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 13:00:21 +0000

> The mythic connection between lame and castrated is something I've never encountered before. Thank
Sure! That's straight from /The Golden Bough/, a book of sheer nonsense 
that is sure to set your brain on fire. Keep a small fire extinguisher 
handy. ;)
> he can't have already had a child).
Yes, that kinda makes sense, and yet kinda doesn't quite explain it. Was 
Severian simply informed that any heir he produced would be killed?
>    [snip]
I think gnosticism and alchemical principles such as holy incest are 
closer to the core of the---what to call it, religious system?---in 
BOTNS. But gnosticism had no obsession with torture or death or force; 
those features are purely medieval Christian. Taken together, it's 
almost as though the Incarnation was dimly perceived but was responded 
to incorrectly---was terribly misunderstood.

How this dim perception might have occurred is another question.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110114-0, 01/14/2011
Tested on: 1/14/2011 8:00:22 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Fri, 14 Jan 2011 14:03:52 +0000

On 01/14/2011 07:00 AM, David Stockhoff wrote:
> Taken together, it's almost as though the Incarnation was dimly 
> perceived but was responded to incorrectly---was terribly misunderstood.
>

Through a glass is how things are usually seen darkly.

Perhaps a mirror.

Now I'm having an image of The Last Supper, except that the apostles are 
poker-playing dogs, except that actually they're alzabos.

Adam

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 15:03:11 +0000

Perhaps Witz can work something up for you with the Conciliator in the central seat. Maybe 2 feet by 4 feet?

--- On Fri, 1/14/11, Adam Thornton <adam at io.com> wrote:

> 
> Now I'm having an image of The Last Supper, except that the
> apostles are poker-playing dogs, except that actually
> they're alzabos.
> 
> Adam

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 14 Jan 2011 15:07:46 +0000

> Severian simply informed that any heir he produced would be killed?

Rather Sev produce heir -> Sev no gets called to Yosed (methinks).

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 15:46:51 +0000

--- On Fri, 1/14/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
>> David Stockhoff wrote (14-01-2011
>>>Someone else wrote

>>> I have wondered more than once in these annals
>>> about the lack of pregnancy in Valeria. I guess we
>>> could think of it as a pre-castration condition
>>> for the New Sun (what if he failed and faced castration;

>> Yes, that kinda makes sense, and yet kinda doesn't quite explain it. Was Severian simply informed that any heir he produced would be killed?

> Rather Sev produce heir -> Sev no gets called to Yosed

He must really want it, then, or has little interest in an heir. I suppose this is what the whole process of building his character toward respect for the highest authority points to: he chooses the authority vested in the Increate vs investing authority in an heir. 

Of course, that's assuming he could get an heir through the "coronation" process to begin with, AND assuming he didn't know any children might be drowned before adulthood. All these are disincentives. 

Plus, Severian already had a son and he killed him (ahem).

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 14 Jan 2011 16:24:52 +0000

> Rather Sev produce heir -> Sev no gets called to Yosed (methinks).

It makes sense to not bother asking people to destroy the world if their 
kids are on it, esp when you have the freedom to move in time to the 
ones who don't have kids. In this vein, Inire or whomever also seems to 
seek out candidates who have as few other family ties as possible (Ymar, 
"Appian") and are practiced at hardening themselves to human suffering 
(Ymar was a jailer, "Appian" served under the honey steward and so was 
probably complicit in the Antechamber detention to the point of 
delivering the pastries and coffee himself).

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Jan 2011 16:58:42 +0000

> From: Adam Thornton <adam at io.com>
> 
> > Taken together, it's almost as though the Incarnation was dimly perceived but 
>was responded to incorrectly---was terribly misunderstood.
> > 

Do alzabos eat poker champions to improve their skills?

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 17:00:17 +0000

--- On Fri, 1/14/11, Jeff Wilson <jwilson at io.com> wrote:

> >>> could think of it as a pre-castration
> condition for the New Sun (what
> >>> if he failed and faced castration;
> It makes sense to not bother asking people to destroy the
> world if their kids are on it, esp when you have the freedom
> to move in time to the ones who don't have kids. In this
> vein, Inire or whomever also seems to seek out candidates
> who have as few other family ties as possible (Ymar,
> "Appian") and are practiced at hardening themselves to human
> suffering (Ymar was a jailer, "Appian" served under the
> honey steward and so was probably complicit in the
> Antechamber detention to the point of delivering the
> pastries and coffee himself).

True. But (1) there is Valeria (2) we have no evidence Severian knew what would happen if he succeeded---though one can certainly find grounds to suspect he did, not least the fact that he never denies it directly in his own autobiography. OTOH, I would almost expect lies from the Heirodudes, but Inire might have warned him.

I can think of few rulers who have shown any real concern for human suffering. Autarchs, by their natures, might actually be expected to be _more_ empathetic than, say, Roman emperors, so maybe this "hardening" is a red herring and the only operating principle is "we obey." Still, Severian has no family and perhaps more enemies than friends outside the Guild.

As for the lameness, it need not be taken literally that Severian and his rule will be sterile; it could be symbolic, just as his sacrifice is symbolic, since he returns from the other side (sort of).

Lee: Briefly, "The sacrificial/sacral/divine king has an obligation to sacrifice himself for the good of his people and the land. The maimed/Fisher king is a danger to his people as he might cause the kingdom to become a wasteland."

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 14 Jan 2011 21:18:41 +0000

>>David Stockhoff:

Severian may exaggerate his sexual prowess, but he does not indicate that he 
is unable to perform sexually, as one would expect of a castrated man.  It 
seems unlikely that he would particularly desire a child from any of his 
sexual encounters in BotNS.  If contraceptive technology has not been lost 
in Severian's time, it may not have been much of a concern..

> member he doesn't have sex with is his mother.

Just as there is some tiny clue that everyome is a character from Dr. Who, 
if you are looking for such clues.

If all Severian's lovers in BotNS are close relatives, his family would seem 
to be extraordinarily diverse and geographically dispersed.  His lovers are 
spread (so to speak)  from the slums of Nessus to the Autarch's Palace to 
villages in the interior and the minor aristocracy of provincial towns. They 
include pureborn exultants and those who are apparently lowborn, and some 
who are in between.  If we include UotNS, we may add a woman from thousands 
of years in the past, and a female creature not borm on Urth, nor even in 
Urth's universe.  But even leaving these two  aside, the thesis seems 
improbable to say the least.

Furthermore, apart from Dorcas there is just one woman mentioned in the 
story whom most agree is plausibly a close relative of Severian's.  That is 
Merryn - and there is no indication that Severian has sexual relations with 
her.  If Wolfe intended to indicate that Severian's lovers were hidden 
relatives, leaving Merryn out appears rather bizarre!

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 14 Jan 2011 21:42:12 +0000

--- On Fri, 1/14/11, Gerry Quinn <gerryq at indigo.ie> wrote:
> Severian may exaggerate his sexual prowess, but he does not
> indicate that he is unable to perform sexually, as one would
> expect of a castrated man. It seems unlikely that he
> would particularly desire a child from any of his sexual
> encounters in BotNS. If contraceptive technology has
> not been lost in Severian's time, it may not have been much
> of a concern..

Indeed, he does not indicate that he is unable to perform sexually, ... just as one would expect of a man writing his autobiography.

> His lovers are spread (so to speak)?....

Nicely done!

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 14 Jan 2011 23:33:48 +0000

> The mythic connection between lame and castrated is something I've never encountered before. Thank
I've mentioned this on list once before but this seems pertinent again - 
Robert Graves invokes both interpretations of the 'wounded in the thigh' 
trope for the Messiah, in his novel 'King Jesus'. Here, Jesus is, and 
knows he is, the rightful King of the Jews. As such, he undergoes a 
trial by combat on the eve of his coronation/wedding day; during this 
trial, one of his hips is knocked out of joint, producing a permanent 
lameness which is regarded as a prerequisite for his destined role 
(there are references also to Jacob's combat with the angel, during 
which the Patriarch was 'wounded in the thigh' - Jesus is apparently 
supposed to recapitulate the role of his ancient ancestor in his ritual 
combat).

Graves was an early 20th century advocate of the persistence of mythic 
tropes (post James Frazer, but largely pre Gustav Jung); he wrote 'The 
White Goddess' amongst other volumes as tribute to the ultimate Muse, 
(according to him) the (female) source of all (male-authored) poetry.

(Goodness me, was R.G. uncomfortable with the fact of the existence of 
Sappho, one of the world's greatest ever poets, who just happens to have 
been female ... ! )

He presents a Jesus who has been born to be the dying-and-rising Corn 
King, husband of the White Goddess, but who rejects his role, and even 
after his ritual combat and consequent lameness refuses to fulfill that 
role by consummating his predestined marriage to the Goddess's 
incarnation on earth, Mary Magdalene.

By refusing to do his 'duty', Jesus in Graves's work subverts his role 
from that of sacrificial King of the Harvest, into Saviour of the World. 
No, I'm not entirely sure even now just exactly how that is supposed to 
work either :) However there may be a link here with the Sun Cycle since 
in BoTNS although Sev makes love to many women, he has no physical heir; 
and it's not entirely clear that his marriage to Valeria was ever 
consummated at all (I well remember on reading UoTNS for the first time 
that I thought I knew exactly why Sev keeps referring to 'poor Valeria', 
namely that I assumed he had always been impotent with her as he never 
had been with other women; and then I remember my dismay on re-reading 
the work from the beginning to find that there was absolutely no support 
for this assumption in the text! Still not sure where that came from.).

The lameness theme is stressed too much to be merely accidental, 
however. Silk is lame as well - and although he marries, and obviously 
loves his wife so much that he overlooks her shortcomings (she's a 
prostitute, she's violent - I think it's Horn, after his melding with 
the dying Silk, who refers to her as 'beautiful, savage Hyacinth' or 
something like); and he still feels soiled after making love to her, 
even though they are married. And of course, they never have children 
either, even though years have passed after the end of Long Sun before 
Horn is returned to the Whorl in Silk's body.

I've no idea what (if anything) all of this means in terms of GW's 
thinking, but at the least it does appear to be relevant in terms of the 
Sun Cycle's multitudinous lamed messiah / Fisher King references.

jd

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Jan 2011 03:02:38 +0000

On 1/14/2011 6:33 PM, Jane Delawney wrote:
> after his ritual combat and consequent lameness refuses to fulfill 
> that role by consummating his predestined marriage to the Goddess's 
"Corn" meaning "grain" but perfectly extendable to "maize" .... that 
grain with yellow silk.
>
> ... (I well remember on reading UoTNS for the first time that I 
> thought I knew exactly why Sev keeps referring to 'poor Valeria', 
> the work from the beginning to find that there was absolutely no 
> support for this assumption in the text! Still not sure where that 
> came from.).
I had the very same thought my very first time. We both must have read 
it somewhere else---is it a classic Victorian indirection?
> however. ....
> thinking, but at the least it does appear to be relevant in terms of 
> the Sun Cycle's multitudinous lamed messiah / Fisher King references.
I guess if you have a wasteland of any kind, there must be a lame king. 
And Urth is such, else why Conciliate? The Whorl too is broken/has 
broken with its people.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110114-1, 01/14/2011
Tested on: 1/14/2011 10:02:39 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 18:37:56 +0000

On 1/14/2011 5:33 PM, Jane Delawney wrote:
> work either :)

By ending the cycle, he raise the stakes from yearly prosperity to 
sempiternal posterity: all or nothing brinksmanship? Ormuzd makes 
Ahriman the same sort of proposition.