Subject: (urth) the prime calcula/ his citadel and other quotes

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Jan 2011 18:00:29 +0000

Looking for quotes about cosmology in Long Sun last night, saw some stuff that I thought was interesting.

In Epiphany of the Long Sun, Echidna possesses Maytera, a chem, confuses Villus a young boy, for Auk, and says, when confronted about possessing chems:
"They are easier what mean these numbers? Why should we let you? My husband ...." 
"Did Pas possess someone who died?"
Her head swiveled toward the Sacred Window. "the prime calcula ... His citadel." (Epiphany p 87 (calde chapter 3)"

Her disjointed response is confusing to some degree. Is she referring to the numbers inside Maytera's head, or the previous set of mysterious numbers on the seal of Pas underground after which Silk found Mamelta? Does those numbers signify Pas' "citadel" is the sealed off section where those sleepers, including Mamelta, were? Is the seal of Pas the prime cacula or just the images in the window? When she awakes Mamelta's first words are We will be lovers, or something to that affect.

Also, Mucor says of Mamelta when she possesses her "I know her. She likes me."? Later, Silk says '"It took me a while to identify the sensation," he confided to Mamelta,"but I placed it eventually. It was the feeling I'd had as a small boy when my mother had been holding me and put me down."? He paused, musing.' ( Litany, p 469)? Once again he gets the feeling of being held by mother near Mamelta. Also, when he asks her name, Silk doesn't believe her: "Mamelta." He looked at her curiously. "is that your name?' It was one that he had never heard. "I think so. I can't ...." "remember?" he suggested gently'."  mamelta's memory is a bit unreliable, as Rigoglio/Roger says the cargo underwent memory alterations as well.

Is that sealed section with weird numbers the prime calcula on Pas' Whorl-ly citadel?  Also, later someone in conversation with Kypris says, well, Pas would not kill you and she just kind of pauses noncomitally and changes the subject, as if he might abandon her.

Also, later on the gondola thinking about killing himself Silk thinks how one of his father's was Chenille's, and his explanation to Horn indicates that they are step-siblings in a way, since he resembles her not at all. He brings up Mamelta and what she showed him underground ( p 662 Epiphany)
and also says that something he experienced in underground leads him to believe he knows how he came to be.

Also, something creepy in the interaction between Villus and Echidna, where she confuses him for Auk and then later Villus shows concern for his mother at the very end of Exodus from the Long Sun.

Just some general observations that reinforced my feelings that the blue-eyes and dark hair of Mamelta are a bit more than a coincidence.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 14 Jan 2011 21:00:18 +0000

> Looking for quotes about cosmology in Long Sun last night, saw
> some stuff that I thought was interesting.
>
> In Epiphany of the Long Sun, Echidna possesses Maytera, a chem,
> confuses Villus a young boy, for Auk, and says, when confronted
>  about possessing chems:
> Her head swiveled toward the Sacred Window. "the prime calcula ...
> His citadel." (Epiphany p 87 (calde chapter 3)"
>
> Her disjointed response is confusing to some degree. Is she referring t
> to the numbers inside Maytera's head, or the previous set of mysterious
> numbers on the seal of Pas underground after which Silk found Mamelta?
> Does those numbers signify Pas' "citadel" is the sealed off section where
>  those sleepers, including Mamelta, were? Is the seal of Pas the prime 
> cacula
> or just the images in the window? When she awakes Mamelta's first words
> are We will be lovers, or something to that affect.

The numbers inside Maytera Marble's head, I think.

"Calcula" does not seem to be a word.  I think it refers to "the prime 
calculator", i.e. the central processing unit of Mainframe.

Those are mot Mamelta's words, but Mucor's.  (She is subsequently exorcised 
by Silk.)

> Also, Mucor says of Mamelta when she possesses her "I know her.
> She likes me." Later, Silk says '"It took me a while to identify the
> sensation," he confided to Mamelta,"but I placed it eventually.
> It was the feeling I'd had as a small boy when my mother had
> been holding me and put me down." He paused, musing.'
>  ( Litany, p 469) Once again he gets the feeling of being held
> by mother near Mamelta.

What's the implication?  Silk has never travelled in what I imagine to be an 
automated transit system, like a lift but in 3D,

> Also, when he asks her name, Silk doesn't believe her: "Mamelta."
>  He looked at her curiously. "is that your name?' It was one that
>  he had never heard. "I think so. I can't ...." "remember?" he
>  suggested gently'."  mamelta's memory is a bit unreliable, as
> Rigoglio/Roger says the cargo underwent memory alterations as well.

And?
  The simplest explanation is that this is just straight reportage.  Silk 
has never met a woman called Mamelta, because there is no plant called 
Mamelta.

> Is that sealed section with weird numbers the prime calcula on Pas'
> Whorl-ly citadel?  Also, later someone in conversation with Kypris
>  says, well, Pas would not kill you and she just kind of pauses
>  noncomitally and changes the subject, as if he might abandon her.

I'm not familiar with this - can you be more specific?  I recall Kypris 
saying that Pas kills... or nothing.

> Also, later on the gondola thinking about killing himself Silk thinks
>  how one of his father's was Chenille's, and his
> explanation to Horn indicates that they are step-siblings in a way,
> since he resembles her not at all. He brings up Mamelta and what
>  she showed him underground ( p 662 Epiphany)
> and also says that something he experienced in underground leads
>  him to believe he knows how he came to be.

But the context he brings her up in is something like "Mamelta showed me the 
landers"  He doesn't seem to be saying anything in particular about her.

> Also, something creepy in the interaction between Villus and Echidna,
> where she confuses him for Auk and then later Villus shows concern for
> his mother at the very end of Exodus from the Long Sun.
>
> Just some general observations that reinforced my feelings that the
>  blue-eyes and dark hair of Mamelta are a bit more than a coincidence.

What colours might they have been that would not be significant, and what do 
these colours say?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Jan 2011 21:09:29 +0000

any other color would have been insignificant.  But blue and black are the same colors as Kypris, and Silk's blue eyes are well documented as rare.  p670 of Epiphany:
"You don't look like her.  Like Chenille.  ... your eyes are blue, but hers are brown."  Almost no one in Viron has blue eyes like Silk, Chenille probably resembles her biological father Tussah.  So you don't think the motherhood feeling he describes while with Mamelta is a narrational juxtaposition at all?  Do I really need to explicitly state the importance of her eye and hair color?

--- On Fri, 1/14/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> > 
> What colours might they have been that would not be
> significant, and what do these colours say?
> 
> -

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Jan 2011 22:25:15 +0000

Marc Aramini wrote:

> Is that sealed section with weird numbers the prime calcula on Pas' Whorl-ly citadel?

Bear in mind that there are two sealed sections with numbers - the
place where the sleepers are kept (broken by Hammerstone in Silk's
presence), and the place where the embryos are kept (already broken
before Silk arrives). I agree they may be 'Pas's citadel' in a
metaphorical sense, but if so it's not a unique place. And I'd presume
there are similar 'citadels' under other cities - indeed I guess that
Rigoglio shows that there are.

> and also says that something he experienced in underground leads him to believe he knows how he came to be.

I would take that to mean just that he saw the place where the embryos
were kept, leading him to realise that he had been such an embryo..
This is nowhere stated full out in the text, though it is in the
glossary, so I can accept the point being made in rather cryptic terms
here.

> Also, something creepy in the interaction between Villus and Echidna, where she confuses him for Auk and then later Villus shows concern for his mother at the very end of Exodus from the Long Sun.

Yes, Echidna confusing Villus with Auk is weird. Indeed her knowing
about Auk is weird. I do think it quite likely that Auk was an embryo.
So was Villus also an embryo? But who on the Whorl would have paid for
him, and for what purpose?

> Just some general observations that reinforced my feelings that the blue-eyes and dark hair of Mamelta are a bit more than a coincidence.

I think it quite likely that Mamelta is Silk's mother, and the blue
eyes would fit this. But his (genetic) father also had blue eyes.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Jan 2011 22:38:45 +0000

erry Quinn wrote:

>> “He looked at her curiously. "is that your name?' It was one that
>> ?he had never heard. "I think so. I can't ...." "remember?" he
>> ?suggested gently'." ?mamelta's memory is a bit unreliable, as
> And”
> ?The simplest explanation is that this is just straight reportage. ?Silk

Yes - and this is set up by Mamelta's neighbour being called 'Olive',
which works both as a Commonwealth name and as a Vironese name. (And
Saint Olive was sold as a slave.)  Silk is discovering people from a
strangely different culture, and is surprised by various things about
them.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Jan 2011 22:39:31 +0000

Also this, while i look for the quotes where Kypris evades the question about the impossibility of Pas killing her.

"Pas, whose Plan the Outsider had endorsed, was dead" ... "The monarch wanted a son to succeed him," the false Lemur had said.  (208, epiphany of the long sun)

Here we see that the Outsider has supposedly endorsed Pas' plan and that the monarch wanted a son, and this is repeated several times in the text, about the monarch wanting an heir.  The text right after that says why all Pas' legitimate children were bad and unsuitable for his desires.  And yes, I do think the place where the embryo's were kept was the citadel of Pas, as I feel Silk is most certainly his genetic son.  The only stopping point that makes me ponder if indeed Mr. Wynn is correct in cloning is where Silk see's his own face on Typhon at the end. The four people he sees in his enlightenment are Tussah his adopted father, Tussah's lover his mother, the original of Kypris (probably Mamelta from the blue eyes/black hair connection and other maternal clues scattered throughout) and Pas/Typhon, the blue eyed monarch who has set up this whorl so that his son Silk may succeed him.

"it its place stood a bronze-limbed man with rippling muscles and two heads.  One was Silk's" ( p678) but i think this rather means that Silk has taken his father's place than that he is genetically identical because of all those mother is kypris is mamelta bits, where clearly Kypris the goddess of love is Pas' lover and Silk's mother, even though she tries really hard to get Silk to incorporate her as lover as well.  Just my take, and that's why I feel like the first words spoken by Mamelta are NOT Mucor, later, when Mucor speaks through Mamelta, it is with hyphens between every word, as if broken, saying that she knows Mamelta and Mamelta likes her.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 15 Jan 2011 18:16:12 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>

> any other color would have been insignificant.  But blue and black
> are the same colors as Kypris, and Silk's blue eyes are well documented
> as rare.  p670 of Epiphany:

Maybe so... but her memories aren't very suggestive of Typhon's concubine 
Kypris.  And she hasn't had them wiped, because she remembers events to do 
with being transported to the Whorl.  She seems like an ordinary 
middle-class kid with some brothers and a parrot, trained as a computer 
technician, and forced to volunteer as a sleeper on Typhon's colonisation 
mission.  She was one of many: "they said we were going to a wonderful world 
of peace and plenty... we knew they lied."

> "You don't look like her.  Like Chenille.  ... your eyes are blue, but
> hers are brown."  Almost no one in Viron has blue eyes like Silk,
> Chenille probably resembles her biological father Tussah.  So you
> don't think the motherhood feeling he describes while with Mamelta
> is a narrational juxtaposition at all?  Do I really need to explicitly
> state the importance of her eye and hair color?

I don't really get the 'motherhood feeling' reference - maybe I missed it?

As for hair and eye colour, they may be right for Kypris, but the hair 
colour is wrong for Silk even if the eyes are right (though their blue 
colour is described as deeper than that of Silk's).

Also, when Silk meets her first, it says "there was something familiar - 
something horrible that he struggled to deny - in her smile".  But reading 
on, it seems like that is to do with Mucor's possession of her.

One possibility to do with the unusual eyes is that blue eyes are reasonably 
common on Urth, but not in the stock of those who formed the population of 
Viron.  Silk and Mamelta may well come from outside this stock (TBH I'd have 
thought Typhon would have stored sleepers and embryos of the same stock as 
the locals, but it seems that for some reason he didn't bother with this. 
Perhaps he thought outcrossing would be beneficial especially if there was 
some problem causing a population reduction.)

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 15 Jan 2011 18:35:30 +0000

>
> Also this, while i look for the quotes where Kypris evades the
> question about the impossibility of Pas killing her.
>
> "Pas, whose Plan the Outsider had endorsed, was dead" ...
> "The monarch wanted a son to succeed him," the false Lemur
> had said.  (208, epiphany of the long sun)
>
> Here we see that the Outsider has supposedly endorsed Pas'
>  plan and that the monarch wanted a son, and this is repeated
> several times in the text, about the monarch wanting an heir.
 >  The text right after that says why all Pas' legitimate children
> were bad and unsuitable for his desires.  And yes, I do think
> the place where the embryo's were kept was the citadel of Pas,
> as I feel Silk is most certainly his genetic son.

That's a pretty abstract sense for 'citadel'.  And how does "prime calcula-" 
fit in?  It's hard to know what Echidna is talking about exactly, but the 
simplest interpretation seems to be that she is referring to the killing of 
Pas.

In favour of your argument is the possibility that the embryo storage 
station was attacked, perhaps even by Echidna possessing the dead foreign 
chem soldier who was found by Silk and Mamelta.  But this seems a bit 
speculative; the place could just have been trashed by looters looking for 
something in particular.  Indeed, you'd expect a cleaner job if the object 
was to destroy a targeted embryo.

> The only stopping
> point that makes me ponder if indeed Mr. Wynn is correct in
> cloning is where Silk see's his own face on Typhon at the end.
> The four people he sees in his enlightenment are Tussah his
> adopted father, Tussah's lover his mother, the original of Kypris
> (probably Mamelta from the blue eyes/black hair connection
> and other maternal clues scattered throughout) and Pas/Typhon,
 > the blue eyed monarch who has set up this whorl so that his son
> Silk may succeed him.
>
> "it its place stood a bronze-limbed man with rippling muscles and
> two heads.  One was Silk's" ( p678)

I interpret this simply as Kypris's representation of Silk as Pas.

>  but i think this rather means that
> Silk has taken his father's place than that he is genetically identical
> because of all those mother is kypris is mamelta bits, where clearly
> Kypris the goddess of love is Pas' lover and Silk's mother, even
> though she tries really hard to get Silk to incorporate her as lover
> as well.  Just my take, and that's why I feel like the first words
> spoken by Mamelta are NOT Mucor, later, when Mucor speaks
> through Mamelta, it is with hyphens between every word, as if broken,
> saying that she knows Mamelta and Mamelta likes her.

But the hyphenation only starts after Mucor (in the body of Mamelta) runs 
around the place and is gasping for breath.  Mucor doesn't normally speak 
like that.

And we know Mucor was present from the beginning because she woke Mamelta 
up, as she has done with other sleepers who are now dead.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 15 Jan 2011 19:18:19 +0000

Gerry, one of the things I quoted you dismissed as just Silk being introduced to a new name, I was trying to imply they cast doubts on the validity of Mamelta's clear memories.  Mamelta says her name is mamelta, and when silk asks if that's really her name, she says ... "I think so. I can't ..." indicating she HAS been tampered with.  If I ask you if your name is Gerry, do you say, "I think so."?  Its indicative of supreme confusion, and Rigoglio, aka Roger, also says the memories of those placed aboard where altered in Short Sun.  I don't think it says that her name is NOT mamelta, but it does say that she has been messed with and is confused.  The motherhood stuff in visions equates Kypris possessed people with mother: Hyacinth who was Chenille was was Mother who was Mamelta - ie - only those possessed by Kypris except for this "mother" figure, and both Kypris, Silk, and Mamelta have blue eyes.  Blond hair is not stated to be rare in Viron, I don't
 think, and even though it operates with the same recessive character in general as blue eyes, one would expect MORE people to have the recessive gene.  (It is possible for two parents with the right recessive trait who are dark to have a blond haired blue eyed child IF the recessive traits are significantly common in their genetic background, something we don't see in Viron at all - ie we can't expect anybody to have recessive blue eye alleles).  

So you don't think Wolfe would even bother to include Silk's genetic mother if she is mentioned in the second dream enlightenment? as two sets of parents, when Silks says he thinks he knows how he came to be from something he learned underground?  What other blue eyed women are wandering around?  You said that feeling of being held by a mother was only due to the elevator shaft, but it happened near Mamelta, he looks up her groin, the dream visions equates her with KYpris/mother/chenille/hyacinth.  How much textual juxtaposition will be needed to produce that effect?

The monarch wants a son to succeed him, and at the end Silk's face on Pas shows just that succession.

He is described as a clockwork figure in a clockwork world, at the beginning, something wound up by Pas and stalled, and this is exactly what he enacts in this small closed mechanised system of the universe, a preprogrammed cog of succession that may or may not break free.  Remember that he does want to kill himself at the end from some awful realization, and there are times absurdly in the text when he says Doctor Crane was right, the Outsiders enlightenment just a burst vessel.  Does he believe himself to be a fraud, in addition to Hy's betrayal?

--- On Sat, 1/15/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> From: Gerry Quinn <gerryq at indigo.ie>
> Subject: Re: (urth) the prime calcula/ his citadel and other quotes
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Saturday, January 15, 2011, 10:16 AM
> 
> Maybe so... but her memories aren't very suggestive of
> Typhon's concubine Kypris. And she hasn't had them
> wiped, because she remembers events to do with being
> transported to the Whorl. She seems like an ordinary
> middle-class kid with some brothers and a parrot, trained as
> a computer technician, and forced to volunteer as a sleeper
> on Typhon's colonisation mission. She was one of many:
> "they said we were going to a wonderful world of peace and
> plenty... we knew they lied."
> 
> 
> > hers are brown."? Almost no one in Viron has blue
> eyes like Silk,
> As for hair and eye colour, they may be right for Kypris,
> but the hair colour is wrong for Silk even if the eyes are
> right (though their blue colour is described as deeper than
> that of Silk's).
> 
> Also, when Silk meets her first, it says "there was
> something familiar - something horrible that he struggled to
> deny - in her smile". But reading on, it seems like
> that is to do with Mucor's possession of her.
> 
> One possibility to do with the unusual eyes is that blue
> eyes are reasonably common on Urth, but not in the stock of
> those who formed the population of Viron. Silk and
> Mamelta may well come from outside this stock (TBH I'd have
> thought Typhon would have stored sleepers and embryos of the
> same stock as the locals, but it seems that for some reason
> he didn't bother with this. Perhaps he thought outcrossing
> would be beneficial especially if there was some problem
> causing a population reduction.)
> 
> - Gerry Quinn
> 
> 
> 
> 
> 
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 15 Jan 2011 21:03:44 +0000

Marc Aramini wrote:
> any other color would have been insignificant.  But blue and black are the
same colors as Kypris, and Silk's blue eyes are well documented as rare.

Ahem. This is what Silk had to say about blue eyes:

"You see, blue eyes are unusual--here in Viron, at any rate; but they're by
no means really rare. Collect a hundred people, and it's quite likely that
at least one will have blue eyes." (LAKE, chap. 5, 130) [As always, unless
otherwise specified, the page numbers I give are for the original edition.]

There are more than five-hundred-thousand people in Viron. That works out to
at least five-thousand people in Viron who have blue eyes, and Viron is only
one of at least two-hundred cities in the LSW. Chenille knew of two girls at
Orchid's who had blue eyes. Hell, Potto had "bright blue eyes" and "hair so
light as to be nearly blond." (EXODUS, chap. 1, 24) And blue eyes would
probably have been quite common in whatever city in the LSW that the people
of Dorp came from.

-Roy

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 15 Jan 2011 21:05:08 +0000

No dia 2011/01/15, ?s 19:18, Marc Aramini <marcaramini at yahoo.com>  
escreveu:

> Mamelta says her name is mamelta, and when silk asks if that's  
> really her name, she says ... "I think so. I can't ..." indicating  
> she HAS been tampered with.  If I ask you if your name is Gerry, do  
> you say, "I think so."?  Its indicative of supreme confusion, and  
> Rigoglio, aka Roger, also says the memories of those placed aboard  
> where altered in Short Sun.  I don't think it says that her name is  
> NOT mamelta, but it does say that she has been messed with and is  
> confused.

I don't think anybody disputes that the sleepers' memories have been  
mmssssd with. But how can the bits that they do remember - and their  
own name is something they don't seem to have lost - be evidence for  
that?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 15 Jan 2011 22:00:50 +0000

> Gerry, one of the things I quoted you dismissed as just Silk being 
> introduced
> to a new name, I was trying to imply they cast doubts on the validity of
> Mamelta's clear memories.  Mamelta says her name is mamelta, and when
> silk asks if that's really her name, she says ... "I think so. I can't 
> ..." indicating
> she HAS been tampered with.  If I ask you if your name is Gerry, do you
> say, "I think so."?  Its indicative of supreme confusion, and Rigoglio, 
> aka
> Roger, also says the memories of those placed aboard where altered in 
> Short
> Sun.  I don't think it says that her name is NOT mamelta, but it does say 
> that
> she has been messed with and is confused.

When she is confused about her name, though, she has just slept for two 
centuries, and woken up possessed by Mucor.  Even without a brain operation, 
I think that would leave anyone a bit discombobulated.

The memory alterations are not described in detail, but the indications are 
that they were something that was done to all sleepers to make them forget 
specific details of life on Urth.  Quetzal (I think) suggests that it was 
something to do with the state religion involving a kind of worship of the 
Monarch's family.  Mamelta talks about Molpe dancing through her dreams. 
She also says that people on urth spoke telepathically - maybe the facility 
for this was removed?

As I posted before, the biggest problem I see here is motivation.  Whether 
Typhon put Kypris aboard as reward or punishment, what possible reason has 
he to replace her memories with those of a seemingly completely different 
person?  That doesn't work for either!  (And it's not to hide her from 
Echidna on the Whorl, because she is supposed to be asleep anyway.)

> So you don't think Wolfe would even bother to include Silk's genetic
> mother if she is mentioned in the second dream enlightenment? as two
> sets of parents, when Silks says he thinks he knows how he came to
> be from something he learned underground?  What other blue eyed
> women are wandering around?  You said that feeling of being held by
> a mother was only due to the elevator shaft, but it happened near
> Mamelta, he looks up her groin, the dream visions equates her with
> KYpris/mother/chenille/hyacinth.  How much textual juxtaposition
> will be needed to produce that effect?

But he saw the embryos underground.  And we know that Chenille at least is 
certainly not his mother.

I agree that there are coincidences that look like possible clues - but for 
me this theory founders on the rocks of Mamelta's memories - those memories 
are not those of Silk's mother (unless she was a random egg donor and 
doesn't even remember it) and there seems no conceivable reason why she 
would have been given them.

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 15 Jan 2011 22:06:42 +0000

Marc Aramini write:
> "Pas, whose Plan the Outsider had endorsed, was dead" ... "The monarch wanted a son to succeed him," the false Lemur had said. ?(208, epiphany of the long sun)
>
> Here we see that the Outsider has supposedly endorsed Pas' plan and that the monarch wanted a son, and this is repeated several times in the text, about the monarch wanting an heir.

It's a bit of a puzzle just where the Outsider endorses the Plan of
Pas: it doesn't seem to come up in either enlightenment. I think it
must be in the auguries from Auk's sacrifice. He tells Auk that soon
he will become a leader of men; he tells the city that they will find
safety between narrow walls; and he tells Silk to do his will and also
that of Pas.

It seems to me most likely that the Outsider's endorsing the Plan of
Pas just means that he wants to promote the exodus, and foundation of
a colony on a new planet - that's what 'the Plan' seem most often to
refer to. The fact that Pas once wanted an heir seems a distinct
point. The way Lemur puts it suggests he wanted a son to reign after
him on Urth, and wherever else he ruled. I do agree the heir theme
ought to point somewhere - especially since Scylla, when explaining
the same facts, clearly leaves something unsaid - but I'm not sure
where.

 ?The only stopping point that makes me ponder if indeed Mr. Wynn is
correct in cloning is where Silk see's his own face on Typhon at the
end.

If I remember rightly, Mr Wynn does not think Silk is a clone of
Typhon, but a clone of a son of Typhon.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 15 Jan 2011 22:57:12 +0000

> chem soldier who was found by Silk and Mamelta. ?But this seems a bit
> something in particular. ?Indeed, you'd expect a cleaner job if the object

I had supposed that the soldier was guarding the lander and was killed
by the raiders, rather than the other way round. But in any cases
there's no doubt, is there, that the store has been raisded by looters
looking for embryos to sell on the black market? As well as Silk,
Mucor, perhaps others such as Auk, the lynxes, I suspect also the
catachrest come from there.
Marc Aramini wrote:

> Gerry, one of the things I quoted you dismissed as just Silk being introduced to a new name, I was trying to imply they cast doubts on the validity of Mamelta's clear memories. ?Mamelta says her name is mamelta, and when silk asks if that's really her name, she says ... "I think so. I can't ..." indicating she HAS been tampered with. ?If I ask you if your name is Gerry, do you say, "I think so."? ?Its indicative of supreme confusion, and Rigoglio, aka Roger, also says the memories of those placed aboard where altered in Short Sun. ?I don't think it says that her name is NOT mamelta, but it does say that she has been messed with and is confused.

As others have said, there's no doubt her memories have been tampered
with. But the general impression I get is that memories have been
tampered with to obscure them; the bits that, after some reflection,
she gets back are genuine. I don't see any evidence for actually
creating false memories. The bit about 'They told us we were going to
a land of peace and plenty' rings true, and provides significant
evidence of what happened. It doesn't fit the monarch's mistreess, who
knew what was going on, as she was holding his hand when he was
scanned into Mainframe, and demanded to be scanned herself.

Unlike Gerry, I don't believe this counts against her being Silk's
mother, since I think that if she was, it would be by egg donation;
but it does count against her being Kypris.

> The monarch wants a son to succeed him, and at the end Silk's face on Pas shows just that succession.

But it strikes me as odd that Pas would want his son to succeed him in
_that_ way, because he presumably thought that, on the Whorl, he would
be immortal. And in general, I have a problem with the idea of Pas
setting up all the events of _Long Sun_, because they only had to
happen in that way because Pas was dead - and I take it he wasn't
planning to die. If he had been alive, the exodus could have been
announced from the Sacred Windows of all the cities; if the plan
involved an heir, he could have been publicly pointed out. But because
Pas was dead, it had to be kickstarted by the Outsider in this odd
way.

But here's a thought - could we see the conclusion as Pas's desire for
an heir being fulfilled, but in a way he did not expect? That would
make quite a satisfying story, I feel.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 01:50:37 +0000

--- On Sat, 1/15/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> 
> But he saw the embryos underground. And we know that
> Chenille at least is certainly not his mother.

Chenille was possessed by Kypris, who commonly liked to "ride" the prostitutes, and Hyacinth's hair reminds her of herself, so she likes to ride Hyacinth, and Mamelta is described with Hyacinth hair, but also has the blue eyes of Kypris, and Mamelta's first words are "we will be lovers", surely fitting for the goddess of love?  Ie - those women are all Mother only insofar as they are all to some degree Kypris.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 01:59:42 +0000

Roy, you are quite right, a few people in viron and elsewhere will have blue eyes.  But since we know Silk is a preloaded embryo, unless those people too are grown or woken sleepers, they can't be in the running for Silk's genetic mother.  So either we accept we don't meet her, or look to the people we do have.  That fact just serves to emphasize: blue eyes are rare, even as a recessive, in Viron, so we should pay attention to see if any that emerge could possibly be genetically related to Silk.

I think if it isn't either Kypris' original (offscreen) or Mamelta, then we just haven't met her. (fromt the text, which as much as says Kypris=Mamelta=Hyacinth=Chenille=Mother in dream sequences, the only way we can make all those true is through Kypris possession or in some manner being Kypris, and thankfully, Mamelta does have those blue eyes and dark hair that Kypris does.  

If these embryos are just clones, then there is something that might be said about Mucor's identity, no?  I don't think of them as clones, but as original creations.  Mucor is associated with those lynxes, is there one of Pas' brood that has that assocation?

If kypris is Silk's mother ................

Wait for it ......  

Then Oreb is his half-sister.  !!!!!!

(Does Tick have blue eyes? In catachrest speech does Tick make Silk or Auk or something else?)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 02:15:54 +0000

And as far as the Outsider endorsing the Plan of Pas, I really do feel that that first enlightenment of "clockwork" had a biological cause, but that of course Pas being mostly erased was not part of his original plan.  It just so happened that the "fire", or evil, that Silk detects may even taint his self-belief and drive him to that gondola contemplation of suicide. 

'"I saw the evil in the whorl," Silk explained. "i thought I knew it, when I actually had no idea.  A few days ago, I began to see it clearly. ... What was worse was that instead of focusing on the evil in myself, as I should have, I gave my attention to the evil in others   ... Seeing only evil, I wanted with all my heart to reunite myself with the Outsider." (Epiphany 677)  
What exactly is the evil he speaks of?

Here, Silk speaks of the little things that add up to evil in the Whorl, which seems to be something similar to "sweet young girls live to deceive you" - he says Marble was never Molybdinum, reveals Hy's duplicity, and by inference I think we can see the falseness of Kypris here, too.  That all love is duplicitous and two faced.  But here he realizes that false love will become incorporated into the Outsider over time, just as Marble's lies were to propagate.

"in the end it is only love that matters.  The Outsider once told me that though he's not Kypris, she cannot help becoming him.  The more she becomes a goddess of love in truth, the more they will unite - it was before we met in Ermine's by the goldfish pool."  (702)

So I think that perhaps the first enlightenment of Silk has a biological cause, but this subsequent vision of the Outsider is more genuine, and that it endorses the earlier planted plan of pas.

So yeah, I think that the Outsider endorsing Pas'plan is just the fact that the original enlightenment was a clockword program in Silk, geared at a certain time to explode and send him off into the world, but that eventually the true Outsider assimilated that dupicitous labor of love and endorsed Silk's Kypris and Pas appointed mission towards False Apotheosis.

And remember that Quetzal, Pas' head agent, wants the landers to go to Green.  Was he too serving Pas' plan or merely his own?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 16 Jan 2011 04:34:52 +0000

No dia 2011/01/15, ?s 22:06, Andrew Mason  
<andrew.mason53 at googlemail.com> escreveu:

> The fact that Pas once wanted an heir seems a distinct
> him on Urth, and wherever else he ruled.

A point that may be overlooked is that Typhon wasn't expecting to end  
his career as soon as he did. Posing as Pas was a way to ensure  
allegiance of the new colony while not being there - but he did intend  
to make use of such allegiance some chiliads down the road, and that's  
where a lookalike ruling the colony might come in handy.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 16 Jan 2011 04:44:19 +0000

No dia 2011/01/16, ?s 02:15, Marc Aramini <marcaramini at yahoo.com>  
escreveu:

> And remember that Quetzal, Pas' head agent, wants the landers to go  
> to Green.  Was he too serving Pas' plan or merely his own?

Never knew how to read this. Quetzal must have known the colonists  
would mistrut his choice after seeing him for what he was. What was he  
trying to accomplish by selecting Green?

Also, what did he really die of?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 05:05:32 +0000

And I DO think Pas wanted an heir to rule on Urth after him, with Silk to rule Green/Urth, and some of his family in the cargo shot into the future.
Thus Quetzal aiming for Green.  

--- On Sat, 1/15/11, entonio at gmail.com <entonio at gmail.com> wrote:
> A point that may be overlooked is that Typhon wasn't
> expecting to end his career as soon as he did. Posing as Pas
> was a way to ensure allegiance of the new colony while not
> being there - but he did intend to make use of such
> allegiance some chiliads down the road, and that's where a
> lookalike ruling the colony might come in
> handy._______________________________________________
> Urth Mailing List

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 16:02:53 +0000

Well, its always been my general style to note confusing or ambiguous things when I read Wolfe, and see if they ever become clearer.  There are a few things I noted doubt but can't remember coming to a satisfactory answer to.

The tessera in the tunnel is "Thetis".  Does anybody say this throughout the book?  Why is it important?

As previously mentioned, why Echidna wants Villus/Auk and confuses them.

I still feel Silk has crazy powers of translocation way before he ever meets inhumi "(Buried, he had been wherever he had thought to be)"  p314 of Epiphany from the end of Calde)  /That stuff in paranthesis in Wolfe is usually deadly important detail, it sure was in Peace.

Here's one that blows my mind:  HYRAX is in bold in the glossary for Exodus, not the god, who is in small print, but someone described as "The dead man in the doorway."  Why is he in bold?  ECHIDNA is, Scylla is not, Hierax is not, TARTAROS is.  Otherwise only major characters with a lot of screen time are.

Was Titi the dead "woman" in the tunnel in, I believe, Lake?

And there are some funky funky auguries with plates and dishes and all kinds of weird symbols that are about as cryptic as one can get.  I will see if I can plot events to them or if they seem to be just so much white noise, which I think mostly unlikely in Wolfe.

I do think that in Wolfe most of this stuff can eventually be applied and solved logically, or at least somewhat explained.  The one begging for explication is Echidna and Auk's connection.

I am going to read through Long Sun carefully by February.  Anything else puzzling someone else wants me to keep an eye on to see if any inferences or explanations come to mind?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Jan 2011 16:44:14 +0000

>Marc Aramini: Mamelta says her name is mamelta, and when silk asks if that's 
>really her name, she says ... "I think so. I can't ..."Its indicative of supreme 
>confusion
 
I noticed when this was being debated six years ago it was observed that there 
is some confusion over whether St. Mamelta was male or female. Confusion does 
seem to reign here.
 
I think maybe the name Mamelta qualifies as a misnomer along the lines of Seawrack.
It is a false name which is an auctorial clue to the reader as to the function of the 
character via onomatopoeia.
 
To really understand, you have to stop thinking like a yourself as a reader and start 
thinking like the author. Wolfe writes stories guided by the principles of labyrinth and Dr. 
Talos play: around every corner are familiar places and people, disguised. Wolfe explicitly 
says he is always guided by the principle of what would make a better story. So...what would 
make this a better story, Mamelta as connected to already encountered characters or just
a disposable, throw-away nobody; a way to give Silk a crotch shot then let a fish eat her.

>Entonio: Posing as Pas was a way to ensure  allegiance of the new colony while not being there
> - but he did intend  to make use of such allegiance some chiliads down the road, and that's  
 
I think this makes sense.

>Entonio: Never knew how to read this. Quetzal must have known the colonists  
>trying to accomplish by selecting Green? Also, what did he really die of?

Can we be 100% sure he is dead? Inhumi get buried for years and come back to life. Is it possible 
they can really survive outer space? I question the death of all supposedly dead inhumi. If they 
are anything like Shadow Children they may just take new form. Vines, worms, shadows, whatever.

>Marc Aramini- And I DO think Pas wanted an heir to rule on Urth after him, with Silk to rule 
>Green/Urth, and some of his family in the cargo shot into the future.  Thus Quetzal aiming for Green.
 
Wolfe has said Typhon/Pas did not know about the inhumi when he sent off The Whorl. And I think there 
is evidence of a continuing struggle between Inhumi and other species. They infiltrate and imitate and, 
like an intelligent plague, manage to get themselves sent everywhere. So both Pas and Quetzal could want 
the Whorl inhabitants to go to Green, but for very different reasons.
 
So who wins? The inhumi. They always win, as a nigh immortal, highly intelligent, shape shifting race of 
beings must always win. As Shadow Children have won on St. Croix and as fallen angels won on earth. Until 
a higher power steps in (with Flood).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 16 Jan 2011 17:27:07 +0000

From: <entonio at gmail.com>
> Never knew how to read this. Quetzal must have known the colonists  would 
> mistrut his choice after seeing him for what he was. What was he  trying 
> to accomplish by selecting Green?

I can think of a lot of reasons, but the simplest is that he was at the 
point of dying and not in the best situation to plan and carry out a tricky 
double-bluff.

Or, in fact, he might have read the colonists - and specifically Remora - 
correctly.  Remora wanted to carry on to Green.  However there was a monitor 
in the sickbay and the ship over-ruled him.  (I understand Wolfe himself 
pointed this out after nobody figured it out.)

> Also, what did he really die of?

Maytera Marble said he was shot.  I see no particular reason to doubt her. 
.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 17:40:37 +0000

--- On Sun, 1/16/11, Gerry Quinn <gerryq at indigo.ie> wrote:

. Remora wanted to
> carry on to Green. However there was a monitor in the
> sickbay and the ship over-ruled him. (I understand
> Wolfe himself pointed this out after nobody figured it
> out.)> 
> 
> 

Nothing to figure out there, it says the ship over-ruled him. "It was not until three days later ... that we learned that the monitor had overruled him"

What is there to figure out?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 16 Jan 2011 18:07:20 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>
--- On Sun, 1/16/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> > out.)

> Nothing to figure out there, it says the ship over-ruled him. "It
> was not until three days later ... that we learned that the
> monitor had overruled him"
>

What I seem to remember is reading a while ago that this baffled everyone on 
the list for a long time, until Wolfe pointed out this bit.

I wasn't there then so I can't vouch for its truth or otherwise.

- Gerry Quinn

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 16 Jan 2011 18:51:10 +0000

Marc Aramini wrote:
> Roy, you are quite right, a few people in viron and elsewhere will have
blue eyes.  But since we know Silk is a preloaded embryo, unless those
people too are grown or woken sleepers, they can't be in the running for
Silk's genetic mother.  So either we accept we don't meet her, or look to
the people we do have.  That fact just serves to emphasize: blue eyes are
rare, even as a recessive, in Viron, so we should pay attention to see if
any that emerge could possibly be genetically related to Silk.

Blue eyes are not _rare_ in Viron, as I have pointed out, and Viron is not
the capitol of the _Whorl_.

>
> I think if it isn't either Kypris' original (offscreen) or Mamelta, then
we just haven't met her. (fromt the text, which as much as says
Kypris=Mamelta=Hyacinth=Chenille=Mother in dream sequences, the only way we
can make all those true is through Kypris possession or in some manner being
Kypris, and thankfully, Mamelta does have those blue eyes and dark hair that
Kypris does.

You seem to be selective in your associations. I don't think including
Chenille in the mix helps your case. She is not in any way biologically
related to Silk. Yes, she was once possessed by Kypris, but Kypris left her
at a Window in Limna. Kypris also tried to possess Mint, but Silk is not
related to her either, and she does not have blue eyes.

The dream sequences are in Silk's mind, obviously, and are influenced by his
thoughts, conscious or otherwise. My point in mentioning the obvious is that
Silk himself speculated upon a connection between Kypris and Chen's dyed,
cherry-colored hair: "If Kypris had chosen to possess Chenille because of
her fiery hair, why had she chosen Maytera Mint as well, as she had confided
to him beneath the arbor before they went to Limna?" (CALDE, chap. 3, 98)

Silk may have been wrong about his speculation, but *he* made it. At that
point in the story he had seen Kypris twice, on Orchid's glass and at his
manteion Window, so he knew the color of her hair. *But her hair color is
never revealed.* Should I therefore draw the conclusion that Silk's
speculation about why Kypris chose to possess Chen was based upon the color
of hair that Kypris displayed to him on two computer terminals? And that the
color of Kypris' hair was a shade of red?

-Roy

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 16 Jan 2011 20:15:57 +0000

Marc Aramini wrote:

> Here's one that blows my mind: “HYRAX is in bold in the glossary for Exodus, not the god, who is in small print, but someone described as "The dead man in the doorway." ?Why is he in bold” ?ECHIDNA is, Scylla is not, Hierax is not, TARTAROS is. ?Otherwise only major characters with a lot of screen time are.

Yes, that really puzzled me as well - I was going to bring it up at
some point. Mint contemplates Hyrax''s body and reflects first on his
name (a name often given to boys whose mothers had died in childbirth)
and then on his age (which is close to her own - if her life had gone
differently they might have got married, and she might have borne him
a child, 'her own child') None of this seems enough to make him major.

'Her own child' may suggest, as a couple of other things do, that she
has borne a child who is not her own, and may link up with - though it
hardly answers - another of your questions, why the gods are
interested in Auk.

> Was Titi the dead "woman" in the tunnel in, I believe, Lake?

I don't think so. Isn't she the woman who sells images of Sphinx in
the market, and can disguise herself as a man? You may think two
cross-dressing spies is too much, and argue it's a clever double bluff
- but it might just be a common technique.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 16 Jan 2011 20:28:20 +0000

Roy C. Lackey wrote:

. At that
> never revealed.*

Thank you! I have been worrying about this for a while, but people -
on both sides of the debate - have been talking so confidently about
Kypris's dark hair that I thought I must have missed something.

I think this idea probably got off the ground because Kypris says that
Hyacinth, who undoubtedly has dark hair, reminds her of herself at
that age. But one could take the similarity to be a personality thing
rather than physical. And the Chenille reference, which I hadn't
spotted, certainly suggests that Kypris has red hair.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 20:44:19 +0000

Interesting I will need to keep this in mind. And yes, this certainly certainly hurts Mamelta as Kypris.  Need to see if there is ever a solid description of her.  In any case, I can't dismiss the dream equation, all the women mentioned are provably possessed by Kypris at one point or another with or without including Mint except Mamelta and "Mother", so that really doesn't affect the argument, and seems pretty straightforward equivalency to me.  If it doesn't lead to something its just inane detail, which can neithe prove nor disprove ... but then you know, I just don't think Wolfe works that way.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 21:09:03 +0000

I guess I really don't understand where some of you are coming from.

All right, let me just say that do you really think the details in the dream sequences like this have no direct application in the text?  

What we know: Mamleta has black hair and 
blue eyes - a Hyacinth look-a-like, and we know that
Kypris loves Hy because of how closely she resembles
herself as a living girl, lets leave hair color out for now. From a 
vision on page 534 of Litany of the Long Sun, and really read these two quotes

"the woman who slept in the glass tube, the tube in
which he himself now slept beside Chenille, who was
Kypris, who was Hyacinth, who was Mamelta, with
Hyacinth's jet-black hair,"

on page 220 of Epiphany:
"The Outsider was the dancing man on a toy, and the
water the polished toy-top on which he danced with
Kypris, who was Hyacinth and Mother, too."

Here, the Outsider is dancing with Kypris.  Yes, in both dreams, Kypris and Hyacinth are conflated, but this is just straightforward possession.
This union of the Outsider and Kypris is recapitulated in the final talk Silk has in Exodus about love and its transformation into divinity.

I've listed these dreams over and over, and I just have to ask you does Wolfe really include them for nothing?  We know Chenille and Hyacinth are in some sense Kypris because of the possession.  Did Wolfe include these for PSYCHOLOGICAL REALISM?  If I wrote these dream sequences, knowing that I was the type of author to have a tendency from Peace to omit explication scenes, these would mean something and be provably correct SOMEHOW.

  Couple this with the strange feeling of being held by his mother while with mamelta, of her blue eyes, or looking up Mamelta's groin, how can we ignore that?  

I don't understand which details you latch onto and which are considered dream-like and extraneous.  Are the visions included for no reason?  Are they invalid?  How else is Wolfe supposed to hint without coming out and telling us, and ultimately, why should we read closely if these things are insolvably cryptic?  They aren't in some cases.

Can you figure out pig is a godling?  Yes.  How?  His claws.  Some mysteries are not meant to stay that way, and I'm only saying, though I am not a published author, when I write stuff like this in my vision sequences, its supposed to be applied to the work as a whole.  And I learned that from the parallel structures in early Wolfe novels like Peace, where a bunch of ghost stories told in a row lead one to conclude the whole story is a ghost story, where Mrs. Porter is Ms. Bold just because she is hot.  Do you really think Wolfe changed so much from solvable mysteries to completely baffling ones?  Silk sees his mother and father, and there are maternal language scattered all throughout the book that are invariably associated with either Kypris or Mamelta.  

Are you suggesting we throw out the dream sequences as completely invalid in detail?  Keep in mind that the stories in Peace could definitely be employed to explicate the entire work, from the jade pillow to the ghost stories.  Has Wolfe changed so much that these are nothing but random bits of falseness?

---

From: Adam Thornton <adam at io.com>
Date: Sun, 16 Jan 2011 21:13:57 +0000

> hardly answers - another of your questions, why the gods are
Oreb's always calling out his name. <rimshot>

Adam

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 16 Jan 2011 23:15:56 +0000

Gerry Quinn wrote:
> point of dying and not in the best situation to plan and carry out a
> tricky double-bluff.
>
> Or, in fact, he might have read the colonists - and specifically Remora
> - correctly. Remora wanted to carry on to Green. However there was a
> monitor in the sickbay and the ship over-ruled him. (I understand Wolfe
> himself pointed this out after nobody figured it out.)

There was really only two planets to go to, anyway. But it's weird. I still 
don't know whether he wanted them to go to Green or to Blue, but I'd lamost 
venture the latter. Choosing not to make a choice would give him a 50% 
chance they they went to Green; choosing Green as he did knowing he'd soon 
be busted might lower the odds (it's amazing that Remora could command 
anyone). Well, we don't even know if Horn is being truthful.

> Maytera Marble said he was shot. I see no particular reason to doubt her. .

She wasn't there. She just noticed he was bloody, but when inhumi are bloody 
it isn't usually their blood. Can a shot kill an inhumu?

And Jahlee makes it more or less clear an inhumu has trouble enough getting 
to Blue, how can Quetzal have gotten to the Whorl? (I know some say the 
Neighbours sent him there, but...) Can the Whorl have been closer to Green 
in the past? Would that explain anything else?

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Sun, 16 Jan 2011 23:20:53 +0000

How Quetzal got on the Whorl is certainly one of the big unanswered questions for me...but didn't someone suggest  that he wanted the Whorl to go to Green to be a food source for the Inhumi? A fully stocked fridge ???
Sent from my BlackBerry? smartphone with SprintSpeed

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 01:00:08 +0000

> - but it might just be a common technique.

Spider says he's dead.  The implication seemed to be that he buried him in 
the tunnels, but I don;t think it was said for definite.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 17 Jan 2011 01:44:14 +0000

hammstu at sbcglobal.net wrote:
> How Quetzal got on the Whorl is certainly one of the big unanswered
> questions for me...but didn't someone suggest  that he wanted the Whorl
> to go to Green to be a food source for the Inhumi? A fully stocked
> fridge ???

Yes, because it's the logical thing to think. But how solidary are the 
inhumi with each other? How could he ever think the people would follow his 
selection after he were exposed? (Remora is an odd case; a man apparently 
unable to decide anything whatsoever by himself.) I guess what I'm asking 
is: why did GW give Quetzal the opportunity to choose the lander's 
destination, what did GW intend us to infer from that choice? (Not that 
Quetzal was an inhumu, we knew that since forever.)

Or could Quetzal intend them for Green but not to be preyed upon? Could he 
have had any other purpose?

Also, one of Quetzal's last victims was aware that he was a vampire (cf. the 
scene at the Calde's palace). What could be the logic in that? Seeing at 
though apprently for decades nobody else knew, and he didn't tell anyone either.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 17 Jan 2011 02:11:36 +0000

> hardly answers - another of your questions, why the gods are

Yeah, what's the deal with Mint and Auk? Silk supposedly took an interest in 
Auk because of Mint, but what was Mint's interest? And how come we hardly 
see any manisfestation of it?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 03:40:43 +0000

>Antonio Pedro Marques: She wasn't there. She just noticed he was bloody, but 
>when inhumi are bloody it isn't usually their blood. Can a shot kill an inhumu?
 
At the end of RttW we are supposed to believe that Horn killed Jahlee for feasting
on Nettle (iirc) simply with a number of kicks. Or are we really supposed to believe that?
 
For me, questioning the reality of our sort of death for such creatures as inhumi and shadow 
children/abos clarifies a lot mystery. Thus for demons. And for angels? In BotNS there is a story 
about an angel bleeding to death who surprises her kinsman who didn't think it possible. 
 
Is it? 
 
(i.e. can spiritual beings die a physical death?)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 04:24:34 +0000

> I've listed these dreams over and over, and I just have to ask
> you does Wolfe really include them for nothing?  We know Chenille
> and Hyacinth are in some sense Kypris because of the possession.
> Did Wolfe include these for PSYCHOLOGICAL REALISM?  If I
> wrote these dream sequences, knowing that I was the type of author
> to have a tendency from Peace to omit explication scenes, these
> would mean something and be provably correct SOMEHOW.

Some of it surely is for psychological realism.  Certainly Silk makes some 
equations in dreams that cannot be taken literally.

> I don't understand which details you latch onto and which are
> considered dream-like and extraneous.  Are the visions included
> for no reason?  Are they invalid?  How else is Wolfe supposed
> to hint without coming out and telling us, and ultimately, why
> should we read closely if these things are insolvably cryptic?
> They aren't in some cases.

They aren't included for no reason.  It's a big book - give it some space to 
spread itself out!  There are plenty of hints without having to interpret 
every little unexplained incident as some micro-miniaturised secret key to 
the whole work.  Not every character has to be another character in 
disguise.  Sometimes I get the impression that the more meaningless and 
trivial a thing is, the more some people latch onto it!  Not speaking 
particularly of you, Marc, there are a lot of folks whose methods of 
analysis I have trouble with.

> Can you figure out pig is a godling?  Yes.  How?  His claws.
 > Some mysteries are not meant to stay that way, and I'm only
> saying, though I am not a published author, when I write stuff
>  like this in my vision sequences, its supposed to be applied to
>  the work as a whole.  And I learned that from the parallel
> structures in early Wolfe novels like Peace, where a bunch of
> ghost stories told in a row lead one to conclude the whole story
>  is a ghost story, where Mrs. Porter is Ms. Bold just because
>  she is hot.  Do you really think Wolfe changed so much from
> solvable mysteries to completely baffling ones?  Silk sees his
> mother and father, and there are maternal language scattered
>  all throughout the book that are invariably associated with either
>  Kypris or Mamelta.

I think Peace and BotLS are books of a different kind.  Peace really is a 
ghost story, BotLS is an SF story; they don't operate the same way.  Sure, 
Wolfe doesn't stick slavishly to rules of how a story in a given genre 
should be constructed... but he respects the rules.

I don't find the clues completely baffling.  I think they often have 
concrete explanations that people cannot or will not see.  Characters can be 
confused, they can say things that indicate what they are thinking about, 
rather than what Gene Wolfe is thinking about.  Characters can use metaphor 
when they see or describe objects or events - we don't have to take 
everything they say as the literal truth when there are much more ordinary 
explanations.

The title of this thread, for example, is about stuff Echidna said. I think 
it means "the prime calculator was his citadel, that's where we killed him" 
[prime calculator as in central logic processing unit of Mainframe].  Of 
course other meanings are perfectly possible, and I'm not ruling any out 
here.  But remember, Echidna is possessing a broken down old android whose 
systems are malfunctioning ("what mean these numbers"). What she is saying 
can easily be distorted and confused.

I think the more obscure clues can often be pointers to the ideas Wolfe is 
getting at, but I also think that in his SF it's the concrete events and 
details - the stuff that actually happens - that holds the key to 
understanding.  It's not the Mystical Kabbalah - it's a science fiction 
story, guys!

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 17 Jan 2011 12:04:23 +0000

Antonio Pedro Marquez wrote:

>> questions for me...but didn't someone suggest “that he wanted the Whorl
>> to go to Green to be a food source for the Inhumi?” A fully stocked
>> fridge ???
>
> inhumi with each other?

Wolfe has said that Quetzal wanted a thriving human colony on Green.
So that was certainly his preferred destination. (Interestingly, he
also said we would have to read _Short Sun_ to find out why. One might
think that the 'Defense' at the end of _Long Sun_ tells us enough -
that he wanted a food source for his people; this may suggest there is
more to it than that.)

How could he ever think the people would follow his
> unable to decide anything whatsoever by himself.)

Well, as you say, people (Remora) did. Presumably he knew Remora well
enough to bank on this. He may not have taken the monitor into
account. Alternatively, perhaps he didn't know he would revert to his
natural apperarance when he died.

> Or could Quetzal intend them for Green but not to be preyed upon? Could he> have had any other purpose?

That's possible, and indeed Wolfe's words may suggest it, depending
how strongly you interpret 'thriving'. Do we know what inhumi society
on Green was like before the humans arrived there? Quetzal may have
miscalculated what the impact would be.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 12:09:13 +0000

Why wouldn't he just hope that he would live long enough to get the ship 
launched. Then, what they knew about him would be immaterial.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 17 Jan 2011 12:11:56 +0000

> see any manisfestation of it?

Auk sometimes calls MInt 'Mother'.

Marble tells Silk that Auk never really had a father and a mother, and
then is about to say more, but doesn't, because this would involve
breaking Mint's confidence.

Mint seems to have had a traumatic experience before she became a sibyl.

On the other hand Mint is undoubtedly a virgin, as she witnesses the
theophanies (before the ban is apparently lifted). .

I think that Auk was an embryo and Mint was his surrogate mother.
However, I have no idea who sponsored him or why, so there's still a
puzzle here.

(I don't think Auk's age is ever stated. Mint is thirty-six. Auk could
be her child if she had him very young, as Mucor did the lynxes.)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 12:20:09 +0000

Tussah is the only choice I can imagine. The Ayuntamiento would be a 
logical choice, but I presume his sponsor is dead since he seems to have 
been abandoned.

This brings up the question of how Tussah KNEW his "son would be Calde" 
after him. Okay. Silk was out there. But Silk was a child and the whorl 
could be a dangerous place as the Ayuntamiento and Blood would overtly 
prove in the case of Tussah. Even if he Ayuntamiento didn't get him, 
some calamity might (remember the event in the pit). There had to be a 
back-up plan.

'Nother question: Was Mucor's mother a character in the book?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 13:56:43 +0000

>Antonio Pedro Marques: But how solidary are the inhumi with each other?

>Andrew Mason: Wolfe has said that Quetzal wanted a thriving human colony on Green.

>Antonio: How could he [Quetzal] ever think the people would follow his selection after 
>he were exposed? Remora is an odd case; a man apparently unable to decide anything 
>whatsoever by himself.

>Andrew: Well, as you say, people (Remora) did. Presumably he knew Remora well
>enough to bank on this

Adding the thoughts of you guys together seems to be clawing to the heart of the mystery.
I'll mention again that a remora is a fish that latches onto a bigger fish in hopes of
eating the leftovers.
 
HOw solidary are the inhumi with each other? A really good question.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 16:28:56 +0000

--- On Sun, 1/16/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> > I think the more obscure clues can often be pointers to the
> ideas Wolfe is getting at, but I also think that in his SF
> it's the concrete events and details - the stuff that
> actually happens - that holds the key to
> understanding. It's not the Mystical Kabbalah - it's a
> science fiction story, guys!
> 

I think we have to agree to disagree about his style.  He elides habitually.  He just does it, he isn't a concrete straightforward writer and these cryptic little visions operate almost exactly like Kabbalah to some degree.  When you read Peace did you read it already hearing that the narrator was dead?  

I hope someday some merciful publisher decides to publish my stuff, because I love this cryptic repayment.  In one of my novels on the last page it seems to have a happy ending, but if you follow the trail of little narrative interruptions everybody is about to die most horrifically, people unknowingly married their half sisters, etc. Just a blatant rip off of what I see in Wolfe, really, minus the talent, probably.

Some people write that way, and Wolfe has proven to be one of those guys, or his narrative would not be so confusing.

I read Peace first without any kind of explanation, and just like Gaiman said the book completely transformed the second time through, where this sick realization kind of gets at you, then you research stuff, and its provable that he is dead, that people are disappearing, that colors are associated with names so that when a blue ribbon wraps a coffin like basket it says something about a character associated with Blue.  You know why it is accepted that Weer is dead, because those clues there are if anything MORE cryptic than the visions that are straightforward in Long Sun?  Because Wolfe said it in an interview.  I don't think anybody put it together.  I think Wolfe just came out with it and it became common knowledge.

He is a cryptic writer, and these gaps and mysteries (ie - saying Silk is a grown embryo, then showing us two sets of parents, then Silk saying "I found out something about how I came to be in the tunnels") - might mean that we CAN infer his parents - or there would not be these abominable hints, location stated and all. Why bother to show us two sets of parents if we couldn't at least propose plausible identities?  Just for the heck of it? Maybe sometimes he doesn't want them assembled, but other times he has a concrete solution in mind. He is a far more mystical writer than the usual Hard SF writer, and a far more interesting one.

But there IS a way to make the dream statements true, just as there is a way to make the "riding a beast with three horns" symbolically true, with a few associations and applications.  If they were random, we couldn't make them true so easily.  Jokes don't have extensive textual resonance, dream statements that are random don't corroborate other comparisons in the text

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Jan 2011 16:37:15 +0000

Marc Aramini wrote:

> You know why it is accepted that Weer is dead,
> because those clues there are if anything MORE
> cryptic than the visions that are straightforward
> in Long Sun? ?Because Wolfe said it in an interview.
> I don't think anybody put it together.

Actually, a lot of people had. I admit that I am not one of them.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 16:41:25 +0000

>> in Long Sun?  Because Wolfe said it in an interview.
> Dan'l Danehy-Oakes wrote:
> Actually, a lot of people had. I admit that I am not one of them

I don't want to steal anyone's thunder but Wolfe used to be much more 
free with explanations before he became famous with New Sun. One might 
well assume that many people were tipped off by the author.

For myself, I thought he was merely the only person left alive in town 
and haunted by those whom he had allowed to die.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 18:49:21 +0000

> I think we have to agree to disagree about his style.  He elides
> habitually.  He just does it, he isn't a concrete straightforward
> writer and these cryptic little visions operate almost exactly like
> Kabbalah to some degree.  When you read Peace did you read
> it already hearing that the narrator was dead?

It's a long time since I read Peace, and I can't remember whether I had 
already been exposed to other peoples' ideas about it or not, so I am not 
claiming any exceptional perspecuity in this regard.  But I think I decided 
almost from the start that the narrator was dying or dead, and eventually 
settled on dead - being punished, or at least troubled for his sins in life. 
In the context of the kind of book it is, both dead and dying can work, but 
dead is simpler, more elegant, and opens up more possibilities.  Because 
Peace is *not* a science fiction story.

If Peace were SF, on the other hand, I'd have looked for ways in which he 
might be dying, or at least dead but still materially conscious in some way, 
like the characters in Ubik.  There are different kinds of stories, and they 
require different kinds of analysis, or at least different emphasis.

[Let's not get diverted by the fact that soime books cross genre boundaries; 
the fact is that authors write to communicate with readers and this means 
that there is a kind of implicit contract that is only seriously broken in 
special cases.  The Murder of Roger Ackroyd may be a fine book of its kind, 
but Agatha Christie would soon have lost her popularity if every one of her 
books used the same gimmick.]

> I hope someday some merciful publisher decides to publish my stuff [--]

Good luck!  Have you submitted it anywhere?

> Some people write that way, and Wolfe has proven to be one of
> those guys, or his narrative would not be so confusing.

In my opinion, it's often less confusing than people make it out to be.

> He is a cryptic writer, and these gaps and mysteries (ie - saying Silk
> is a grown embryo, then showing us two sets of parents, then Silk
> saying "I found out something about how I came to be in the tunnels")
> - might mean that we CAN infer his parents - or there would not be
> these abominable hints, location stated and all. Why bother to show
> us two sets of parents if we couldn't at least propose plausible 
> identities?
> Just for the heck of it? Maybe sometimes he doesn't want them assembled,
> but other times he has a concrete solution in mind. He is a far more
> mystical writer than the usual Hard SF writer, and a far more interesting 
> one.

Well, the reason there are two sets of parents is that he originated as an 
embryo placed on the Whorl before launch.  So showing them is not 
necessarily an important hint in itself, any more than showing that Oreb has 
feathers.  There is no secret in Oreb having feathers, the incident in which 
they are mentioned is to do with Silk's pen.  And Silk's pen probably isn't 
a hologrammatic guide to the history of the Whorl either.

Does that mean there's no reason to look for plausible identities?  Of 
course not!  It's entirely possible and even likely that Wolfe has an exact 
family tree in mind for Silk.  But the clues could be anywhere, and the 
correct solution must fit ALL the facts (within reason, some discrepancies 
can always be reasoned away if a solution works otherwise), not just the 
clues in the place where one has a feeling that the clues are hottest.

And the other thing that has to be remembered, I think, is that the book 
isn't *about* Silk's family tree.  Knowing it, if it's knowable, may 
certainly enrich the story.  If there's some genetic connection to Typhon, 
it may provide explanations for certain plot events.  But if one's ideas 
about Silk's family tree can only be made work by disintegrating most of the 
facts in the other 1000-odd pages of the story, then there's something wrong 
with them.  The clue may be there, it may be real, but it has led one in a 
wrong direction.

> But there IS a way to make the dream statements true, just as
> there is a way to make the "riding a beast with three horns"
> symbolically true, with a few associations and applications.  If
> they were random, we couldn't make them true so easily.  Jokes
> don't have extensive textual resonance, dream statements that
> are random don't corroborate other comparisons in the text

But if you wind up with two obviously different planets having to be the 
same planet, then there's clearly something wrong!  Either the clue wasn't 
what you thought it was, or it was intended in a different manner, or you 
followed it correctly for a bit but at some point veered off in the wrong 
track.  It doesn't prove the clue was false or the insight was useless, it 
just shows that it doesn't work the way you first thought it might work.

- Gerry Quinn

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 17 Jan 2011 19:01:16 +0000

There is a scene in the chapter "Black Mechanics" ( if memory serves) where it is pointed out that different groups of people huddle under different colored umbrellas...and I always wondered if this had any significance or if it was just detail...I'd check it out..but who has time to read?????????

???????? ? ? 

? ?? 

--- On Sun, 1/16/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) some mysterious stuff in Long Sun
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, January 16, 2011, 8:02 AM

I still feel Silk has crazy powers of translocation way before he ever meets inhumi "(Buried, he had been wherever he had thought to be)"? p314 of Epiphany from the end of Calde)? /That stuff in paranthesis in Wolfe is usually deadly important detail, it sure was in Peace.

Here's one that blows my mind: HYRAX is in bold in the glossary for Exodus, not the god, who is in small print, but someone described as "The dead man in the doorway."? Why is he in bold? ECHIDNA is, Scylla is not, Hierax is not, TARTAROS is. Otherwise only major characters with a lot of screen time are.

? ? ? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/33a8877d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 20:12:02 +0000

Gerry Quinn: > > I think the more obscure clues can often be pointers to the
> ideas Wolfe is getting at, but I also think that in his SF it's the concrete events 
>and details - the stuff that actually happens - that holds the key to understanding.  
>It's not the Mystical Kabbalah - it's a science fiction story, guys!
 
Why do you feel this way, Gerry?

>Jerry Friedman: There are answers to all the arguments on either side, and it seems
>ambiguous to me.
 
Your perception and wisdom are appreciated, Jerry.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 20:12:31 +0000

> Marc Aramini-
> The tessera in the tunnel is "Thetis".  Does anybody say this 
> throughout the book?  Why is it important?

I have, but you'd have to accept that Wolfe is doing something 
extra-textually with the story to accept that; that is, drawing from the 
Illiad, Robert Graves, etc.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 20:29:34 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> Gerry Quinn:

Why do I feel the sky is blue?  Because alternatives are disturbing to me? 
Or maybe, just maybe, because it's blue.

We *are* talking about science fiction stories here, not the Kabbalah.  It 
is reasonable to take the form into account when interpreting, no?

But the main reason is what one can see so often on this list:  people get 
caught up on some idea they think must be the secret key to a Wolfe story, 
or mistake metaphor for plot - and end up building tottering towers of 
babble that don't make any sense at all in terms of the concrete elements of 
the story.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 20:29:53 +0000

--- On Mon, 1/17/11, James Wynn <crushtv at gmail.com> wrote:

>> I have, but you'd have to accept that Wolfe is doing
> something extra-textually with the story to accept that;
> that is, drawing from the Illiad, Robert Graves, etc.
> 
> u+16b9
> 

Fair enough, James.  It can't hurt to consider it, I just don't like Tussah as a clone of Typhon because of the pages of puzzling Horn does about how Chenille does not in any way shape or form resemble Silk when she is supposed to be Tussah's daughter, and Silk his step son.  That's all.  I guess it can be enlightening but sometimes one to one relationships seem a bit altered.  (ie - if we can't find a good reason in the text for Tussah to even look like Silk, then its hard for me to accept.  He is bald and bearded older, right?  The body of Silk has long hair, Horn was the bald one.  Its just the statement that Chenille is his genetic daughter and the lengths Horn goes to to say how she resembles Auk way more than Silk really put a wrench in that ID for me).

So, enlighten me. What is the significance of the tessera Thetis again?   I have a little diagram drawn in the front of my epiphany of the long sun where it says mint (sword of echidna) + ? = Auk (Hierax?), Lily - Bustard (adopted?).  Then I have written "Does anyone say Thetis? or Frays?"  I have no recollection of writing Frays.  What does that even mean?  Anybody know what I was talking about?  heh heh.  My own note are getting as cryptic as Wolfe.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Mon, 17 Jan 2011 21:20:58 +0000

Marc Aramini wrote:
>
> Here we see that the Outsider has supposedly endorsed Pas' plan and that
the monarch wanted a son, and this is repeated several times in the text,
about the monarch wanting an heir.  The text right after that says why all
Pas' legitimate children were bad and unsuitable for his desires.  And yes,
I do think the place where the embryo's were kept was the citadel of Pas, as
I feel Silk is most certainly his genetic son.  The only stopping point that
makes me ponder if indeed Mr. Wynn is correct in cloning is where Silk see's
his own face on Typhon at the end. The four people he sees in his
enlightenment are Tussah his adopted father, Tussah's lover his mother, the
original of Kypris (probably Mamelta from the blue eyes/black hair
connection and other maternal clues scattered throughout) and Pas/Typhon,
the blue eyed monarch who has set up this whorl so that his son Silk may
succeed him.
>
> "it its place stood a bronze-limbed man with rippling muscles and two
heads.  One was Silk's" ( p678) but i think this rather means that Silk has
taken his father's place than that he is genetically identical because [ . .
.]
-----------------

That quote is from the end of chapter 15 of EXODUS, p-346, when Silk was
shown an image on the airship's glass. That image was almost certainly
photoshopped to show him what Kypris wanted him to see -- Silk's head on
Pas/Typhon's body. My point here is that only one of the two heads he was
shown looked like his own. So there are two possibilities. Silk saw his own
head and Pas' head, or Silk saw his own head and Piaton's head. If Silk saw
his own head and Pas' head, then he does not look like Pas.

I bought this up some months back, but I guess I have to do it again. When
Sand was sacrificed at the Grand Manteion, Twice-headed Pas made a theophany
and virginal Mint was there and saw him quite clearly:

   "She blinked and stared, then blinked again. Not one face but two crowded
the Window, one gaping and gasping, the other radiant with power and
majesty, just--and more than just--pitiless and nurturing." (EXODUS, chap.
10, 204)

One of the two heads she saw was clearly Piaton's, the same idiotic-looking
fellow who had trouble catching his breath that Severian had seen on Mt.
Typhon. If the other head she saw had looked like Silk's, she would have
been shocked silly, but she gave no indication, then or later, that the
other head looked anything like Silk, so I'm going to stretch my imagination
and suggest that Silk does not look like Pas, who was Typhon, who was so
fond of his own face that he had it carved into a mountain.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 21:31:54 +0000

>> [Has anyone explain why thetis is a password?]
>> that is, drawing from the Illiad, Robert Graves, etc
> Marc Aramini-

The thing about Wolfe that you often have to have multiple (seemingly? 
yes) valid conclusions that run in opposite directions. Wolfe can be 
ambiguous, so when conclusions collide, I recheck that the evidences are 
_really_ there and that there are, on the whole, no equally valid 
conclusions for those evidences. Once I'm satisfied with that, I keep 
both ideas in my head until something comes along to dislodge one or 
they can merge:

* Silk is a clone of Typhon
* Silk is the son of Typhon
* Chenille is the "natural" daughter of Tussah
* Chenille seems unnaturally more like Tussah in drag
* Either Tussah has blue eyes like Typhon and Silk
* Silk's fathers sound like Lemur

I can't release any of these points at this time. They all strike me as 
more or less apparent. I think you have to embrace the ambiguity in 
order beat these puzzles. If you're just looking for someone in the 
story to explain it to you, you will find the explanation. But you'll 
also find someone who will verify that it ain't so.

Consequently, I frequently need  a way way to back-stop myself. Since it 
is so often the case that Wolfe has characters overlay characters from 
mythology or literature, I choose the one that best fits an established 
pattern of literary references. In the case of the Book of the Long Sun, 
that's Aristaeus or The Binding of Zeus or a handfull of others.

> So, enlighten me. What is the significance of the tessera Thetis again?

http://www.urth.org/whorlmap/binding_zeus.htm
It is from the obscure story referenced in the Illiad of when the god's 
overthrew Zeus and bound him to a chair. The Nereid Thetis, the Olympian 
Godfather of favor-doers and the mother of Achilles, rescues him by 
releasing the hundred-handed Briarius from Tartaros.
Additionally, Wolfe is having Silk and Auk divide the acts of 
Hesphaestus (Vulcan) between them--you see, Hesphaestus was taken in by 
Thetis when his mother threw him off of Olympus (Tussah). So we find Auk 
in the undersea cave with 'thetis'.

But Wolfe is using Graves' retelling of this story or a text that is 
using Graves' retelling or (less likely) the version Graves is drawing 
from. I say this because the Illiad mentions three key players in the 
take-over (Hera, Poseidon, Athena) while Graves mentions four (H, P, A, 
and Apollo) and it is the demonic version of these four that Quetzal names.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 21:41:57 +0000

> Roy C. Lackey-

I don't understand why you think this argument is so convincing.

1)  Typhon told Sev that he kept his face for purely practical reasons. 
Not aesthetic reasons. If one accepts his rationale, he carved his face 
on a mountain in order to TEACH his subjects to obey his face. Not for 
aesthetic reasons. Granted you could argue that Typhon was rationalizing 
his vanity. But shouldn't have confirmation from other text--in the 
books or out of them to back up that supposition?

2) You don't think the rest of the family of Pas actually looked like 
that do you? Tentacles for arms and snakes for hair? Why would you 
assume Pas' image was naturalistic? Because Typhon was egotistical about 
his face? That's circular. I know lots of guys who "look like Jesus". 
When I go to church, I don't look at the stained glass, then at one of 
them, then at the stained glass, and go "Wait a minute!"

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Jan 2011 21:42:44 +0000

> his own head and Pas' head, then he does not look like Pas.

Contrariwise, if the two faces seen are Silk's and Piaton's, then
Silk's may _be_ Piaton's -- the passage in question could easily
support the theory that Silk is a clone of Pas.

Naturally, the devout Silk would not have previously noticed any
resemblance between himself and the Father of the Gods.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 21:48:46 +0000

> fond of his own face that he had it carved into a

This is why I tend to lean Silk more as a son to succeed him than exactly identical to Typhon,(previously mentioned in the text at least three times, Typhon's desire for an heir to replace him when his existing children were just no damned good) and that the photoshopping of Silk was showing the "line of succession".  This explains the Kypris/hy/mother assocation without having to worry about how Pas' lover could be his mother too, something I don't want to tackle.  I think Silk is straight up genetically descended from Typhon, not necessarily identical.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 22:16:01 +0000

Now THIS is something I did want to comment on, below the quote:

--- On Mon, 1/17/11, James Wynn <crushtv at gmail.com> wrote:

> Additionally, Wolfe is having Silk and Auk divide the acts
> of Hesphaestus (Vulcan) between them--you see, Hesphaestus
>

I do think there is an important connection between Silk and Auk that is complicated by Auk's possession.  Why is it said that if Chenille were a man she would be like Auk?  Just a throwaway comment to indicate she is unlike Silk?  

Echidna's desire to have Auk seems like he is very important to her, and he is also very important to Mint - and his mission to capture Hyacinth (Kypris?) seems like a case of mistaken identity (was he supposed to capture some other woman?  Who? Mamelta is the only other woman who matches her description somewhat, already dead, unknown to ... whoever?).

Is Auk just as important to the family of Pas as Silk is?  Since he can see, he is clearly not the blind son of Typhon.  

And why does Horn think that guy in the aqueduct or whatever that is on Green is Auk?  Also creepy.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 22:25:39 +0000

Also, always confused by Tick.  Does he have blue eyes?  His catachrest speech seems like we should do something with his name.  It slides rather easily to both Auk and Silk, I think, but I'm just not sure what to make of him.  Also, a tick is in the family arachnida, isn't it?  are there others?  Spider, certainly, but I think certainly his naming can't show relationships like other names in the text can, that it is something else.

and anyway, it is hinted that Chenille looks like Tussah: on p 290 of Epiphany : "inwardly, Silk reproached his own stupidity.  'I've been loking at you-gaping actually, I suppose.  ...how your face had gotten so red, so close to the red-brown color of a wood carving my mother used to have'"

Here he makes one of those inferential leaps that are left out of the narrative, he is taken aback because seeing her face red has brought the image of Tussah's face to the fore in his mind, a second hand indiation that she looks like Tussah.

(But does Auk look like Tussah?)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 17 Jan 2011 22:37:39 +0000

> * Silk's fathers sound like Lemur

Could you expand on that? I was thinking something related. If we
agree that Silk's father ought to be someone named, the question
arises who, other than Typhon, it could be - and a possibility that
struck me was Lemur. We don't know how old Lemur is, and given that he
knows such a lot about Typhon, one wonders if he has been around since
the launch.

I don't think we know Lemur's eye colour, unfortunately, and his hair
by the time Silk meets him is white.

One thing that worries me, though, is this. One reason for thinking
Silk's father is not Typhon is that it seems unlikely the Outsider
would choose Typhon as a messenger. But even less, you might think,
would he choose Lemur.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 22:50:40 +0000

> Could you expand on that? I was thinking something related.

Lemur is a machine, his body is based off of something else, probably the Monarch, I would imagine, with his rich baritone.  According to him, Silk is going to succeed the prolocuter, and he says

the whorl "was to be a message from himself to the universe.  You have seen some of the people he put on board" ... Silk nodded, then (CONSCIOUS OF CRANE) said, "Yes.  Her name is Mamelta" ... "The monarch's doctors tinkered with the minds of the men and women he put into the whorl ... but more skillfully, ERASING AS MUCH AS THEY DARED OF THEIR PATIENTS' PERSONAL LIVES."  ... "The patients memories of their ruler, his family, and some of his officials were too deeply entrenched ... they renamed them. ..." 
(501, Litany)

Lemur here knows the motivations of the monarch, has this superpowerful body but is actually a moribund, possibly dead corpse, echoing the state of Pas, a god in the whorl but a memory without.  

Lemur says ""you will explain to the people that Pas has withheld his rains out of consideration for me ... eventually they will come to understand that I am, as I am, a greater god than Pas."  503

It is not the old Calde Lemur bases himself upon, but Pas, the man turned machine god.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 23:03:55 +0000

>Gerry Quinn: Why do I feel the sky is blue?  Because alternatives are disturbing to me? 
 
I think perhaps alternatives are disturbing. After all, the sky is only blue to those who
choose to view it exclusively during daylight hours and from ground level. Alternate  
viewpoints can provide much insight about the sky, as poets, wolfes, star gazers and 
astronauts can testify.
 
>is reasonable to take the form into account when interpreting, no?
 
Well, are these science fiction stories? Or are there elements of fantasy and religion
woven in? Mostly my question about your feelings relates to this: Why do you think 
a science fiction story must exclude these elements?
 
>babble that don't make any sense at all in terms of the concrete elements of 
 
Such honesty is refreshing. The metaphor of boys playing with toys is apt. Every daycare
is populated with those who delight in building block towers and those who delight in
knocking them down. I think when people's roles are so explicitly defined, there is less
cause for argument and strife.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 01:06:47 +0000

> cause for argument and strife.

The block towers of small children were not the metaphor.  Nor do I delight 
in knocking them down.

When some adult constructs something which they intend to be part of a 
load-bearing structure, I consider that I'm doing them a favour pointing out 
reasons why it needs to be modified befure being usable as such.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 01:47:26 +0000

>Marc Aramini: Also, always confused by Tick...His catachrest speech seems like we should 
>do something with his name.   Also, a tick is in the family arachnida, isn't it?  are there 
>others?  Spider, certainly, 
 
Tick weave, like tussah and chenille, can be considered a form of silk. I think the name
grouping you are looking for might be found there.

>James Wynn: 2) You don't think the rest of the family of Pas actually looked like 
>that do you? Tentacles for arms and snakes for hair?
 
I suspect Roy doesn't but actually I do. Scylla appears with snake-arms on a dream trip to Urth. 
She is also shown with normal human bones and with a saint name. This dualistic rendering of her 
suggests to me that some beings on Urth have a dual nature, human and monster.
 
It may be that some monsters on Urth get their monstrous names because of a monstrous origin. But
there is evidence that some characters start out human but get a monster name as they become
monsters.
 
Take Baldanders. He seems to have started with a normal human shape. By the time we meet him he
has grown into a small monster and has a monster's name. But he is still basically human in shape.
But, if we could see how he looks after 1000 years of living underwater I suspect he would be so
big and distorted he would no longer be recognizable as human.
 
Likewise with Scylla. Perhaps a girl with long snake arms was a transitional stage in Cilinia's
transformation to sea monster. The final stage is the gargantuan Great Scylla thing we see pinching
off human-shaped clones at the end of RttW. Took about 1000 years.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 02:31:53 +0000

>Gerry Quinn:  The block towers of small children were not the metaphor.  Nor do I delight 
>in knocking them down.
 
>reasons why it needs to be modified befure being usable as such.
 
Gerry I will take your word that you do not feel delight in criticizing the theories of others
but rather feel you are performing a public service. I think if you could be truly honest here
you could admit to other human emotions than pure altruism in your motivation. But, hey, who 
needs soul-baring confessionals in an online message board.
 
You see your role as something like that of a building inspector. I get that. Still I hope you 
understand that the inspectors also need inspecting. I have not, as of yet, noticed that you find 
any theory (other than your own) to pass inspection. They start at "highly questionable" and descend 
downward from there. If I have missed your evaluation of some (other than your own) theories as "good" 
or higher, please let me know. Otherwise I'm sure you can understand the need for an inspection of
the inspector with such relentlessly negative evaluations.
 
In seriousness, I think you do perform a valuable role. It really is like the role of Baldanders in 
a lot of ways. You see shiny blue baubles of worthless theories, "monuments to superstition" which ignore
the concrete truth of the correct interpretation of Wolfe. You want to hurl them as far as you can 
throw them, let them shatter on the rocks. 
 
Baldanders wanted to destroy superstition in the name of science, his beloved anatomical science, but we 
know he was partially motivated by jealousy over Severian's impending and foretold victory/ascension.
 
But what Baldanders did in his actions on the Claw of the Conciliator was to shatter the illusory casing
and reveal that what was supposedly a flaw in the jewel was actually the true mystic essence of the relic.
And surely that sort of role is valuable. Not to mention that Baldanders plays an indispensable role as
a foil for Severian. 
 
On this part we agree totally, Gerry. Yours is an indispensable role on this list. 
 
(but remember, without the contributions of those who are, "building tottering towers of babble that don't make 
any sense at all", you'd have much less to talk about here)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 02:55:32 +0000

> Could you expand on that?

When Silk meets his parents in Mainframe, Horn writes:

    "You must, my lad." A man's voice, the voice of which Lemur had been
    a species of mockery. Looking up he saw the carved brown face from
    his mother's closet.
    "We're your parents." He was tall and blue-eyed. "Your fathers and
    your mothers."

> I was thinking something related. If we
> struck me was Lemur.

If you haven't picked up on it already, I suspect it is not an either/or 
choice.

> We don't know how old Lemur is, and given that he
> the launch. I don't think we know Lemur's eye colour, unfortunately,
> and his hair by the time Silk meets him is white.

I see it differently. Wolfe says the best villians fall just _short_ of 
being a hero.
 From another POV, and for some people, I think he _was_ a hero. It's 
very relative.
What was every other leader on Urth like at the time?

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/f6fdd1b3/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 03:01:20 +0000

On 1/17/2011 4:25 PM, Marc Aramini wrote:
> Also, always confused by Tick.  Does he have blue eyes?  His catachrest speech seems like we should do something with his name.

Tick is an homage to James H. Schmitz's Tezey Amberdon stories. Her 
earliest story (I think) was called "The Novice". Telzey was a girl who 
carried on psychic communication with her Tiger-like alien pet, a crest 
cat named Tick-Tock.

Telzey was part of Schmitz's "Hub" series. A character that Telzey comes 
in contact with is a film noir-style character named Wellan Dasinger. 
Dasinger had his own story called "The Star Hyacinths" in which he 
encounters a fellow with an alien bird-like attack pet.

u+16b9

---

From: Adam Thornton <adam at io.com>
Date: Tue, 18 Jan 2011 03:12:56 +0000

On 01/17/2011 09:01 PM, James Wynn wrote:
>> Also, always confused by Tick.  Does he have blue eyes?  His 
>> catachrest speech seems like we should do something with his name.
>
> earliest story (I think) was called "The Novice". Telzey was a girl 
> who carried on psychic communication with her Tiger-like alien pet, a 
> crest cat named Tick-Tock.
Note also that Tik-Tok is a sidekick in another series of novels Wolfe 
enjoys very much.

Adam

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 04:30:36 +0000

>James Wynn: If you haven't picked up on it already, I suspect it is not an either/or 
>choice.
 
Forgive me for being dense (and not fully following this thread) but are you saying
Lemur is, in some fashion, Typhon?
 
Might as well wonder at this point why Wolfe picks all pro-simian names for the 
Ayuntamiento. Pre- or early monkey/apes? How does this relate to monkey types
back on Urth?

>Adam Thornton: Note also that Tik-Tok is a sidekick in another series of novels Wolfe 
>enjoys very much.
 
Baum's Oz series, you mean?

---

From: Adam Thornton <adam at io.com>
Date: Tue, 18 Jan 2011 04:35:11 +0000

> Baum's Oz series, you mean? 		 	   		
Yes, unless that's a trick question and you were fishing for Ruth Plumly 
Thompson's Oz series, which Wolfe enjoys but is wrong to.

Adam

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 18 Jan 2011 10:00:38 +0000

> support the theory that Silk is a clone of Pas.

Hardly. Silk saw one head that looked like his own, and in the other passage
I quoted Piaton is portrayed during a theophany as "gaping and gasping",
just as Severian had described him on Mt. Typhon. Silk did not look like "a
species of idiot", as Severian said of Piaton (SWORD, chap. XXV). One of the
heads Severian saw had "yellowish" hair, the other "black" hair (chap.
XXIV). Typhon's head was the one with yellowish hair, Piaton's the one with
black hair. Silk's hair is often described in LS as yellowish. It is
impossible that Silk looked like Piaton.

If you mean only that Silk's head took the _place_ of Piaton's head in the
image he was shown, then you are back to the other possibility that Silk saw
his own head beside the head of Pas/Typhon and failed to notice any
resemblance.

In the cases of the only known examples of clones we see in all of the Sun
books, the khaibits, they look very like the original people they were
supposedly cloned from. That is how they could pose as the originals in the
House Azure.

> resemblance between himself and the Father of the Gods.

But Mint also saw the face of Pas and saw no resemblance to the face of the
augur she had seen daily since Silk had come to the Sun Street manteion.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 18 Jan 2011 10:02:11 +0000

> I don't understand why you think this argument is so convincing.

Because it is so obvious.

> books or out of them to back up that supposition?

Typhon's vanity and obsession with his face are a textual given. Mt. Typhon
is proof. Having his own head cut off and attached to another man's body to
preserve his face is about as obsessed as anyone can get, particularly if he
had other options such as cloning available to him. The _Whorl_ was not
carved in a day. Hammerstone said that chems were being stockpiled for ten
years before they were put aboard the ship, so he had the time to grow a
clone body if it could be done. Typhon's building and launch of the LSW is
stated to have been his message to the universe. That's vanity.

And carving his face on a mountain is all about vanity and has nothing to do
with teaching his subjects to obey. Most of his subjects on the continent
lived in or near Nessus, and he ruled the whole planet, not just the
Commonwealth. The overwhelming majority of his subjects would never come
anywhere near those mountains, never see that carved face.

> them, then at the stained glass, and go "Wait a minute!"

Of course his image was naturalistic. Mint saw Twice-headed Pas during a
theophany, complete with idiot-faced Piaton. Silk saw a two-headed Pas on
the airship, complete with Piaton's gladiator body. In religious icons and
art he has two heads, just as Severian saw him on Mt. Typhon. There is
little likelihood at all that he retained Piaton's drooling face but not his
own. He was obsessed with it.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 12:11:46 +0000

> his own head beside the head of Pas/Typhon and failed to notice any

I realize it is easy to forget, but these books weren't written by Silk. 
They were written by Horn. While we can assume Horn is honestly writing 
about what he was told and saw, we cannot make assumptions about things 
being so based on NEGATIVE evidence...that is, we don't have any record 
of Silk saying, "Pas looks like me. So he must have not looked like Pas. 
Mint doesn't say 'You look like Pas' so therefore she never saw the 
resemblance."

> stated to have been his message to the universe. That's vanity.

I had always assumed that the purpose of the operation was that Typhon's 
own body was failing. If he did not have time to grow a new clone body.

> anywhere near those mountains, never see that carved face.

What makes you think he didn't have billboards of himself everywhere? 
But it is the subjects close at hand who were the greatest threat.

u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 13:44:00 +0000

James Wynn wrote:
> ? ?"You must, my lad." A man's voice, the voice of which Lemur had been
> ? ?a species of mockery. Looking up he saw the carved brown face from
> ? ?his mother's closet.
> ? ?"We're your parents." He was tall and blue-eyed. "Your fathers and
> ? ?your mothers."

Ah, OK - that (the first line) seems definitely to be Tussah speaking;
can it not be explained simply by saying that Lemur was imitating
Tussah?

> “From another POV, and for some people, I think he _was_ a hero. It's
> very relative.
> What was every other leader on Urth like at the time”

It would help to know something about the real afterlife in the _Sun_
universe. Are Typhon and Lemur in the kind of place from which the
Outsider might send them?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 13:53:12 +0000

Marc Aramini wrote: >
> Lemur is a machine, his body is based off of something else, probably the Monarch, I would imagine, with his rich baritone.

Why can his body not simply be based off the body of bio Lemur? I
would take it that he was a bio when he first rose to power, so his
chem body, when substituted, would have to look similar.

The patients memories of their ruler, his family, and some of his
officials were too deeply entrenched ... they renamed them. ..."
> Lemur here knows the motivations of the monarch, has this superpowerful body but is actually a moribund, possibly dead corpse, echoing the state of Pas, a god in the whorl but a memory without.

Does he know the motivations of the monarch? Could people easily be
made to forget their personal lives, but not the monarch and his
family? I would think that Typhon wanted to be a God, on the one hand
just to aggrandise himself, on the other to satsify people's religious
instincts - which would otherwise be directed towards the Outsider. I
see Lemur as missing the point. .

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 14:08:31 +0000

>> James Wynn-
> Andrew Mason-

I don't consider it clear at all that it is Tussah speaking. In fact, I 
don't think there is _any_ definitive reason to assume "You must, my 
lad." and "We're your parents." to be spoken by different people. Quite 
the opposite. "He" is a pronoun that would assume the person had already 
been referred to. The man with the wit the carved brown face from his 
mother's closet is the man with the blue eyes (and the only reason the 
face was brown was that it was carved--it says nothing about the face 
Silk was looking at.

The thing is that people assume Tussah speaks first and then Silk ONLY 
because they assume Tussah's is the 'carved brown face' and Typhon has 
the 'blue eyes'. But the flat reading of the text argues that only one 
father speaks.  I think the reason the fathers' faces aren't separately 
described is because they were the same.

As for Lemur, it is his VOICE that was a 'mockery'. This leads me to 
believe that the man with the 'carved brown face from his mother's 
closet' was Typhon.

For the record, I am becoming increasingly convinced that Silk is not 
the only reprentative of Typhon in this story:

Silk, Tussah, Lemur, Pike (because Silk mistakes the Rajan for Pike's 
ghost),
and Quetzal (whose mother would have fed on Tussah).

There is a fly in this ointment that Marc has pointed out: Chenille 
looks like Tussah and Horn says she doesn't look like Silk. This tells 
me that explanation is either a little bit off or there is a big piece I 
don't understand. That "Tussah is just a guy" will not do.  Still, if 
someone is looking to make all the rest of it "go away", here is his out.

> Outsider might send them?

That's a very good question. This near death experience is odd. If they 
are in Mainframe, this isn't an Outsider event. This is a meeting staged 
by Pas and Typhon to further the Plan of Pas (which we are told in RTTW 
is not necessarily contrary to the Will of the Outsider). If this is the 
case, then Quetzal is probably in on it too, since he is standing over 
Silk when he revives.

u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 14:12:09 +0000

Marc Aramini wrote:

> Echidna's desire to have Auk seems like he is very important to her,

Possibly Echidna has been spying on Tartaros, and knows that he has
chosen  Auk to help him carry out the plan of Pas.  What tbhis doesn't
explain, of course, is why she confuses Villus with Auk.

>and his mission to capture Hyacinth (Kypris?) seems like a case of mistaken identity (was he supposed to capture some other woman? ?Who? Mamelta is the only other woman who matches her description somewhat, already dead, unknown to ... whoever?).

Tartaros says 'Go to the woman. You must protect her. A woman is
vital. This is not'. Auk looks around for Chenille, but she has
disappeared. He then runs out and grabs Hyacinth, since he has been
told that a woman is vital, and she is the only woman to hand. It's
not mistaken identity as such, though in  a way he has taken her in
mistake for someone else.

I think it's fairly clear that Tartaros does mean Chenille. His words
show that while he has a particular woman in mind, she is important
becuase she is a woman. This makes sense if it's Chenille - Auk is
going to start a new colony, so needs a potential partner with whom he
can have children. Later, when recruiting his old mates for the
expedition, Auk says that every man must bring a woman and every woman
a man.

> Is Auk just as important to the family of Pas as Silk is? ?Since he can see, he is clearly not the blind son of Typhon.

He may be a son of Tartaros (by sperm donation). When Tartaros leaves
him, he weeps because he has never had anyone to think of as a
father.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 14:18:09 +0000

>James Wynn:  I realize it is easy to forget, but these books weren't written by Silk. 
>They were written by Horn. While we can assume Horn is honestly writing about what he 
>was told and saw, we cannot make assumptions about things being so based on NEGATIVE 
>evidence..
 
I agree. A good point to remember.

>Roy C. Lackey: Typhon's head was the one with yellowish hair, Piaton's the one with
>black hair. Silk's hair is often described in LS as yellowish. It is impossible that Silk 
>looked like Piaton.

I shy away from such strong language in regard to interpreting science fiction but I tend to agree.

>augur she had seen daily since Silk had come to the Sun Street manteion.
 
As far as we know, from Horn's account of things. But how much did he know of Mint's true inner 
thoughts? If the Silk-Typhon connection was supposed to be a mystery to solved, would Wolfe be
required to put such an obvious clue in the text?
 
James' negative evidence concern applies here. Some find do find evidence in the text of a Silk/Typhon 
resemblance. We cannot demand of an author like Wolfe that he puts evidence in all the spots WE think 
it should go, then cite the absence as proof of the contrary. Even Roy agrees that both Silk and Typhon 
have blond hair, allowing the possibility of a connection. The probability of a connection is a 
conclusion for which each person must weigh the sum total of evidence and decide on for themselves.
 
>supposedly cloned from. That is how they could pose as the originals in the

We have the examples of identical twins in the real world to draw upon also. Sometimes they are almost
identical-looking and sometimes they are significantly different. It might be that khaibits and exultant
women are nurtured and raised in very similiar circumstances, enhancing the possibility that they will
look alike.
 
We can be pretty sure that Typhon and Silk were raised under very different conditions allowing for a
significant difference in appearance despite genetic similarity.
 
(Though if James' theory about Typhon as Spring Wind is correct, it may be that they were raised more
similarly than we might first guess- both sensitive, intellectual Mama's boys. Other similarities between
Spring Wind/Typhon and Silk- both somewhat unexpectedly rise to become effective military leaders, both
die in the prime of life. Both have a downfall associated with a passionate obsession for a woman. Both
become deified. Alexander's life follows a similar arc, though his passionate love tended to be homosexual 
in nature)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 14:19:46 +0000

> see Lemur as missing the point.

Once again, I think this ascribes to Vanity was is overtly described as 
a practical decision.
Typhon would have preferred to have the colonists forget everything 
about their history. The incorporation of the Typhons and their court as 
gods was done because: Since the Cargo would not completely forget them, 
their memories would be diverted along another path. And Typhon's young 
daughter got to describe what that path would be for Viron. Someone 
else, I presume, worked out the religion of the Trivigaunte.

Look, at the beginning of  'An Evil Guest' we are told that Bill Ries is 
the most evil man alive. Gideon Chase argues that the President only 
says that because Ries' plans and motivations contradict his own. Then 
we meet Ries. Did he seem especially evil to you? It's just like that 
with Typhon.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 15:14:30 +0000

The thing is that people assume Tussah speaks first and then _Typhon_ 
ONLY because they assume Tussah's is the 'carved brown face' and Typhon 
has the 'blue eyes'.

On 1/18/2011 8:08 AM, James Wynn wrote:
> the 'blue eyes'.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 18 Jan 2011 20:48:06 +0000

James Wynn wrote:
> They were written by Horn.

You think?

> While we can assume Horn is honestly writing

It was precisely the barks that the dog *didn't* make that led Holmes to
draw a correct conclusion. The bulk of LS consists of dialogues and actions
that Horn was not present to record. Do you really think Mint thought it
worth mentioning to Horn how filthy her drawers were after she got out of
the tunnels but not that Silk and Pas looked alike? That's not believable.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Jan 2011 20:58:18 +0000

--- On Tue, 1/18/11, Roy C. Lackey <rclackey at stic.net> wrote:

> Do you really think
> Mint thought it

Well, again, I think Wolfe likes to leave out stuff at times so there is something to "figure out" and piece together.  If you look at statements like "the monarch wanted a son" and dreams that equate  Kypris with "mother", that is pointing at something that IS CONSISTENT with both pieces of evidence.  If Wolfe wants to create a solvable mystery, which I think is something he likes to do, then yeah, he would not have Mint mention that Pas and Silk look alike.

Why would Wolfe leave it out?  He just likes to be mysterious.  I don't think Pas and Silk are identical, but hey, Kypris shows Silk a picture of himself on Pas' body, and once again we have to make an assumption: a)it's photoshopped, or something like it
b)Pas' head looks like Silk
c) it is symbolically important that Silk is about to "succeed" Pas in Kypris' plan.

With previous words to succession and heir and Kypris identified as mother (remember, the text says whenever someone is possessed a fraction stays behind, so that Chenille is still a little bit of Kypris, Hyacinth is still a little bit of Kypris, etc.) I lean toward interpretation c, but we are ignoring a lot of clues if we think Typhon and Silk are COMPLETELY unrelated and choice a and making up a motive for Kypris to fake that picture is equally speculative and theoretical, in my opinion.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 21:08:21 +0000

> you could admit to other human emotions than pure altruism in your 
> motivation.

If you are going to call me a liar, there is no need for a preamble telling 
me that you will take my word.

As for my motives, I'm here because I'm interested in discussing the works 
of Gene Wolfe, in the interest of better understanding of them.  I claim no 
particular altruism in this regard; this understanding will benefit me as 
much as others.  I am not here to trample on peoples' ideas.

> the inspector with such relentlessly negative evaluations.

It is possible that my interpretive skills, such as they are, are biased 
towards the analytic and that this makes it look to some people like I am 
always picking flaws in their grand schemes.  In my defence I will point out 
that the elements of the text I find that seem to contradict these schemes 
were placed there by Gene Wolfe, and not by me.

Also, it may be old fashioned of me, but I do not believe in cluttering 
mailing lists with "+1"s and equivalent. Probably I should be more 
forthcoming in praising ideas that seem good to me.  However, I do not 
believe that your characterisation of my posts as "relentlesly negative 
evaluations" is correct.  Furthermore, I try to keep my observations 
specific - when I find something that is unworkable in a theory, it may be 
that the theory can be modified to find a way around it, and I have noted 
this on more than one occasion.

When it comes to posting oleagineous congratulations, your abilities 
certainly exceed mine.  But frankly, I would be perturbed if you praised my 
ideas, because in my opinion your encomia tend to be inversely correlated 
with the usefulness and plausibility of the ideas you laud.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Jan 2011 21:11:48 +0000

And anyway, how cool is it that Wolfe made his conciliator figure slaughter humanity and his Satan figure preserve it not only in the whorl but possibly contributing his genetic stock to one of the few unarguably "good" characters in the sun universe?

I always felt that Wolfe was at heart a religious allegorist but no one else makes allegories that are so slippery and mutable and difficult to pin down in interpretation.  Wolfe shows us over and over how evil ultimately serves good, a counter to one of Thecla's best points about how nonsensical religious ideas of reward and punishment are before and after death, when the Diety who could change all refuses to do anything until it is too late, when He then decides only to punish.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Jan 2011 21:13:12 +0000

--- On Tue, 1/18/11, Gerry Quinn <gerryq at indigo.ie> wrote:
 But frankly, I would
> be perturbed if you praised my ideas, because in my opinion
> your encomia tend to be inversely correlated with the
> usefulness and plausibility of the ideas you laud.
> 

Oh come on Gerry some of the stuff I say is useful!  heh heh.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 18 Jan 2011 21:23:54 +0000

Marc Aramini wrote:

> And anyway, how cool is it that Wolfe made his conciliator
> figure slaughter humanity and his Satan figure preserve it
> not only in the whorl but possibly contributing his genetic
> stock to one of the few unarguably "good" characters in
> the sun universe?

Tres cool indeed.

> I always felt that Wolfe was at heart a religious allegorist

Um, not so much. Say religious _symbolist_ and I'm right there with
you, but an allegory is a very specific beast with well-defined "A
stands for X, B stands for Y, C stands for Z" etc. correspondences.
That his symbols are so

> slippery and mutable and difficult to pin down in interpretation.

makes them definitevely _not_ allegorical.

> Wolfe shows us over and over how evil ultimately serves good,

Yes.

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 18 Jan 2011 21:38:11 +0000

> I always felt that Wolfe was at heart a religious allegorist but no one else makes allegories that are so slippery and mutable and difficult to pin down in interpretation.  Wolfe shows us over and…

+1
(regardless of the rest of the thread's discussion, which I don't have a position in.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 18 Jan 2011 21:45:08 +0000

Lee, you've been harping on Gerry for months, repeating your complaints ad nauseum.
PLEASE move on already. Ignore Gerry's comments if you don't like them, but he seems reasonable in his posts and replies to you and you seem insecure and whiney in your complaints. Just stop it already, please, it's sooooooooooooooooo fucking boring, and it's making you look bad. We like your imaginative contributions, even if we find flaws.  

On Jan 18, 2011, at 1:08 PM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

>> > The block towers of small children were not the metaphor.  Nor do I > delight
>>> in knocking them down.
>> 
>> you could admit to other human emotions than pure altruism in your motivation.
> 
> If you are going to call me a liar, there is no need for a preamble telling me that you will take my word.
> 
> As for my motives, I'm here because I'm interested in discussing the works of Gene Wolfe, in the interest of better understanding of them.  I claim no particular altruism in this regard; this understanding will benefit me as much as others.  I am not here to trample on peoples' ideas.
> 
> 
> It is possible that my interpretive skills, such as they are, are biased towards the analytic and that this makes it look to some people like I am always picking flaws in their grand schemes.  In my defence I will point out that the elements of the text I find that seem to contradict these schemes were placed there by Gene Wolfe, and not by me.
> 
> Also, it may be old fashioned of me, but I do not believe in cluttering mailing lists with "+1"s and equivalent. Probably I should be more forthcoming in praising ideas that seem good to me.  However, I do not believe that your characterisation of my posts as "relentlesly negative evaluations" is correct.  Furthermore, I try to keep my observations specific - when I find something that is unworkable in a theory, it may be that the theory can be modified to find a way around it, and I have noted this on more than one occasion.
> 
> When it comes to posting oleagineous congratulations, your abilities certainly exceed mine.  But frankly, I would be perturbed if you praised my ideas, because in my opinion your encomia tend to be inversely correlated with the usefulness and plausibility of the ideas you laud.
> 
> - Gerry Quinn
> 
> 
>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 21:51:08 +0000

From: "James Wynn" <crushtv at gmail.com>

>> his own head beside the head of Pas/Typhon and failed to notice any

Roy's exegesis of why Silk can't be a clone of Pas is solid, IMO.

> being so based on NEGATIVE evidence...that is, we don't have any record of 
> Silk saying, "Pas looks like me. So he must have not looked like Pas. Mint 
> doesn't say 'You look like Pas' so therefore she never saw the 
> resemblance."

It's not quite so simple to discount Horn's words IMO.  Sure, he is a 
character who is standing in for the author - but as such he takes on an 
implicit auctorial mantle insofar as we rightly consider his descriptions of 
people and events much more authoritative than we would that of a person who 
in reality lived through such events.  And while narrators can be 
unreliable, you'd expect a hint or two with regard to the direction of this. 
I suppose, however, that some incidents towards the end do indicate that 
Horn is less than au fait with Silk's state of mind, so we can't rule it 
out.

There's also no obvious reason for Mint not to say anything.  But that being 
said, it's not just Horn and Mint. There are others who know Silk, and might 
reasonably be expected to know what Pas looked like:

Kypris certainly knows, and doesn't mention it either, but of course she 
could be lying.

Nobody in Mainframe mentions it, but I guess Pas's face could have been 
forgotten there too.

Nobody notices a resemblance of Silk to portraits and statues of Pas, but 
maybe the artists took liberties with these.

But here's the killer: when Silk releases Mamelta from her tube, she doesn't 
give the slightest indication that he looks like Typhon, the ruler of her 
world.

In short, there seems to be very ample evidence that Silk does not look like 
Pas.  And a clone who looks nothing like his original is not much of a 
clone.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 22:04:12 +0000

> Roy-

Yeah, I do. I hope you don't think was deliberately condescending. I was 
just building to my point.

>> being so based on NEGATIVE evidence.

Roy, a good reason to have an unreliable first person narrator is that 
something important can be staring him in the face that the reader can 
get, but the narrator never will no matter how many times you read the 
story.

The thing about negative evidence when you have an unreliable narrator 
is that if you're right you zing a home run. If you're wrong (as one 
will be most of the time), you've just gone down a back alley and right 
out of any story the author intended to tell.

It's not the same thing to say, /"Well, I think the author is intending 
specifically such-and-such. So, the fact that some specific thing didn't 
occur tells me that the author intended so-and-so."/ But just saying /"I 
don't think that would happen"/, well, there is always the possibility 
that the author didn't write the characters the way you think he should. 
So if your only criteria is that it doesn't _seem_ right, that's a 
tenuous life-line.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 22:11:08 +0000

>Roy C. Lackey:
> >[--]

> decide on for themselves.

Both Silk and Typhon also have two legs, ALSO allowing for the possibility 
of a connection.  With multiple clues like this, their identity is surely 
alnost proven!

But wait.... how do we know that Silk doesn't dye his hair?

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 22:20:24 +0000

James Wynn wrote: > I don't consider it clear at all that it is Tussah
speaking. In fact, I
> Silk was looking at.)

One reason for thinking that the lines are spoken by different people
is that the silence of the second woman is specifically mentioned,
which suggests that the other three have spoken. Given the rather
dreamlike quality of the whole scene, I don't find the 'he' very
puzzling - the person has implicitly been referred to, as the speaker
of the line 'We're your parents'.
> and Quetzal (whose mother would have fed on Tussah).

Do the dates work for this? I would have thought Quetzal's mother fed
on PIke - with whom Silk confuses him at one point.
> case, then Quetzal is probably in on it too, since he is standing over

Well, there's something odd going on with Quetzal here, certainly. But
isn't Pas dead at this point? And I don't see any particular reason to
think they are in Mainframe - Silk thinks of it that way because
that's the conception of the afterlife he's used to. (He's puzzled by
the absence of lowing beasts.)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 18 Jan 2011 22:26:09 +0000

> Gerry Quinn wrote-
> And while narrators can be unreliable, you'd expect a hint or two with 
> regard to the direction of this. I suppose, however, that some 
> incidents towards the end do indicate that Horn is less than au fait 
> with Silk's state of mind, so we can't rule it out.

See my comment to Roy about why to have an unreliable narrator.

> There's also no obvious reason for Mint not to say anything.  But that 
> being said, it's not just Horn and Mint. There are others who know 
> Silk, and might reasonably be expected to know what Pas looked like: 
> Kypris certainly knows, and doesn't mention it either, but of course 
> she could be lying.
> Nobody in Mainframe mentions it, but I guess Pas's face could have 
> been forgotten there too.
> Nobody notices a resemblance of Silk to portraits and statues of Pas, 
> but maybe the artists took liberties with these.

Not only did the artists take liberties with his image, it seems far 
more likely than not that the programmers did. Considering the images of 
the rest of the family, why would anyone think anything else.

It's not lying just because Kypris doesn't say anything. She is not, 
merely by not pointing it out, lying. She's made a fruitless attempt to 
give him a non-mystical explanation of possession to no avail. She never 
explained to him the Plan of Pas or even that Pas was dead.

As for the people in Mainframe, they haven't seen anything but the 
images of Pas.

And here, I disagree with Marc about the image of Pas that Silk sees 
when he leaves Mainframe. I have always thought that the reason Silk was 
scanned was because Pas needed supplementing after his resurrection. 
Much of him had been destroyed. Silk's head on Pas' body was something 
new. BUT that leads to another obvious question...WHY was Silk chosen 
for that?

> But here's the killer: when Silk releases Mamelta from her tube, she 
> doesn't give the slightest indication that he looks like Typhon, the 
> ruler of her world.

That's not much of a killer. This one seems pretty obvious. Mamelta was 
a sleeper and all the sleeper had had their memories tweaked like the 
Cargo. She didn't even remember Typhon's real name. To her, he was Pas. 
And when she remembered him, she thought of what they saw in the Sacred 
Windows.

u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 22:27:04 +0000

> Once again, I think this ascribes to Vanity was is overtly described as

Not just vanity - it gave Typhon authority, motivating people to carry
out his Plan,  and took away the threat of an alternative source of
authority, in a religion focused on the Increate. Lemur can be seen as
not getting it because the Increate/Outsider has been so throughly
obscured.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 23:00:52 +0000

>Gerry Quinn: If you are going to call me a liar, there is no need for a 
>preamble telling me that you will take my word.
 
Sorry Gerry, I should have used better words choice that couldn't be taken as
an accusation of lying. My position is that there are subconscious motivations
underneath all the supposedly civilized pursuits of modern humanity. One can't
lie about what one is unaware of.
 
>Probably I should be more forthcoming in praising ideas that seem good to me.
 
Ah, well, maybe, if you want to encourage them. Or appear as a "good guy". Since
neither of these are your motivation I don't see any reason for you to change.

As you feel ideas need an inspector, so I feel the inspectors need inspecting. 
If the inspector of the inspectors needs an inspector, I nominate Son O' Witz.
 
>Son O' Witz- Lee, you've been harping on Gerry for months, repeating your complaints 
>ad nauseum.PLEASE move on already. Ignore Gerry's comments if you don't like them,
 
Well, its been tried but people are who they are. Gerry and I, like most antagonists,
share a lot more in common than we might like to admit. In this case, I think Gerry
and I share a certain code of honor, which is that all posts directed specifically to
us should be responded to.
 
The current salvo evolved from Gerry's assertion that mythic/religious mumbo-jumbo has
no place in solving the mysteries of a Wolfe book. I asked why he felt that way, he
answered that the sky was blue (a perfect metaphor for our differences on this rainy
day) and so it went.
 
>you seem insecure and whiney in your complaints..it's sooooooooooooooooo fucking boring, 
>and it's making you look bad.
 
It's nice to be noticed for who I really am! Lord knows I am not some perfectly secure,
granite-jawed hero-type. I not only look bad, I really am pathetic. In here anyway. I have 
other roles in other places. But let's face it, in here I truly suck. I'll try but I can't
promise to not be boring. I do promise to not be fake.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 23:04:16 +0000

> That's not much of a killer. This one seems pretty obvious. Mamelta was a 
> sleeper and all the sleeper had had their memories tweaked like the Cargo. 
> She didn't even remember Typhon's real name. To her, he was Pas.

No - she calls him the Monarch.  and she remembers Molpe, although evidently 
not by that name:  "One was small, the Monarch's second daughter...  I 
remember seeing her often at home, dancing through my dreams."

.She doesn't use any of the names of Typhon or his family as far as I can 
see, but she seems to remember them quite clearly.

> And when she remembered him, she thought of what they saw in the Sacred 

Where does she indicate that?

Also, I had forgotten: Echidna!  When she possesses Marble she has a 
confrontation with Silk.  There is no indication there that he is a clone of 
Pas either.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 23:10:23 +0000

> answered that the sky was blue (a perfect metaphor for our differences on 

You are purposely misrepresenting what I said (and not for the first time). 

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 00:25:28 +0000

>> Mamelta was a sleeper and all the sleeper had had their memories 
>> tweaked like the Cargo. She didn't even remember Typhon's real name. 
>> To her, he was Pas.
>
> Gerry Quinn-
> No - she calls him the Monarch.  and she remembers Molpe, although 
> evidently not by that name:  "One was small, the Monarch's second 
> daughter...  I remember seeing her often at home, dancing through my 
> dreams." She doesn't use any of the names of Typhon or his family as 
> far as I can see, but she seems to remember them quite clearly.

Sure she does. So does Rigoglio. He's well aware that the gods walked 
among them as men. What of it?
Do you really believe Mamelta was unique in not having her memory altered?

>
>> And when she remembered him, she thought of what they saw in the 
>> Sacred Windows.
>

That's the way _all_ the sleepers remembered the Typhon family-- as 
gods. The sleepers had no real advantage over the wakers.

> confrontation with Silk.  There is no indication there that he is a 
> clone of Pas either.

And don't forget Cilinia. If you're trying to convince yourself, I don't 
think you needed any help. I don't see Wolfe's writings the way you do. 
I don't think you get him, but apparently his works can be enjoyed on 
that level.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 01:07:44 +0000

>
>>> Mamelta was a sleeper and all the sleeper had had their memories tweaked 
>>> like the Cargo. She didn't even remember Typhon's real name. To her, he 
>>> was Pas.

>> dreams." She doesn't use any of the names of Typhon or his family as far 
>> as I can see, but she seems to remember them quite clearly.
>

She remembered them clearly.  She said so (at least regarding Molpe, and she 
didn't suggest that while Molpe's image was clear, that of the Monarch was a 
blur).  She would have known Typhon's face.  She would have reacted when a 
clone of Typhon was the first person she encountered on waking.

> That's the way _all_ the sleepers remembered the Typhon family-- as gods. 
> The sleepers had no real advantage over the wakers.

Could you be more specific, please?  How does Mamelta indicate that?

>> confrontation with Silk.  There is no indication there that he is a clone 
>> of Pas either.
>
> think you needed any help. I don't see Wolfe's writings the way you do. I 
> don't think you get him, but apparently his works can be enjoyed on that 
> level.

Cilinia too, indeed.  But tell me, so, that I may learn to appreciate Wolfe 
at your level - how do you explain Echidna's apparently total lack of 
acknowledgement that she was speaking to a clone of Typhon while she went on 
about various other unrelated matters?

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 19 Jan 2011 01:09:58 +0000

Gerry Quinn wrote:

> understanding. ?It's not the Mystical Kabbalah - it's a science fiction
> story, guys!

No it isn't. It's science fantasy.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 01:24:39 +0000

> Gerry Quinn wrote:-

??? Have you read The Book of the Short Sun?
I'll ask again, do you think Mamelta was unique in not having her memory 
messed with?

> Gerry Quinn wrote:
> Cilinia too, indeed.  But tell me, so, that I may learn to appreciate 
> Wolfe at your level - how do you explain Echidna's apparently total 
> lack of acknowledgement that she was speaking to a clone of Typhon 
> while she went on about various other unrelated matters?

Why would she care? Silk was not Typhon. Why would she care that he 
looked like Typhon? What in the book makes you think she would be 
sentimental about a clone of Typhon or anyone else? She cared about what 
use she could put people to and that's it.  I can't imagine what you 
would have wanted her to say. You expect her say "Lo! The image of my 
cursed husband whom I have slain. Yet he continues to vex me in your 
flesh." That's an ER Burroughs novel, not Wolfe.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 01:31:50 +0000

>Gerry Quinn: You are purposely misrepresenting what I said.

No, not purposefully. My apologies if I have done so. I find these two
statements to mean the same thing.
 
>"mythic/religious mumbo-jumbo has no place in solving the mysteries of a Wolfe book." 

>"it's the concrete events and details - the stuff that actually happens - that holds 
>the key to understanding.  It's not the Mystical Kabbalah

Gerry, I am left a bit confused on your position: are earth religion and mythology important
or unimportant in understanding Wolfe SF books?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 01:37:00 +0000

--- On Tue, 1/18/11, James Wynn <crushtv at gmail.com> wrote:
 I can't imagine what you would have wanted
> her to say. You expect her say "Lo! The image of my cursed
> husband whom I have slain. Yet he continues to vex me in
> your flesh." That's an ER Burroughs novel, not Wolfe.
> 

I normally try to add something at least nominally important in my posts, but I can't help but say I just love this line.  Good job James, you have captured it perfectly. heh heh.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 01:55:17 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>

> No it isn't. It's science fantasy.

Maybe.  I think Wolfe would probably call it science fiction - that's what 
he calls _Home Fires_ in the interview linked just now by Matthew.  But in 
any case the main point is that different genres have different rules 
regarding how the understanding of the story is conveyed to the reader.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 01:57:04 +0000

James, could you explain in slightly more detail what you mean by Silk's upload strengthening Pas?  

I think he is taking his place in the same way Jesus kind of stole Jehovah's old school thunder, but regardless of whether he is a clone or not his personality is very distinct from Typhon's, so if he is downloaded to strengthen Pas and be incorporated into Pas he would change the ethos of Mainframe.  (it's NOT his genetic code they are uploading, after all).  I figure the parts from whats his name (Jerboa?) where Pas has been hiding would aid in getting the Father of the Gods back to Mainframe, but I don't see how Silk being scanned could aid anything except "accepting the throne" since the scanned part has little to do with genetics and more to do with personality, which Silk's nurture insures is quite distinct from the Monarch's.

I do think this is part of Kypris' plan, to see her little toy dancer ascend, but I guess I don't understand what exactly you are saying about how this act strengthens Pas.  (I do think later this uploaded Silk is used to reboot his body at the end of RttW, though).

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 02:08:48 +0000

--- On Tue, 1/18/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> .
> 
> Maybe. I think Wolfe would probably call it science
> fiction - that's what he calls _Home Fires_ in the interview
> linked just now by Matthew. But in any case the main
> point is that different genres have different rules

I don't want to harp, but I think an individual writer's overwhelming tendencies are going to penetrate regardless of the genre they are writing in, especially for a fine artist like Wolfe.  You know if you read me a bunch of 18th century writers, I could pick out Sterne quite easily (or parodies of Sterne, I suppose, they might fool me in short segments).  Wolfe CAN change his writing style drastically between every story, something I have noticed that at first was off putting because I wanted everything to be like New Sun, but now I appreciate his stylistic range.  I still think his composition style is for the most part one of EXTREME ELISION or we wouldn't even be able to come up with these conflicting theories.  Unlike some other authors were we might argue about what a fine character so and so is or what a great realistic depiction of blah blah the author did, or their aesthetic philosophy, here we argue constantly about what the hell is actually
 going on.  Its because he writes obscurely and seems to have hints without ever giving us that closing explication.

Here is one point that is a perfect example: What happens to chenille by the end of Short Sun?
Well, I think somebody fixed the lander and she's actually on Blue getting drunk over her dead children and then gets attacked by an inhumi who starts to look like her.  Somebody else could make a case she is still stuck in a basement on Green.  That's just Wolfe's true tricksy style.

Pros for Chenille being on blue: it explains what happens to chenille, who drinks when things are going bad, and lets us infer her children were killed, explains why the inhumi reminds the rajan of Chenille, who the lady in the bar was that got attacked, and tells us that the lander was fixed, and Silk is not enough of a bastard to leave his step sister there

cons: something about timing for the lander to get to Blue from Green, we really don't know the lander was fixed, the last concrete sign of Chenille is in that basement, etc.

He is not always concrete, and rarely provides the resolution that says, hey, this is what happened to her, and its no doubt that sometimes we come to the wrong conclusions because its not always easy to pick up on the right patterns.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 02:19:42 +0000

And I have to say this, after reading that interview where Gene was acting all surprised, you KNOW Gene wanted to mess with us in a major way when he made those freaking planets Blue and Green just like Urth and Lune and then kind of just made these little aside statements like "wow, this city reminds me of that one" and made it so damned impossible to prove.  

I am not kidding. If he didn't want us to consider that this might be the same system and then dismiss it and then consider it and dismiss it he wouldn't have made the colors so close, then switch them around for the hell of it.  HE THRIVES ON OUR CONFUSION.  Of course there are going to be screwball theories.  I love him anyway, though.  or maybe because of, heh heh.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 02:27:23 +0000

>>James Wynn:

> I'll ask again, do you think Mamelta was unique in not having her memory 

We're not talking about the Book of the Short Sun, and anyway Mamelta isn't 
in it.  Anyway, Rigoglio remembered Typhon too, and lots of stuff about him. 
Have you some information that he specifically didn't remember Typhon's 
face?

Both Typhon and Mamelta remembered stuff about their personal lives, even 
though we are told that that is what the surgeons tried to partially 
eradicate.  And they both remembered the Monarch.

>> Wolfe at your level - how do you explain Echidna's apparently total lack 
>> of acknowledgement that she was speaking to a clone of Typhon while she 
>> went on about various other unrelated matters?
>
> Why would she care? Silk was not Typhon. Why would she care that he looked 
> like Typhon? What in the book makes you think she would be sentimental 
> about a clone of Typhon or anyone else? She cared about what use she could 
> put people to and that's it.

That's clearly untrue - we know, for example, that she had a hangup about 
sexual purity.  It was Echidna who insisted that only virgins should be able 
to see the gods.  On the whole, though, we don't know all that much about 
Echidna's personality.

> I can't imagine what you would have wanted her to say. You expect her say 
> "Lo! The image of my cursed husband whom I have slain. Yet he continues to 
> vex me in your flesh." That's an ER Burroughs novel, not Wolfe.

Maybe Burroughs would have done it that way, and maybe Wolfe would have done 
it another way.  But any author worth his salt would have dealt with this 
obvious point in some way.  Even if the author wanted Echidna to say 
nothing, he would have slipped in a clue to the effect that she recognised 
him.  I think Wolfe would consider it very 'lame' to ignore such a matter 
(as would Burroughs).

But anyway - how much of the text do you need to ignore to press your case 
that Silk is a clone of Typhon?  The number of people - and gods - who would 
have been expected to be familiar with the faces of both is absurdly high, 
and while some of them might have remained silent or not known for one 
reason or another, there is absolutely no way half the characters of Book of 
the Long Sun (including Silk and Pas, their friends and enemies, and many 
who had no axe to grind either way) could have been part of some grand 
conspiracy which makes no sense and is never even hinted at in the text!

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 02:38:23 +0000

--- On Tue, 1/18/11, Gerry Quinn <gerryq at indigo.ie> wrote:

>  (including Silk and
> Pas, their friends and enemies, and many who had no axe to
> grind either way) could have been part of some grand
> conspiracy which makes no sense and is NEVER EVEN HINTED AT IN THE TEXT> 
> - Gerry Quinn
> 

Gerry, wait, put these quotes from the book together.  Look at what you wrote.  Never hinted at?

"The monarch had wanted a son to succeed him."
"Kypris, who was Hyacinth and Mother, too."
"In its place stood a bronze-limbed man with rippling muscles and two head.  One was Silk's."

How can you say Silk's face on Typhon is not at LEAST a hint?  These are about as clear 1 -2- 3 steps as you can get.  The monarch wants a son to succeed him, kypris is his mother, oh, his face is there on the monarch's shoulders.  I am not even putting any interpretation in those facts.  Those are at LEAST a hint.  I don't think its definitive of cloning, but it is definitive of a close relationship between Silk and Typhon, and other statements in New Sun indicate Typhon is very fond of his face.

(I don't think that necessarily makes Silk a clone, but it sure doesn't make him not related to Typhon genetically)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 02:52:39 +0000

> How can you say Silk's face on Typhon is not at LEAST a
> hint?  These are about as clear 1 -2- 3 steps as you can get.
> The monarch wants a son to succeed him, kypris is his mother,
> oh, his face is there on the monarch's shoulders.  I am not even
> putting any interpretation in those facts.  Those are at LEAST a hint.

You misunderstand me.  I wasn't talking about hints that Silk might be a 
clone of Typhon. What I'm saying is that if he is in fact such a clone, 
there must be a grand conspiracy between everyone who knows both their faces 
to hide it, and ther is no hint of such a grand conspiracy.

But as for your point above, I think the bronze-skinned man is a 
representation of how an uploaded Silk would be part of Pas.  It says 
nothing about Silk's genealogy.  It's about the future, not the past.

- Gerry Quinn

>   I don't think its definitive of cloning, but it is definitive of a close
>  relationship between Silk and Typhon, and other statements in
> New Sun indicate Typhon is very fond of his face.
>
> (I don't think that necessarily makes Silk a clone, but it sure
 doesn't make him not related to Typhon genetically)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 02:54:48 +0000

On 1/18/2011 8:27 PM, Gerry Quinn wrote:
> But anyway - how much of the text do you need to ignore to press your 
> case that Silk is a clone of Typhon? 

Well, I choose to ignore the text that Wolfe didn't write but you think 
he ought to have.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 03:01:17 +0000

On 1/18/2011 8:52 PM, Gerry Quinn wrote:
> You misunderstand me.  I wasn't talking about hints that Silk might be 
> a clone of Typhon.

How much of the text are you willing to ignore? I mean the part that 
Wolfe actually wrote.

> What I'm saying is that if he is in fact such a clone, there must be a 
> grand conspiracy between everyone who knows both their faces to hide 
> it, and ther is no hint of such a grand conspiracy. But as for your 
> point above, I think the bronze-skinned man is a representation of how 
> an uploaded Silk would be part of Pas.  It says nothing about Silk's 
> genealogy.  It's about the future, not the past. 

And why Silk? Out of everyone in the Whorl? Why not Auk? He's the 
prophet. Why not Horn? Why not someone from a village closer to Mainframe?

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 03:10:45 +0000

--- On Tue, 1/18/11, James Wynn <crushtv at gmail.com> wrote:

> 
> How much of the text are you willing to ignore? I mean the
> part that Wolfe actually wrote.
>

There's a point of diminishing returns once the evidence is laid out, I think, James. We tried. No sense frustrating each other.  heh heh.

FWIW, I had a REALLY hard time accepting that Silk would be actually suicidal.  In my mind a good hero like Silk seemed to be simply isn't, especially such a Catholic seeming one ... but it turns out the more I look at things, yeah, he actually is. The text led me dragging and screaming to that ugly fact about him.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 03:34:51 +0000

>> clone of Typhon.
> How much of the text are you willing to ignore? I mean the part that Wolfe 
> actually wrote.

I don't understand - what do you think I'm ignoring, specifically?  The bit 
you quoted simplky says I wasn't talking about something, so I'm kind of at 
a loss as to what you mean here.

>> grand conspiracy between everyone who knows both their faces to hide it, 
>> and ther is no hint of such a grand conspiracy. But as for your point 
>> above, I think the bronze-skinned man is a representation of how an 
>> uploaded Silk would be part of Pas.  It says nothing about Silk's 
> And why Silk? Out of everyone in the Whorl? Why not Auk? He's the prophet. 
> Why not Horn? Why not someone from a village closer to Mainframe?

Silk is a leader; he is educated; he respects or at least has some 
understanding of the gods; he is not a criminal.  And Kypris likes him. 
He's about the best candidate we meet in the book.  If there were a better 
candidate in another city, the book would have been about them instead.

Now it's quite true that if Silk were a clone or a son of Typhon (although 
in the latter case the relationship with Kypris seems a little icky, even if 
she isn't his biological mother) that would be another reason for choosing 
him.  But my point is, whatever the reason, a ancestral biological 
relationship is not what Kypris is representing here.  If Auk had been 
chosen, she would have showed Auk (if she could, because Auk might not have 
been able to see it) a similar image, but with Auk's head instead of Silk's.

Imagine if you were a citizen of Viron, knowing what you know, and 
worshipping the gods you worship, and not knowing what James Wynn knows, and 
whatever gods he worships.  What understanding would you take from this 
image?  Something about clones?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 03:43:22 +0000

The problem is that negation is a value judgement, Gerry.  James sees the face of Silk on Pas as confirmation of genetic contiguity with Typhon, I see it as a symbol of succession from father to son, you see it as Kypris getting jiggy with photoshop, we are all making judgements about the information.  No where does it show Kypris faking the image, that is your extra textual addition.

It says she is Mother, and not even in a dream, because Silk is awake at the pond at that point, but I choose to take it literally and you think it should be completely ignored.  We are all making extra assumptive steps, and you have to make just as many to sweep those little statements under the rug.  I am not picking on you, honestly, because I don't want to force you to believe one way or the other, but I do want you to see that your reading that Silk is not related to Typhon or Kypris in any way ignores a lot of evidence and has to explain them away, whether it be through attributing it to the asinine nature of dreams, adobe acrobat and photoshop, or what have you.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 03:53:18 +0000

> Well, I choose to ignore the text that Wolfe didn't write but you think

(Yeah, we all got let down when GW struck out that paragraph in ExLS 'Many 
have come to us asking whether Patera Silk was Great Pas himself. Though 
both had blond hair, and maybe some similar features, Patera Silk's nose was 
a bit thinner than Great Pas's, and his cheekbones higher. His eyes, too, 
were wider apart, and the ears not so round. Where Great Pas's hair has 
great curls, Patera Silk's was straighter'. Certainly, without such a piece 
of evidence, the default conclusion is that Silk was Typhon's clone.)

Such brouhaha surrouding Silk and nobody thought of saying he was Pas 
incarnate? Because he missed a drooling head to the side?

You could say 'the text doesn't seem to support the idea that Silk is a 
clone of Typhon, but it doesn't completely forbid it either, so even against 
the odds, I'll build on that idea because I think it can lead somewhere'. 
But no, you choose to play 'no US tanks in Baghdad'. That's not the best way 
to present your case. It discredits it.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 04:01:15 +0000

This is actually a great example of how to go on about it:

> Pros for Chenille being on blue: it explains what happens to chenille, who drinks when things are going bad, and lets us infer her children were killed, explains why the inhumi reminds the rajan of…

I.e. it provides for a richer story.

> cons: something about timing for the lander to get to Blue from Green, we really don't know the lander was fixed, the last concrete sign of Chenille is in that basement, etc.

I.e. no really great problem, and an invitation to speculate on what may 
have happened.

Conclusion: it's Chenille because being Chenille is doable and much more 
interesting. Not because it serves some literary theory or mythological purpose.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Jan 2011 04:04:19 +0000

> I am not kidding. If he didn't want us to consider that this might be the same system and then dismiss it and then consider it and dismiss it he wouldn't have made the colors so close, then switch…

Well, absolutely. It is his formula. Many would say his shortcoming, as most don't want to work so hard just to comprehend the basic plot. I wouldn't have liked it when I was younger.
It's a way to keep audiences involved. I think most of us who got sucked into the tv shows LOST or BSG kept coming back because we wanted to solve the mystery more than for any other reason. Once they gave a crappy "answer" most of us lost interest immediately.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 04:05:39 +0000

> James, could you explain in slightly more detail what you mean by Silk's upload strengthening Pas?

"Supplementing"

It's like with Cilinia at the end. There was nothing left of her besides 
that little bit in Oreb. Not enough to ever return as a personality in 
the Mainframe.

Pas was in the same situation. A little bit in Patera Jerboa, a little 
bit in Sand. Probably parts elsewhere. Kypris is running around looking 
for all those bits (like Isis looking for the parts of Osirus). But 
there isn't enough. Then one day she looks through a Sacred Window (no 
colors...just black) and sees Patera Silk holding a night chough and in 
that night chough is the last little bit of Pas that she needs. Just 
enough to get him back in the game.

The evidence that Oreb was possessed at that moment was when he "died". 
I just don't believe a night chough could do that, but if a god could 
keep Patera Jerboa running for decades on fumes, he surely could have 
had Oreb look entirely dead of a short while.

So Kypris gets all the bits of Pas and puts them back together, and the 
starts thrashing his enemies. But just as it was with Osiris, was a bit 
of him still missing. He was incomplete. How fortunate that when Kypris 
saw that last bit of Pas in Oreb, he was also being held by a physical 
copy of Typhon. So she took him to Mainframe to provide that last 
missing bit.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 04:13:21 +0000

> The problem is that negation is a value judgement, Gerry.

If so, saying anything at all is a value judgement, because any statement is 
a negation of all statements that are logically incompatible with it.

> James sees the face of Silk on Pas as confirmation of genetic
> contiguity with Typhon, I see it as a symbol of succession
>  from father to son, you see it as Kypris getting jiggy with
> photoshop, we are all making judgements about the information.

Wait a second.  Surely we are *all* agreed that it is Kypris getting jiggy 
with photoshop?  What we disagree on is what she means to convey by this 
image she has created.  Is that not so?

> No where does it show Kypris faking the image, that is your
> extra textual addition.

Hmm... maybe it is not so!  You are saying that Silk at this moment has a 
mystical vision in the Sacred Window, not originating from the goddess who 
is using it to communicate with him, and this vision tells him that he is a 
clone of Pas?

I don't buy it, for two reasons.  First, just before the image is displayed, 
Kypris says "Look...".  Kypris is showing Silk this image.  Second, as I 
asked James - what would this image be expected to convey to Silk?  Its 
purpose is to convey something to him.

It's not a *fake*.  It's a representation, a diagram.

> It says she is Mother, and not even in a dream, because Silk
> is awake at the pond at that point, but I choose to take it
> literally and you think it should be completely ignored.  We are
> all making extra assumptive steps, and you have to make just as
> many to sweep those little statements under the rug.  I am not
> picking on you, honestly, because I don't want to force you to
> believe one way or the other, but I do want you to see that your
> reading that Silk is not related to Typhon or Kypris in any way
> ignores a lot of evidence and has to explain them away, whether
> it be through attributing it to the asinine nature of dreams, adobe
> acrobat and photoshop, or what have you.

Fair enough.  I'm not picking on you either.  The way I look at it, in a 
book of 1200 pages there will be a lot of things that can be taken to 
suggest one possibility or another, and all these possibilities must be 
assessed in the light of ALL the information in the book.  We need to find 
the ideas that do the least violence overall to the various clues and 
indications.  You say I am making just as many assumptions, but where is 
this quantified?

You're talking now about the idea that Kypris is Silk's biological mother - 
I personally don't believe it, but I think the notion that Silk is Typhon's 
biological son by Kypris is considerably more plausible than the notion that 
he is a clone of Typhon himself, which is what we were talking about in this 
subthread.

But why do you think Kypris is showing this as a symbol of succession from 
father to son?  And why doesn't she say anything of the kind?

- Gerry Quinn

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 19 Jan 2011 07:36:00 +0000

Gerry Quinn wrote:
[snip]
> There's also no obvious reason for Mint not to say anything.  But that
being
> reasonably be expected to know what Pas looked like:
[snip]

And on the related notion that Tussah is also a clone of Typhon, based at
least in part on the reading that the tall, blue-eyed man in Silk's
near-death vision of his parents was Tussah (which I do not believe), there
were also individuals who had known and seen both Silk and Tussah, such as
Quetzal, Remora and some members of the Ayuntamiento. None of them gave any
indication that Silk and Tussah looked anything alike, even when they were
discussing the late Calde's legacy at the meeting they were having just
before Horn burst in and betrayed his authorship.

-Roy

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 19 Jan 2011 07:39:47 +0000

> >> confrontation with Silk.  There is no indication there that he is a
clone
> > think you needed any help. I don't see Wolfe's writings the way you do.
I
> Cilinia too, indeed.  But tell me, so, that I may learn to appreciate
Wolfe
> about various other unrelated matters?

Echidna was percipient enough at that theophany to pick out the Prolocutor
from among a crowd of thousands, even though Quetzal was disguised as an old
man wearing a nondescript brown tunic (CALDE, chap. 3, 92).

-Roy

---

From: Tim O'Donnell <timodonn at gmail.com>
Date: Wed, 19 Jan 2011 09:19:12 +0000

882BE7527C8540ABAD6FA2F7314844B1 at jill>
Content-Type: text/plain; format=flowed; charset="iso-8859-1";
       reply-type=original

> nothing about Silk's genealogy.  It's about the future, not the past.

The jury is still out for me on the Silk/Typhon clone debate.  One thing
that strikes me though is
that we do not need a conspiracy of many failing to comment on Silk
resembling Typhon.  We just
need Horn and Nettle to agree to omit these details from the story.
As pure speculation: Silk sees his face on Pas's body, realises that he is a
clone of Typhon/Pas.
The realisation that he is in some ways Pas sends him into a suicidal revery
which fortunately he survives.
He divulges the reason to Horn for this revelation and asks Horn not to
share it with anyone.  Horn goes on
to write his account of Silk portraying him in nothing but the best light.

As I say this is not in reference to the text stronly but does allow many
people to have noticed the resemblance
between Silk and Pas and for only two individuals to collude to cover this
fact up.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110119/319049b8/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 19 Jan 2011 09:31:42 +0000

On Wed, 19 Jan 2011, Gerry Quinn wrote:

>> > I think the more obscure clues can often be pointers to the ideas Wolfe > 
>> is
> Maybe.  I think Wolfe would probably call it science fiction - that's what he 
>

I'm pretty sure there was an interview where he described it as science 
fantasy, which I found interesting because of the statement by many 
writers at that time that there is no such thing.  That is, either it is 
fantasy because the science is too soft or absent, or it is proper science 
fiction, with one allowed impossibility.  BotNS has lots of deliciously 
wrong science, such as the useful properties of contraterrene matter 
mentioned earlier.

However, the solar powered green man can be made to work: bumping up 
the photosynthetic efficiency of the algae, changing his metabolism to 
something closer to the poikilotherms, or allowing him to visit a high 
intensity solarium every day:

tropical insolation 6-7 kWh/m2/day, equivalent 5100-6000 kcal daily;
body surface area 1.65 m2;
exposure ratios for standing man 0.14-0.39 from site to site (I use 0.2);
(for a supine sunbather 0.35 say);

Unfortunately, the theoretical maximum for current (two pigment) 
photosynthesis 9%, so he must use tweaked algae and cyanobacteria 
containing quantum dots to get 60% efficiency (he can use IR, for 
instance).

This gives him 1200 kcal/day.

Ectotherms have basal metabolic rates 3-4 lower than a endotherm, partly 
by doing very little between meals.  A 65 kg individual with the 
same metabolism as a Komodo dragon (Nagy et al Ann Rev Nutr 1999; 19:247) 
would have a field metabolic rate of 810 kcal/day. Energy use for walking 
and running is supposed to be same for endo and ectotherms eg 50 kcal/km 
human walking, so he would be able to walk 8 km before tiring.

Obviously on Urth in prison, he lies fully outstretched in the sunbeam for 
as long as possible, but insolation is perhaps close to that in Scotland 
(say 1/3 of tropics), so reducing his intake to only 700 kcal.  At 6000 
kcal/kg fat, he loses 500 g of weight a month in captivity.

Cheers, David Duffy.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 12:38:00 +0000

Tim O'Donnell wrote (19-01-2011 09:19):
> From: "Gerry Quinn" <gerryq at indigo.ie <mailto:gerryq at indigo.ie>>
> To: "The Urth Mailing List" <urth at lists.urth.net
> <mailto:urth at lists.urth.net>>
> Subject: Re: (urth) the prime calcula/his citadel and other quotes
> Message-ID: <
> As pure speculation: Silk sees his face on Pas's body, realises that he
> is a clone of Typhon/Pas.
> The realisation that he is in some ways Pas sends him into a suicidal
> revery which fortunately he survives.
> As I say this is not in reference to the text stronly but does allow
> many people to have noticed the resemblance
> between Silk and Pas and for only two individuals to collude to cover
> this fact up.

It is legitimate, but I think it's implausible on three counts:

- Why would Silk realising to have Pas's face (he doesn't even know what a 
clone is) make him suicidal? And we're talking about a guy who considers 
taluses to be people.

- If Silk has Typhon's face, it doesn't make much sense to think it will be 
a secret for anyone if Horn doesn't tell people. They don't need to be told, 
only to look at him. The exception are Horn's readers, but Silk doesn't know 
Horn will write a book about him, and anyway why keep something secret from 
the readers that will be known by everyone else?

- It's not just not mentioning the lookaliness himself or nobody mentioning 
it. It's nobody behaving accordingly, which I think requires a bit more 
conealing, to the poit of unfeasibility. Unless you want to reverse this 
argument and claim that the following around Silk is precisely attributable 
to his being Pas's. I don't think it works, but can be argued.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 13:20:01 +0000

On 1/18/2011 9:53 PM, Ant?nio Pedro Marques wrote:
> (Yeah, we all got let down when GW struck out that paragraph in ExLS 
> 'Many have come to us asking whether Patera Silk was Great Pas 
> himself. Though both had blond hair, and maybe some similar features, 
> Patera Silk's nose was a bit thinner than Great Pas's, and his 
> cheekbones higher. His eyes, too, were wider apart, and the ears not 
> so round. Where Great Pas's hair has great curls, Patera Silk's was 
> straighter'. Certainly, without such a piece of evidence, the default 
> conclusion is that Silk was Typhon's clone.) Such brouhaha surrouding 
> Silk and nobody thought of saying he was Pas incarnate? Because he 
> missed a drooling head to the side? 

But they DID didn't they? You're quote here SAYS so.

Man, we are not going to come to an agreement this. Of all the quotes to 
pull. As I read this post I thought, "Is Antonio serious?"

It's the perfect example of the dividing line between me and, say, Roy. 
When I first read this , it was the final confirmation that Silk was a 
clone of Typhon. If I hadn't already sussed it, I would have asked 
myself, "Well, since Silk and and Pas are not the same, why do 'many' 
think they are?" This is the way Wolfe has his first person narrators 
reveal things.

Silk's nose is a little thinner and his ears are not so round? His eyes 
are a little wider apart and his hair is a little less curly? For Horn, 
who has no understanding of cloning/the variations in twins or that 
Scylla was once a normal looking little girl, these are all significant 
arguments. But not for the reader who --if he hasn't recognized it 
already-- is expected to recognize now.

But if you see this and say "Oh. Looks like Wolfe is telling use Silk 
doesn't look like Pas" then I can't help you. You will never have 
problem figuring out Wolfe's books because when some expert denies 
something that is obviously so or gives an explanation that that only 
creates more questions, you'll feel that he has given you the ANSWER. 
For example, when Silk ponders for 3 pages why it was that he called 
Blood "son", all the trivial explanations he comes up with will satisfy 
you.

Obviously, one can enjoy Wolfe on that level. I'm happy for you. I'm 
different. When the guy on the medicine wagon smiles and winks at me, I 
know he doesn't just have something in his eye.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 13:59:24 +0000

From: "James Wynn" <crushtv at gmail.com>
On 1/18/2011 9:53 PM, Ant?nio Pedro Marques wrote:
> > 'Many have come to us asking whether Patera Silk was Great Pas himself. 
> > Though both had blond hair, and maybe some similar features, Patera 
> > Silk's nose was a bit thinner than Great Pas's, and his cheekbones 
> > higher. His eyes, too, were wider apart, and the ears not so round. 
> > Where Great Pas's hair has great curls, Patera Silk's was straighter'. 
> > Certainly, without such a piece of evidence, the default conclusion is 
> > that Silk was Typhon's clone.) Such brouhaha surrouding Silk and nobody 
> > thought of saying he was Pas incarnate? Because he missed a drooling 
> > head to the side?
>

James... read Antonio's first line carefully!

- Gerry Quinn

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Wed, 19 Jan 2011 14:20:51 +0000

Let's make the green man work!

On Wed, Jan 19, 2011 at 4:31 AM, David Duffy <davidD at qimr.edu.au> wrote:

>> he
> fantasy, which I found interesting because of the statement by many writers
> at that time that there is no such thing.  That is, either it is fantasy
> because the science is too soft or absent, or it is proper science fiction,
> with one allowed impossibility.  BotNS has lots of deliciously wrong
> science, such as the useful properties of contraterrene matter mentioned
> earlier.
>
>
> However, the solar powered green man can be made to work: bumping up the
> photosynthetic efficiency of the algae, changing his metabolism to something
> closer to the poikilotherms, or allowing him to visit a high intensity
> solarium every day:
>
> photosynthesis 9%, so he must use tweaked algae and cyanobacteria containing
> quantum dots to get 60% efficiency (he can use IR, for instance).
>
> Ectotherms have basal metabolic rates 3-4 lower than a endotherm, partly by
> doing very little between meals.  A 65 kg individual with the same
> metabolism as a Komodo dragon (Nagy et al Ann Rev Nutr 1999; 19:247) would
> have a field metabolic rate of 810 kcal/day. Energy use for walking and
> running is supposed to be same for endo and ectotherms eg 50 kcal/km human
> walking, so he would be able to walk 8 km before tiring.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110119/eedf7b9d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 14:45:37 +0000

> James... read Antonio's first line carefully!

Hmm...I confess I don't know exactly what his argument is now. I'll wait 
for him to elaborate when he corrects me.

u+16b9

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 19 Jan 2011 14:49:49 +0000

Let's make the green man work *for a living*!

Ant?nio

No dia 2011/01/19, ?s 14:20, Jack Smith <jack.smith.1946 at gmail.com>  
escreveu:

> ...
> However, the solar powered green man can be made to work: ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110119/436c212c/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 15:08:47 +0000

I understand the arguments for why Silk might be derived from Typhon. I understand the 
arguments for why he might not be. I don't understand the arguments for why it is 
impossible or higly unlikely. We know Typhon and Silk don't look identical, but neither do
any clones. We know that there is no recognition of similarity but, as James noted, neither
is there particular notice when a member of his church bears a striking resemblance to Jesus.
 
What DOES Jesus look like? We really don't know. Likewise the images of Pas come from paintings
and fuzzy screen images. Hardly the stuff of instant recognition when a society is used to 
identification solely from real fleshly faces.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 15:14:08 +0000

> identification solely from real fleshly faces.

You forget that people like Kypris and Echidna knew him intimately, and 
Mamelta and Rigoglio knew him recently (in their terms).

And Silk isn't just a random guy, the guy on the Whorl most likely to win a 
Typhon lookalike contest.  He's the main character.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 15:31:22 +0000

On 1/19/2011 9:14 AM, Gerry Quinn wrote:
> You forget that people like Kypris and Echidna knew him intimately, 
> and Mamelta and Rigoglio knew him recently (in their terms). And Silk 
> isn't just a random guy, the guy on the Whorl most likely to win a 

Why do you think the gods would have remarked on it at all?

Why do you think, after their memory tinkering, that it is self-evident 
that Mamelta and Rigoglio would have recognized Typhon (rather than Pas) 
if he walked in the room?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 15:35:08 +0000

>James Wynn: Kypris is running around looking for all those bits (like Isis looking for the parts of Osirus).
>So Kypris gets all the bits of Pas and puts them back together, and the starts thrashing his enemies. But 
>just as it was with Osiris, was a bit of him still missing. He was incomplete.
 
I think the mythological comparison gains relevance if it is clarified that the one who killed and dismembered
Osiris was his brother, Typhon-Set.
 
In a cognate Greek story, Typhon defeats Zeus by cutting off his "immortal sinews", rendering his body (like
Osiris) as essentially a bag of bones. It is the pastoral gods, Hermes and Pan who trick Typhon into giving
up the sinews, allowing them to restore Zeus to his full strength and ability to defeat Typhon.
 
I hope the role reversal (it is Typhon/Pas who is dismembered in Mainframe) does not distract anyone from 
the relevance of this Egyptian/Greek myth to Long Sun. It would be like saying Dr. Talos and Baldanders have
no relationship to the Frankenstein story because Baldanders created Talos.

(FWIW, I do not think Wolfe's choice of name for Horn's oldest son as Sinew is unrelated. Gene Wolfe's difficulties
and estrangement from his own oldest son have been reported in interviews)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 15:35:46 +0000

--- On Wed, 1/19/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> 
> - Why would Silk realising to have Pas's face (he doesn't
> even know what a clone is) make him suicidal? And we're
> talking about a guy who considers taluses to be people.
> 

No, this has little to do with Silk being suicidal, it is the small lies and betrayals of the people and things he thought he could trust. (Marble not really being Molybdenum unless those parts she took from Rose were originally Moly's, for example, or Hy and the fat female general, or Kypris having a hand in what he thought was purely a vision from the Outsider - those are the little things that have added up to make him suicidal, before the death of Hy finally reawakens that old tendency.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 15:44:43 +0000

--- On Tue, 1/18/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> But why do you think Kypris is showing this as a symbol of
> succession from father to son? And why doesn't she say
> anything of the kind?
> 
> - Gerry Quinn
> 

Well, to me Kypris definitely takes an interest in Silk, and he definitely seems to be more aligned with the vanished Pas than, say, Echidna or Scylla, in their reactions to him.  Whether they are aware of who Silk is, I think Kypris actually is aware of it, but her love is always sexual in some way shape or form, and it is this conflicting desire between sex and mothership and prevents her from being honest, but DOES show him as the next Pas, someone to replace her vanished lover.  (for what its worth, I don't think cloning is going on, and if it is, Silk is more certainly a clone of the son rather than simply a clone of Typhon) so yes, I assume the image she shows is somewhat altered to show Silk as Pas, an image of himself succeeding the old god, and the text saying the monarch wanted a son to succeed him resonates with that image, as does calling Kypris mother.

(But for all her love she is still overtly sexual, and as the lover of the primary god it can't be helped)  But, even though I think it is MORE important to draw the connection between Kypris and Silk, please keep in mind Mamelta's first words when awakened, "We will be lovers."  That is not a coincidence.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 16:00:01 +0000

> for him to elaborate when he corrects me.

I originally meant to show how you were imposing an unreasonable demand on 
the text to dispell the notion that Silk might be Typhon's clone - i.e., 
that you were saying that he was, and that the absence of textual support 
was irrelevant because there was no explicit textual refutation. I tried to 
show how one can't reasonably demand a text to explicitly contradict 
something which it didn't say in the first place. But then you took my 
imagined explicit refutation and explained how it was in fact in your view 
not a refutation but a confirmation. Whence now?

NB I don't dispute that Silk may be related to Typhon somehow, and that 
informed the way I wrote the 'quote'. What I don't find convincing at all is 
that he is a clone.

And not even to mention that I'm not sure whether someone as vain as Typhon 
would want a clone in the first place.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 16:08:28 +0000

> Ant?nio Pedro Marques wrote:
> I originally meant to show how you were imposing an unreasonable 
> demand on the text to dispell the notion that Silk might be Typhon's 
> clone - i.e., that you were saying that he was, and that the absence 
> of textual support was irrelevant because there was no explicit 
> textual refutation. 

Okay. I see what you were attempting exemplify. Unfortunately (hence my 
confusion) I didn't do that. To the contrary. I was arguing against 
Roy's and Gerry's assertion that, occulted hints be damned, it can't be 
so because Horn did not record people coming out and saying it. There 
are loads of textual support, so your presumption is wrong. Gerry does 
not deny that there is. He says it doesn't matter because everyone would 
be pointing at Silk and saying "There goes Pas!"

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 16:23:58 +0000

>> Mamelta and Rigoglio knew him recently (in their terms). And Silk isn't 
>> just a random guy, the guy on the Whorl most likely to win a Typhon 
>> lookalike contest.  He's the main character.
>

Why not?  We have three gods at least that have long conversations with 
Silk, and all three have completely different motivations.  I can imagine 
good reasons for Kypris to keep silent.  I can't imagine any plausible 
reasons why Wolfe would not have Echidna and/or Scylla acknowledge it in 
some way.  It doesn't have to be Burroughs style (though something along the 
lines of your Burroughs parody might actually work well enough for Echidna). 
Even a "You look like him, a little" from Scylla would be something.  But 
there's nothing - nothing at all.

> if he walked in the room?

Mamelta is very clear about how Molpe (she doesn't use that name, nor 
Pas's - she calls Pas the Monarch, and Rigoglio also makes it clear that he 
knew Pas by a different name) danced through her dreams.  Rigoglio talks 
about Typhons life and deeds, right down to his military strategy.  It's 
clear that the amount of memory tinkering is quite limited ("as much as they 
dared").

Now in truth the memory tinkering actually seems a bit odd and mysterious. 
My pet theory is that maybe the operations were not about memory at all, but 
to remove technology that allowed people on Urth to communicate 
telepathically but also allowed the rulers to prowl through their minds, but 
there's little real evidence for it - it just seems like a more plausible 
reason for the operations).  But one thing we do know for sure is that the 
memory loss was very incomplete.

Anyway, that's beside the point.  Some of these people - and others, such as 
Mint - can have their not mentioning the resemblance explained away.  But 
ALL of them?  Why?  It's like Murder on the Orient Express, but with no 
detective!  When has Wolfe ever worked like that?

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 16:44:13 +0000

On 1/19/2011 10:23 AM, Gerry Quinn wrote:
> Anyway, that's beside the point.  Some of these people - and others, 
> such as Mint - can have their not mentioning the resemblance explained 
> away.  But ALL of them?  Why?  It's like Murder on the Orient Express, 
> but with no detective!  When has Wolfe ever worked like that? 

Interesting. I've often used this very analogy to describe Wolfe's 
novel. I tell people, "If Wolfe had written MotOE, there would be no 
detective. That would be the reader's job. All the story would be told 
by the suspects and and maybe a clever but distracted Red Cap. The 
murder itself would be an incidental event. "

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 16:52:32 +0000

"novelS"

> Interesting. I've often used this very analogy to describe Wolfe's novel.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 17:33:46 +0000

> murder itself would be an incidental event. "

But it's not a good analogy. Gene Wolfe is the opposite of Agatha Christie. 
What GW leaves out of the text can be deduced, and the various parts tie in. 
It's the figuring out of what isn't told that is interesting. AC fills her 
solutions with things nobody could know about. There's no figuring out 
anything, as there is no way to. The solutions are what they are, just as 
they could be anything else, on a whim.
Maybe some see GW as a kind of AC and that may explain why they sometimes 
come up with interpretations that have nothing to do with anything. That 
would make sense for an AC story (if it were possible to make sense of AC 
stories, of course).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 18:23:42 +0000

> Well, to me Kypris definitely takes an interest in Silk, and he
> definitely seems to be more aligned with the vanished Pas than,
> say, Echidna or Scylla, in their reactions to him.  Whether they
 > are aware of who Silk is, I think Kypris actually is aware of it,
> but her love is always sexual in some way shape or form, and it
>  is this conflicting desire between sex and mothership and
> prevents her from being honest, but DOES show him as the next
>  Pas, someone to replace her vanished lover.  (for what its worth,
 > I don't think cloning is going on, and if it is, Silk is more certainly
 > a clone of the son rather than simply a clone of Typhon) so yes,
 > I assume the image she shows is somewhat altered to show Silk
 > as Pas, an image of himself succeeding the old god, and the
> text saying the monarch wanted a son to succeed him resonates
> with that image, as does calling Kypris mother.

One can certainly imagine that Kypris is lying.  But in that case, the 
contents of the lie are not very strong evidence for anything, are they?

> (But for all her love she is still overtly sexual, and as the lover of
>  the primary god it can't be helped)  But, even though I think it is
> MORE important to draw the connection between Kypris and Silk,
> please keep in mind Mamelta's first words when awakened,
> "We will be lovers."  That is not a coincidence.

That is Mucor speaking through Mamelta.  Mucor woke her before she said 
that, and Mucor still possessed her after she said that.  When Mamelta is in 
her own mind (or vice versa) she never says anything of the sort.

Why does Mucor say it?  In real life anorexia is often understood in terms 
of a young woman attempting, for whatever reason, to abnegate her nature as 
a sexual being.  I think that her repressed sexual instincts break out when 
she is wearing the stolen body of another woman.  Of course one cannot 
equate a character like Mucor with a real person, but I think that the 
psychological pattern is related.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 18:33:04 +0000

> > I originally meant to show how you were imposing an unreasonable demand 
> > on the text to dispell the notion that Silk might be Typhon's clone - 
> > i.e., that you were saying that he was, and that the absence of textual 
> > support was irrelevant because there was no explicit textual refutation.
>
> confusion) I didn't do that. To the contrary. I was arguing against Roy's 
> and Gerry's assertion that, occulted hints be damned, it can't be so 
> because Horn did not record people coming out and saying it. There are 
> loads of textual support, so your presumption is wrong. Gerry does not 
> deny that there is. He says it doesn't matter because everyone would be 
> pointing at Silk and saying "There goes Pas!"

I also question whether there is "loads of textual support".  In truth, I am 
hard-pressed to see any.  But I accept that you and perhaps others do.  So I 
concentrate on the consequences we would expect to see if Silk were indeed 
somehow a clone of Typhon.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 18:46:44 +0000

>> Anyway, that's beside the point.  Some of these people - and others, such 
>> as Mint - can have their not mentioning the resemblance explained away. 
>> But ALL of them?  Why?  It's like Murder on the Orient Express, but with 
>> no detective!  When has Wolfe ever worked like that?
>
> I tell people, "If Wolfe had written MotOE, there would be no detective. 
> That would be the reader's job. All the story would be told by the 
> suspects and and maybe a clever but distracted Red Cap. The murder itself 
> would be an incidental event. "

Well, perhaps that says something about the differences in our interpretive 
methods!  Me, I think people get too suspicious of Wolfe's potential 
trickery and end up tying themselves in knots.

You do agree, though, that even if there were no detective, there would be 
clues to the cover-up?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 18:50:22 +0000

--- On Wed, 1/19/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> That is Mucor speaking through Mamelta. Mucor woke
> her before she said that, and Mucor still possessed her
> after she said that. When Mamelta is in her own mind
> (or vice versa) she never says anything of the sort.
> 
> Why does Mucor say it? In real life anorexia is often
> understood in terms of a young woman attempting, for
> whatever reason, to abnegate her nature as a sexual
> being. I think that her repressed sexual instincts
> break out when she is wearing the stolen body of another
> woman. Of course one cannot equate a character like
> Mucor with a real person, but I think that the psychological
> pattern is related.
> 

And you know for a certainty it is Mucor speaking at that point, that there is no subconscious bit of Mamelta influencing her?  Remember that she told Silk that she is saving herself for the man she'll marry when they met in person.

"'We'll be lovers,' the woman told him loudly, her voice breaking at the penultimate syllable.  Her hair was as black as Hyacinth's, her eyes a startling blue deeper than Silk's own." (litany 454).

Is it clear that it is completely 100% Mucor speaking here?  Your rational explanation is fine, but as I said, it ignores the consistency of the dreams which equate mamelta with kypris with mother, where her eyes are compared to Silk's, where her first words evoke the goddess of love, where you ignore the idea that the monarch wants a son to succeed him and Kypris shows Pas with Silk seated at the right head of the father.

So you refuse to allow that the words Mamelta says have ANY chance of coming from Mamelta?    No chance at all?  None?  I'm not talking about cloning.  I'm talking about a simple symbolic resonance that in your mind comes down to anorexia?  Just remember that Kypris and Silk do become lovers through Hyacinth.

Is that word consistent with mucor?  Listen to this, when Silk first meets her: "I'm saving myself for the man I'll marry." (p 100 litany, Mucor speaking.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Jan 2011 19:15:17 +0000

On Jan 19, 2011, at 10:46 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> Me, I think people get too suspicious of Wolfe's potential trickery and end up tying themselves in knots.

Same here, though their suspicions aren't unwarranted.
I just started reading the short stories. I spent a day racking my brain as to what was going on in Death of Dr. island and other stories, but it seems like it's pretty much straightforward formal experiment rather than an elaborate puzzle.
~witz

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 19:20:19 +0000

On 1/19/2011 12:46 PM, Gerry Quinn wrote:
> You do agree, though, that [if Wolfe wrote MotOE] even if there were 
> no detective, there would be clues to the cover-up?

Sure. But they wouldn't necessarily be the clues a particular reader 
would want. I consider it self-evident that Weer killed Lois and buried 
her in that pit they dug. I have always thought that Weer had put 
himself in peril by telling people she had left town. But it doesn't 
bother me at all that Weer didn't record people coming around asking 
what happened to her, or explain how he avoided the investigation. This 
is a first person narrative, fully naturalized. Some authors would have 
such a narrator answer every such open question. It is easy to do. But 
just because it is easy to do, Wolfe insists that his readers do that 
sort of literary janitorial work on their own -- because, obviously, he 
beat the rap.

If you don't find the evidence that directly associates Silk and 
Pas/Typhon compelling, fine.
In that case, who didn't say what is irrelevant.
But if the evidence is valid, then it is still irrelevant. The gods 
didn't mention ancestry for their own reasons.  Mamelta and Rigoglio 
didn't see Pas in Silk for several possible reasons. The sybils didn't 
mention Silk's similarity to Pas for whatever (but, heck, they mention 
his similarity to Pike either but that seems to me to be a given as 
well).   If you accept that multiple people are seeing it since the 
books were released, you're not going to change the evidence they are 
seeing by arguing that you want it in some other format.

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 19:23:43 +0000

--- On Wed, 1/19/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
 
> I just started reading the short stories. I spent a day
> racking my brain as to what was going on in Death of Dr.
> island and other stories, but it seems like it's pretty much
> straightforward formal experiment rather than an elaborate
> puzzle.
> ~witz

I disagree for the most part on this.  Some of them might be, but I feel like there is always some interpretive work that makes sense of it (for example, outside of Wolfe, one of Beckett's novels, I think it is the unnameable, the last one in his trilogy, I am sure is narrated by a penis that mytholigizes that it was once a human being.  It just makes sense of everything except the mode of narration itself ie - how could a penis tell me this story?)

Anyway, if by some miracle in some distant future you ever read a story by Marc Aramini, and something doesn't make sense, you are supposed to be able to figure it out puzzle style.  Just a heads up, and I consider myself a pale, probably unpublishable imitation of Wolfe, but my imitations have, in my mind, correct solutions, and I imagine most of Wolfe's do, too.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 19:35:27 +0000

>Gerry Quinn: You forget that people like Kypris and Echidna knew him intimately, and 
>Mamelta and Rigoglio knew him recently (in their terms). And Silk isn't just a random guy, 
>the guy on the Whorl most likely to win a Typhon lookalike contest.  He's the main 
>character.
 
Heh. Just because Silk is "the main character" for us readers does not mean he is the main
character in every character's life. There were many unmentioned cities on the whorl. Who 
knows how many copies of Whorl gods were doing who knows what in each of them. And why would
Mamelta have any special knowledge of what Typhon looked like (assuming as you do, that she is
not Kypris)? Paintings and rock carving are hardly accurate enough renditions to warrant a swoon
of recognition in encountering a flesh and blood version of Typhon.
 
Anyway, you are obsessing on the theme of identical features when it has been clearly established
that such a thing is not necessary among genetic descendents, even clones. (anyway, isn't James
arguing Silk is a Tussah clone not Typhon? anyway...). The evidence is based on perceived familial
connections not identicality of appearance. The burden of proof is on you to explain why Silk cannot 
possibly be descended from Typhon if you want to destroy James' and others' theory about this. 
 
(if you are just trying to challenge the theory, test it, that task was accomplished long ago; 
you persist as if trying to achieve victory).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Jan 2011 19:42:49 +0000

> Anyway, if by some miracle in some distant future you ever read a story by Marc Aramini, and something doesn't make sense, you are supposed to be able to figure it out puzzle style.  Just a heads u…

Sure. It is his M.O.
I'm just saying that NOT EVERYTHING is a riddle wrapped in an enigma wrapped in a paradox in a translation error from an unreliable source.  Namsayin?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 19:55:34 +0000

> Pas/Typhon compelling, fine.

It's one thing to associate them and another to say the former is a clone of 
the latter.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 20:05:27 +0000

>Gerry Quinn: I also question whether there is "loads of textual support".  In truth, I am 
 
Ah yes. :-) This seems like a very congenial approach to discussion. Sorry I didn't see this
before my previous post.
 
I do that sort of thing too- take a theory I don't necessary agree with and try to draw it out
to logical conclusions from my own point of view. It has been quite helpful to me, increasing my
understanding in ways not previously available.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 20:13:32 +0000

> It's one thing to associate them and another to say the former is a 
> clone of the latter.

If you have another option, go ahead and say so. Don't leave me hanging. 
Make your case.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 21:36:10 +0000

> If you have another option, go ahead and say so. Don't leave me hanging.

Nephew? Son? Brother? Grandson? Father? Cousin? Engineered from his and 
other people's DNA? Or, if Typhon comes from a place where blond people with 
psychic abilities are common, someone from that place?
Though of course 'son' is the logical one. Made in the old-fashioned way.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 21:53:42 +0000

>Antonio Pedro Marques: if Typhon comes from a place where blond people with 

Does dream travel count as a psychic ability? 
 
Does the ability to appear blond-haired count?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Jan 2011 22:22:31 +0000

> promise to not be boring. I do promise to not be fake.

Nah, you don't suck here, Lee. Maybe you suck elsewhere.... Dunnoh.

Look, anyone should, at this point feel free to call me out on any similar behaviour.  I've been known to become over-invested and pedantic on teh interwebs.  It's easy to do.  I have benefitted from a few, "chill the F out, you don't even know the person you are arguing with. Who cares if they think X about your opinion" comments.

So, Lee, nothing personal. The self deprecation is nice, just know I am NOT trying to make you feel lousy about yourself.
~witz

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 01:04:09 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>
--- On Wed, 1/19/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> > her before she said that, and Mucor still possessed he

> And you know for a certainty it is Mucor speaking at that point,
>  that there is no subconscious bit of Mamelta influencing her?
> Remember that she told Silk that she is saving herself for the
> man she'll marry when they met in person.
>
> "'We'll be lovers,' the woman told him loudly, her voice breaking
> at the penultimate syllable.  Her hair was as black as Hyacinth's,
> her eyes a startling blue deeper than Silk's own." (litany 454).
>
> Is it clear that it is completely 100% Mucor speaking here?
>
> So you refuse to allow that the words Mamelta says have
> ANY chance of coming from Mamelta?    No chance at all?

They can't come from Mamelta, because after Mucor leaves Mamelta, Mamelta 
and Silk spend a lot of time alone together, and Mamelta never says anything 
of the sort again or does anything to indicate that she wants to be Silk's 
lover.

Our reasonable expectation is that they must come from Mucor, since Mucor 
was in control of Mamelta.

Perhaps they don't mesh very well with what Mucor said earlier, but perhaps 
they do.  Mucor is saving *her* body for the man she'll marry (or Death, 
perhaps). But she seems willing to make very free with the bodies of others.

And while we're at it, why exactly do you think Mamelta wants to make love 
to Silk anyway?  Because he is a Typhon clone and she is Kypris?  There are 
a million reasons ruling both of those out anyway!  Because she was his egg 
donor?  Not a good reason to be his lover (rather the contrary), and no 
evidence that she was anyway.

And if this Sleeper is someone special to Silk, how would Mucor know?  She 
has woken others in the same vault before.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 01:55:41 +0000

>>just a random guy,

Molpe (in her original form) danced through her dreams.  The Monarch and his 
family were the most important thing in the lives of Mamelta and her 
contemporaries on Urth.

And literature does not follow the rules of life as you well know.  You have 
talked about Checkov's guin, but you misapply it.  A clone of Typhon is a 
great example of a Checkov gun, though -  the clone must be recognisable, or 
the author must tell us why.

Neither case applies here, therefore Silk is not a clone of Typhon.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 07:30:20 +0000

--- On Wed, 1/19/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> And while we're at it, why exactly do you think Mamelta
> wants to make love to Silk anyway? Because he is a
> Typhon clone and she is Kypris? There are a million
> reasons ruling both of those out anyway!?

Since you asked, and then I will leave you alone.

If, as the dreams says, she is the goddess of love, and consort of the father of the gods, this hammers home that connection if Mamelta says it (and Kypris and Silk will be lovers through Hyacinth, who has "become" Kypris through that possession something like forever)

I will say again, which I just said, I DON'T THINK SILK IS A CLONE OF TYPHON.  I think he is the son meant to succeed him, but alas, his mother's confusion of sex and maternal love seems to be a problem.  Hyacinth also has a sexually ambiguous nature.

I think it best that we both move on to different topics, I laid out the quotes that led me to this supposition quite clearly, and they aren't even quotes that have much room for interpretation.  You either see a 1-2-3 type connection, or you don't.  So let's agree to disagree here.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 15:36:09 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>
--- On Wed, 1/19/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> > reasons ruling both of those out anyway!

> If, as the dreams says, she is the goddess of love, and consort of
> the father of the gods, this hammers home that connection if Mamelta
> says it (and Kypris and Silk will be lovers through Hyacinth, who
> has "become" Kypris through that possession something like forever)

So you are saying Mamelta is Kypris?  But if Typhon put Kypris on the Whorl, 
whether as reward or punishment, why would he replace her memory with that 
of a completely different person?

And also, why does she never say it again?  After Mucor is exorcised, 
Mamelta spends a long time alone with Silk, and she never says or does 
anything.  She said this *only* when possessed by Mucor!

> I will say again, which I just said, I DON'T THINK SILK IS A
> CLONE OF TYPHON.  I think he is the son meant to succeed him,
> but alas, his mother's confusion of sex and maternal love seems to be
> a problem.  Hyacinth also has a sexually ambiguous nature.
>
> I think it best that we both move on to different topics, I laid out the
> quotes that led me to this supposition quite clearly, and they aren't
> even quotes that have much room for interpretation.  You either see
 > a 1-2-3 type connection, or you don't.  So let's agree to disagree here.

They leave a *ton* of room for interpretation.  Marc, your main planks if I 
recall correctly, are the following:

1. The reported fact that Typhon wanted a male heir.
2. Two dreams of Silk in which certain women are blended together
3. The vision of Pas shown to Silk by Kypris

Item 1 - we can take as a fact, and we will accept that a frozen embryo 
would do Typhon as an heir, although that is by no means certain.  (He was 
the boss of all Urth, he could have had as many heirs as he wanted that way 
without building the Whorl.)

Item 2 - we are talking about *dreams* here.  A young man's dreams which 
include and blend specific women - Kypris, Chenille, Hyacinth and in one 
case Mamelta, as well as his mother (I read this to mean the person who was 
his non-biological mother).  The obvious interpretation is that Silk is 
dreaming of the women who he associates in some way with sex and sexuality. 
These dreams also contain elements which cannot be literally factual - Silk 
in a glass tube (even if pre-embryonic engrams exist, test tube babies are 
not actually conceived in tubes, as Crane notes).  The surface of a shiny 
toy being water.

Item 3 - the vision that Kypris shows Silk.  She is quite evidently talking 
about what might be, in the future:
"You'll go on with your life, Silk.  Just as it is.  You'd be Pas, too.  And 
he would be you. Look..."
And then straight away she shows him an image of Pas with one of his heads 
replaced by Silk's.

Item 2 has a completely naturalistic interpretation that doesn't require the 
women to be truly the same person.  Item 3 has a very clear interpretation 
that is different to what you propose.

And then look at other facts such as the fact that Mamelta when she is in 
her own mind never says anything about being Silk's lover...

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 16:23:20 +0000

--- On Thu, 1/20/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> 
> And then look at other facts such as the fact that Mamelta
> when she is in her own mind never says anything about being
> Silk's lover...
> 
> 

The fact is the mouth of Mamelta utters those words, and I think it is Mamelta, and you think it is Mucor.  Not only is it evidence that Silk is recognized.  You ignore everything that is pointing to the same thing, like, for example, when he is with Mamelta he feels as if he is being held by his mother, the certainty Mama was coming down in the tunnels, the statement later that he knows how he came to be later thanks to an experience underground, and you dismiss it ALL with really realistic, flat, straightforward readings.  THESE CLUES ARE ALL CONSISTENT GERRY.  I EVEN QUOTED WHERE IT SAYS THE MEMORIES OF THE MONARCH AND HIS FAMILY WHERE REMOVED, AND STILL SHOWED RECOGNITION MUCOR RECOGNIZING SILK, BUT YOU DISMISSED IT.  Who is ignoring information in the text now?  This is not even  a big leap.

How can you show me Eleanor Bold is Mrs. Porter in Peace?  The above statements are like ten million times more direct, copious, and clear, and they are all consistent, ALL WE NEED IS A REASON FOR TYPHON TO GET RID OF HIS LOVER AND WIPE HER MEMORY, but it sure seems like she was included in the Seal to be awoken at a VERY particular time as part of the plan of Pas, but that time was prematurely reached.

Okay, I've said my peace.  I just can't believe that a flat literal interpretation takes so many dismissive views of consistent evidence, this IS NOTHING like where Gene was trying to really hide stuff.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 16:42:20 +0000

>Marc Aramini: I DON'T THINK SILK IS A CLONE OF TYPHON. I think he is the son meant to succeed 
>him, but alas, his mother's confusion of sex and maternal love seems to be a problem.
 
This makes both human psychological sense and Wolfean sense. If a woman finds herself revived
and unaged after many years and encounters an adult son or other descendent who resembles the
father of her kids, it makes sense that there might be some sexual/maternal confusion.
 
It makes Wolfean sense because we've already been exposed to a similar situation with Severian
and Dorcas. This IS the way Gene Wolfe thinks.

>Gerry Quinn: Marc, your main planks if I 
 
> Add five paragraphs of Gerry explaining to Marc why he doesn't understand his own planks correctly.

Gerry, please stop correcting Marc. Your interpretations of the evidence he presents are and will
always be YOUR interpretations. You keep insisting that other people's intuitive intepretations 
must conform to your rules of concrete evidence. That doesn't work. Words, especially fictional
words will always mean different things to different people. Sometimes the differences are 
negligible, sometimes they are great. But no two people will ever be able to understand a work of 
fiction in exactly the same way. So nobody else will ever come up with a theory about Wolfe that 
works perfectly for you. That is the reality of things and I think it is time to accept it.

(note to Witz: I am addressing Gerry here because Marc requested three times in his last post that the
discussion be dropped. He is not trying to understand Marc's theory other than finding the best
way to discredit it. He is like a prosecuting attorney badgering a witness in hopes of getting
an admission of wrongness or a retraction. I don't think he is doing it with malicious intent. That's
just the way Gerry is.
 
It matters to me because I think Marc has great ideas and perceptions that I could never come up with myself.
I think he has stopped contributing in the past because of relentless criticism of his ideas and I would
not like to see that happen again. I know I can't control other people's actions but I am making the best
attempt I can to make Urth Archives a hospitable and welcoming place for creative thinkers like Marc. 
That is my goal.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 17:54:42 +0000

> attempt I can to make Urth Archives a hospitable and welcoming place for creative thinkers like Marc. 

It seems I've inadvertantly become nominated as List-Cop because I stuck my neck out in the hope of curtailing the sniping.  Snipe away for all I really care.  I'm going to try to stay out of it.

Gerry and Roy play gate-keepers here, clearly.  That is well and good.  Marc and you seem to feel thwarted by them. There will never be a point where these issues are decided once and for all.  I don't know if you were around when my Sev/Christ ideas were getting hammered on here a year or so ago.  It's hard to have no one agree, but at a point, they (and you and me) are just some geeks on the internet arguing over a book where we all know the M.O. is obfuscation and deliberate confusion with possibly no definitive answers  I don't much care if anyone here agrees with me that Severian is a fictional avatar of the Logos necessary for that particular fictional world. It works for me, and it helps that I'm not alone, but I say, "Fuck it if you can't convince them".  I just see you and Marc getting very frustrated in another irreconcilable perspective to the point where you are SHOUTING.  I spoke up because I want to point out that you guys seem to be taking it very personally, and I don't think bruising your egos is anybody's intent.  You guys have great far fetched takes.  Some of those limbs are bound to break when we try to follow you out on them.  

So all I'm saying is (please) CHILL and realize Gerry and Roys dismissals do not carry any canonical authority.
~witz

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 18:10:46 +0000

--- On Thu, 1/20/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

 You guys have great far fetched takes.
> Some of those limbs are bound to break when we try to follow
> you out on them. 
> 
> So all I'm saying is (please) CHILL and realize Gerry and
> Roys dismissals do not carry any canonical authority.
> ~witz
> 

I will try.  What is ulimately of course very frustrating is that some theories are way less "far fetched" than others - (I don't expect to be able to prove to anyone convincingly Green is Urth anymore, or even that Latro is Ares, but this last wave of discussion is completely different and more concrete, and when consistent evidence is requested, provided, and dismissed as inadmissable repeatedly it gets downright impossible to advance a discussion or even suggest a further point [examples: 'Mamelta would recognize him if he looked like Pas.'  Quote showing brain surgery to erase monarch and then even despite that quote showing Mamelta recognizing him - 'no way on urth that's mamelta talking there!' Sometimes Gene isn't even being obfuscatory, he just isn't providing closure in the normal narrative fashion, but when he says 'Kypris was Hyacinth was mother' it just boggles the mind that even when you show exactly how it can be true and consistent with
 other details in the text, it can be swept under the rug and not even considered as anything but a throwaway.  There is not any interpretational work to do in those statements except the magic of making them disappear.])    

I won't argue anymore, the source of frustration is that if we can't come to an agreement on simple, non-controversial data provided in the text, there is no way we can advance to less concrete and more abstract discussions (ie - ultimate purpose of the whorl and the plan of Pas and how Silk figures into it), which is where you hope these little details will lead.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 18:23:42 +0000

>Son O' Witz: It seems I've inadvertantly become nominated as List-Cop because I stuck my 
>neck out in the hope of curtailing the sniping.  Snipe away for all I really care.  I'm 
>going to try to stay out of it.
 
Heh. Would you be true to yourself if you always did? I suspect not.

>Gerry and Roy play gate-keepers here, clearly.  That is well and good.  
 
It is! This place would suck without any gatekeepers. But it can go too far. And I think it
often has. That's why I speak up sometimes. Gerry and Roy are being true to themselves, so am
I and so are you. Where's the problem?
 
>I spoke up because I want to point out that you guys seem to be taking it very personally, and I 
>don't think bruising your egos is anybody's intent. You guys have great far fetched takes.  
 
Nah, speaking for myself anyway, I don't take things personally. Words posted here are hardly an
indication of our full personalities. I'm sure few of us speak to our friends and family members
the way we speak here. That part is the important part of our personhood, not what shows up here.

>So all I'm saying is (please) CHILL and realize Gerry and Roys dismissals do not carry any 
 
Not only do I realize that, but I actually recognize that fact verbally here. I'll probably continue
to do so. But only at the times it feels needed.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 20 Jan 2011 18:36:45 +0000

Marc Aramini wrote (20-01-2011 18:10):
> I won't argue anymore, the source of frustration is that if we can't come
> to an agreement on simple, non-controversial data provided in the text,

I don't have a position on any of those matters (except for thinking that
Silk isn't Typhon's clone), but I don't think the data you've mentioned is
non-controversial at all. (I think it can generally be read one way or the
other, if there is a compellig reason to.)

> there is no way we can advance to less concrete and more abstract
> discussions (ie - ultimate purpose of the whorl and the plan of Pas and
> how Silk figures into it), which is where you hope these little details
> will lead.

I don't think so. You don't need to settle the details in order to build
upon them. You only need a *possibility* and then it's up to the large
picture to be convincing: the details lead to a scheme, and if the scheme is 
good, it will strengthen the details. (A problem with some grand schemes 
that have been proposed on this list is that they require impossible 
premises and aren't good enough to carry the rest, mostly only explaining 
themselves and nothing else.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 18:48:03 +0000

> > Roys dismissals do not carry any canonical authority.

Just a few quick points I wanted to make before shutting up for a while.

There are things that I am sure I should be able to prove logically by lining up a few quotes, and things that I can't explain away.  Because krait says "paradoxes explain everything", I know I can never really prove Green is Urth without facing a paradox - it can't be, so I can't prove it.  (ie- I can be 87% sure it is and yet have only a 3% chance of convincing someone who doesn't believe it because there is REAL evidence against it).  But this last case is different, every time I look through the book I see more quotes equating motherhood with a particular set of characters, I see a consistent scheme, I see no contradictory evidence, only motivation unrevealed, so I have a certainty approaching 100% and I think my chance of convincing someone who sees the same data should be in the high 90th percentile.  If all the data is explained and fits, then I can't see how it can be rationalized away, when doing so makes other statements seem merely like
 desciption of banal events or just kind of weird observations with no application, even though they are all consistent and pointing to the same conclusion.

For example, if I didn't have the interview to back me up, I think the assertion that Eleanor Bold is Mrs. Porter only has like a 15% chance of convincing someone, honestly, but everyone just accepts it without question (well, it is true, obviously, because of Wolfe's interview and explanation, but there's almost NO evidence).  This last round of argument has WAY more evidence than almost even Ouen being Sevs father, which is based on a resemblance in one scene to conclude Dorcas MUST be his grandmother.    

Its just discouraging, because this kind of thing is really only a first step interpretationally, just an assembling of pertinent information with no real reasoning involved.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 18:53:09 +0000

>> when she is in her own mind never says anything about being

Do you have no comment at all on the above?  She spends a long time alone 
with Silk, and she never says anything like this again.  She *says it *only* 
when under the influence of Mucor.

> The fact is the mouth of Mamelta utters those words, and I think
>  it is Mamelta, and you think it is Mucor.

Mucor was possessing her just before she said it (or she would not have 
woken).  Mucor was clearly possessing her just after she said it.  Our 
default assumption, surely, is that Mucor was possessing her as she said it.

After Mucor leaves her, she never says anything of the sort.  That is quite 
strong confirmation that it was Mucor who said it.  Her strongest display of 
emotion comes when she finally realises she is on the Whorl and it has been 
travelling for generations.

>   Not only is it evidence
>  that Silk is recognized.  You ignore everything that is pointing to
 > the same thing, like, for example, when he is with Mamelta he feels
>  as if he is being held by his mother, the certainty Mama was coming
> down in the tunnels, the statement later that he knows how he came
> to be later thanks to an experience underground, and you dismiss it
> ALL with really realistic, flat, straightforward readings.

Because those flat and straightforward readings explain it all perfectly 
well!

>  THESE
>  CLUES ARE ALL CONSISTENT GERRY.  I EVEN QUOTED
> WHERE IT SAYS THE MEMORIES OF THE MONARCH AND
> HIS FAMILY WHERE REMOVED, AND STILL SHOWED
>  RECOGNITION MUCOR RECOGNIZING SILK, BUT YOU
>  DISMISSED IT.  Who is ignoring information in the text now?
 >  This is not even  a big leap.

I don't get what you're saying here.  Mucor knows Silk.  Mamelta doesn't. 
Brain operation or not, though, Mamelta does remember the Monarch and his 
family. She talks to Silk about them. What information am I ignoring?

> How can you show me Eleanor Bold is Mrs. Porter in Peace?
> The above statements are like ten million times more direct, copious,
> and clear, and they are all consistent, ALL WE NEED IS A
> REASON FOR TYPHON TO GET RID OF HIS LOVER AND
> WIPE HER MEMORY, but it sure seems like she was included in
> the Seal to be awoken at a VERY particular time as part of the plan
>  of Pas, but that time was prematurely reached.

I don't have Peace to hand, and I can't remember the details well enough to 
comment.  The question, anyway, is what is Wolfe saying here, in Book of the 
Long Sun?

Mamelta was one of many Sleepers - many thousands, certainly, perhaps even 
millions.  She was one of hundreds in the vault, some of whom had also 
previously been woken by Mucor.  What makes you think she was anyone 
special?  And if she was somehow Kypris's original (with somebody else's 
mind, except when she hasn't) why doesn't Kypris (the god) ever have 
anything to say about it?  (Actually, the only time Kypris talks about what 
Typhon might do to someone who offended him, she says "he kills... or 
nothing", suggesting that exotic revenges are not his style.)

> Okay, I've said my peace.  I just can't believe that a flat literal
 > interpretation takes so many dismissive views of consistent evidence,
> this IS NOTHING like where Gene was trying to really hide stuff.

I don't think I'm taking flat literal interpretations of anything here, or 
dismissing evidence excessively.  I have said in the past that I think the 
concrete events are the important part, but I don' t mind at all taking 
clues or hints from dreams, allusions or what have you.  But first and 
foremost, we are reading a story that was written to make sense.  If a 
dream-hint leads us to something that doesn't make sense, then we've 
misinterpreted it, or we've followed the paths wrong.

I've given my interpretation of Silk's dreams - do you see anything 
implausible about it?  If you had a dream in which your lover turned into 
another person, would you think they actually were that person, or would you 
look for a less dramatic explanation?  Maybe there *is* something connection 
between them, or in your understanding of them.  Or maybe you just ate too 
much cheese before going to bed.  In a novel the latter interpretation 
(cheese) would be an inelegant explanation, but the former would be 
perfectly fine.  That even applies in a science fiction novel!

And Kypris actually *tells* us the meaning of the vision she shows Silk in 
the airship - your interpretation ignores what she is saying!

I agree that Wolfe is not trying to hide stuff!

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 19:02:49 +0000

> I agree that Wolfe is not trying to hide stuff!

Yeah, I have no comment.  Let's be honest though everything with family is all f-ed up beyond belief in Long Sun.   on page 353 of Litany Maytera MINT says Chenille is her older sister.

"I must be fifteen years older than you are.  More, perhaps - ... and yet I feel that- perhaps it's only because you're so much taller ... that you're really my older sister." 

Wolfe is hiding a lot, and some of it is just plain weird.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 19:17:08 +0000

--- On Thu, 1/20/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> "I must be fifteen years older than you are. More,
> perhaps - ... and yet I feel that- perhaps it's only because
> you're so much taller ... that you're really my older
> sister." 
> 

and its funky quotes like that that beg for a more literal explanation than just, hey, she's taller and Mint feels sisterly towards her!  These are the kind of asides that indicate either genetic relationships through out of sequence cloning (ie - the younger sister is cloned and grown sooner than the older one) or through possession (the younger woman is possessed by the older sister goddess).  But this is the kind of quote that needs interpretational work to make sense of, and is the kind that is much easier to ignore in general, because its actually HARD to make sense of.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 20 Jan 2011 19:34:13 +0000

Marc Aramini wrote (20-01-2011 19:02):

> Let's be honest though everything with family is all f-ed up beyond
> belief in Long Sun.

Correct.

> on page 353 of Litany Maytera MINT says Chenille is her older sister.
>
> "I must be fifteen years older than you are.  More, perhaps - ... and
> yet I feel that- perhaps it's only because you're so much taller ...
> that you're really my older sister."

I think it's a common idiom. 'I feel (...) that you're really my older
sister' doesn't mean Mint thinks Chenille is her sister, but simply that
Chenille evokes in Mint the same feelings an older sister would. People do
speak that way.

It *could* be a hint that Chenille is her sister, of course, if it lead to
somewhere or something led to it (I'm not saying it doesn't).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 20 Jan 2011 19:36:25 +0000

Marc Aramini wrote (20-01-2011 18:48):
> But this last case is different, every time I look through the book I see
> more quotes equating motherhood with a particular set of characters, I
> see a consistent scheme, I see no contradictory evidence, only motivation
> unrevealed, so I have a certainty approaching 100% and I think my chance
> of convincing someone who sees the same data should be in the high 90th
> percentile.  If all the data is explained and fits, then I can't see how
> it can be rationalized away, when doing so makes other statements seem
> merely like desciption of banal events or just kind of weird observations
> with no application, even though they are all consistent and pointing to
> the same conclusion.

That's a very valid point, I just don't think that it applies in this 
particular case.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 19:41:00 +0000

> Its just discouraging, because this kind of thing is really only a first step interpretationally, just an assembling of pertinent information with no real reasoning involved.

I feel you. I myself think people that won't accept some readings are not facing the obvious.
I'm only a fly on the wall as to this threads real content, as I've only read LS once so far and was extremely confused by all this Silk Pas stuff. I missed a lot completely before getting some "answers" from the list.

Lee mentioned that I want abstract rather than concrete discussions.
Nah, I like both.  I really like the attempts at canonical gate keeping though, because I am trying to find out WHAT IS canonical so I can create illustrations that do not contradict the plot, or inadvertantly provide wrong answers by not being aware of the nuances readers find in certain passages.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 19:43:52 +0000

> somewhere or something led to it (I'm not saying it

yeah, and this is the kind of statement you can ignore if nothing else supports it, but when you really look at it were she says "you're REALLY my OLDER sister", she isn't just saying you feel like my sister, she's saying that even though you are obviously half my age I feel you are really counterintuitively my older sister.  If you try to make sense of it you are opening a whole can of worms that has to factor in how Chenille is a step sister to Silk but not genetically related, how she looks like Auk, how Mint is concerned for Auk, how Tussah looks like Chenille, it leaves you a great big headache mess, and how Mint is somewhat associated with Echidna but Chenille is associated with Kypris, who was grown from what embryo.  

This stuff is WAY less straightforward than the consistent familial talk the text was hinting at earlier, and thankfully easier to push under the rug, oh yeah, she was just saying that like, you feel like my big old sister cause you are huge!  

I'm sure somewhere Wolfe has a little note card that can explain some of this, even if it is just a family tree with a few equal signs thrown in.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 19:57:46 +0000

Marc Aramini:  
."very frustrating"  
 
>"it gets downright impossible to advance a discussion or even suggest a further point"...
 
>"I won't argue anymore", 
 
>"there is no way we can advance to less concrete and more abstract discussions"  
 
>"If all the data is explained and fits, then I can't see how it can be rationalized away"
 
>"Its just discouraging"
 
>"shutting up for a while."

These are discouraging, frustrating words to hear. 
 
I understand the psychology. Criticizing theories provides much more adrenaline to those who favor 
it than the guarded interest or agreement of others. So we see intense energy and thought and 
research being poured into rejection and lukewarm energy put into interest or agreement. This is
true of all theories, not just yours, Marc.
 
There is the psychology of the other side also. It is human nature to magnify criticism. All people
feel this way (despite their denials). Ten words of praise cannot overcome the sting from one word of
criticism and dismissal. (Parents here, please take that to heart)
 
I guess all I can do is offer encouragement and say I'm reading your theories and benefitting from 
them as I slowly digest them. I would feel a loss if you decided to shut up for a while.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 20:09:58 +0000

> But this last case is different,
> every time I look through the book I see more quotes
> equating motherhood with a particular set of characters, I see
> a consistent scheme, I see no contradictory evidence, only
> motivation unrevealed, so I have a certainty approaching 100%
> and I think my chance of convincing someone who sees the
> same data should be in the high 90th percentile.  If all the data
> is explained and fits, then I can't see how it can be rationalized
> away, when doing so makes other statements seem merely like
> desciption of banal events or just kind of weird observations
> with no application, even though they are all consistent and
> pointing to the same conclusion.

And for me it's completely the opposite - I don't see this consistent scheme 
at all!  Of course I can see all the things you point out to me, like Silk's 
dreams or Mamelta's utterance.  But to me those just seem like forced 
interpretations of events that have more natural explanations.  You see me 
as trying to rationalise away obvious facts - and I see you as doing exactly 
that!  You see me as ignoring this major 'mother' theme, and I see you as 
creating this theme by interpreting some events strangely and ignoring 
others.

It's like we're living in two different Whorls!

> Its just discouraging, because this kind of thing is really only
> a first step interpretationally, just an assembling of pertinent
> information with no real reasoning involved.

I very much don't want to discourage you.  But I really am convinced that 
what you see as clear evidence for your thesis isn't strong evidence at all. 
Whereas you think I am ignoring and rationalising away the obvious!  All I 
can suggest is that you think about other events and characters in the story 
as they relate to your idea - maybe you'll come up with an unexpected piece 
of evidence that convinces us all, or maybe you'll come up with an improved 
theory that does the same.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 20:17:32 +0000

> true of all theories, not just yours, Marc.

Oh boy...
All of the energy I put here is to find agreement.  If I'm saying why I think your idea doesn't add up, it's because I'm trying to push us towards an solution that agrees with the text and seeming spirit of the books.  I think most of us opperate that way here.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 20:18:55 +0000

>Antonio Pedro Marques:  I think it's a common idiom. 'I feel (...) that you're really my older

They do. But my continued point is that these are not people. They are creations with a purpose
in everything they say and do.
 
With all the praise that has been heaped upon Gene Wolfe's writing I think the most frequent 
criticism I've seen is in regard to  his character development. Not that he is terrible at this, 
but I will agree with those who say it isn't his strength (in comparison to other great authors).
 
Nobody can be good at everything and I think Wolfe is willing to sacrifice character development
because it isn't really his goal to create memorable characters. In fact I think too richly 
developed characters would distract from his ultimate goals. He uses his characters to obliquely 
address important (to him) ideas and to force his readers into a certain mode of thought process 
which relate to those ideas. (God, religion, death, identity, politics, to name a few).
 
So if Mint says such a thing to Chenille, I don't think it is just pointless chatter to illustrate
female bonding; to show these two women share emotional...whatever. There is some deeper meaning 
to it, and "identity" is a pretty good starting point when it comes to most Wolfe mysteries.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 20:22:45 +0000

--- On Thu, 1/20/11, Lee Berman <severiansola at hotmail.com> wrote:

> I guess all I can do is offer encouragement and say I'm
> reading your theories and benefitting from 

I will try not to shut up then.  There are so many ambiguities that are so much less clear cut than some of that stuff though.  I even think there are some weird little asides that tend to support the some of the more clone-heavy theories than mine.

At one point silk says "I suppose so, unless there were two of us."  (Litany 163) and in some dreams the calde's bust becomes the ball of enlightenment, which I tend to associate more with Pas than with Tussah, he sees his mother riding Auk's grey donkey across the sky.

The trees are always described with human qualities even inside the Whorl: "the hushed expectancy of the thirsting trees" (p 82, Litany), "aided by a friendly tree"  and Quetzal thinks "Their parent tree, nourished by his own efforts, was of more than sufficient size now, and a fount of joy to him: a sheltering presence, a memorial of home, the highraod to freedom. ... even in this dounpour the tree was safer, though he could fly  (Epiphany 23)

Also, the loss of Eden: "A god called Ah Lah barred Wo-man and her husband from the Garden ... We seem to have lost sight of Ah Lah ... No one ever asks why the cobra wanted Wo-man to eat his fruit ... in order than she would climb his tree, Patera.  The man likewise.  Their story's not over because they haven't climbed down." (Epiphany 19)

My scheme of man being somehow assimilated into the trees is kind of hinted at here, but its just so easy to kind of ignore it.  Here, man has not yet climbed down from the tree.  

Even in Urth of the New Sun, the branches of trees reach for Severian.  At some point, whether it be in New Sun or in Long Sun, these trees become pretty humanized and sentient in their descriptions.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Jan 2011 20:57:01 +0000

Antonio Pedro Marques wrote:
>
> It *could* be a hint that Chenille is her [Mint's] sister, of course, if it lead to

I would read it as the fragment of Kypris in Mint recognising the
larger Kypris in Chenille.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 21:04:25 +0000

> larger Kypris in Chenille.

doesn't that seem too easy, though? especially considering the fact that older is the illogical description of it, instead of just, you seem like another me, or a sister.  A larger fragment doesn't imply age, but let's say if a young woman were possessed by Scylla and a much older  man by Hierax and he said to her,  "you really seem to be my older sister somehow", it would make more sense.  Or if clones were grown out of their birth order.  

Hard to equate more of something with being chronologically first, in my opinion.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 21:07:49 +0000

>Andrew Mason: I would read it as the fragment of Kypris in Mint recognising the

Wow, interesting re-interpretation. I wonder what Marc will think of it.

I generally think that connections on the Whorl are more likely to be electronic
where they are biological on Urth or Blue/Green.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 20 Jan 2011 21:12:30 +0000

Marc Aramini wrote:

>and its funky quotes like that that beg for a more literal explanation than
just, hey, she's taller and Mint feels sisterly towards her!  These are the
kind of asides that indicate either genetic relationships through out of
sequence cloning (ie - the younger sister is cloned and grown sooner than
the older one) or through possession (the younger woman is possessed by the
older sister goddess).  But this is the kind of quote that needs
interpretational work to make sense of, and is the kind that is much easier
to ignore in general, because its actually HARD to make sense of.
-----------------------

It's not hard to make sense of -- you answered it yourself. Chenille was
possessed by Kypris when Mint said that, and the Kypris in Chen went on to
explain it to Silk. Kypris had tried to possess Mint at the same theophany
(at Orpine's funeral) when she possessed Chen, only Mint had closed her eyes
so the possession was not complete. The goddess went on to say: "I'm
Chenille, but I feel like there's somebody else in here with me now, a way
of thinking about things and doing things that wasn't here till yesterday.
She doesn't. She has a part of Kypris, like you might have a dream." (LAKE,
chap. 5, 118)

Mint had absorbed only a small part of the goddess, whereas Chen was
actively possessed at that time. The bit of Kypris in Mint was drawn to the
greater portion of Kypris in Chen, thus the older woman looked upon the
younger woman as her "older sister". It is figurative, not literal.

-Roy

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 20 Jan 2011 21:46:12 +0000

Lee (and everyone else), can we stop the armchair psychologizing? I don't mean 
to single you out, but you seem to do it most often.

It doesn't matter if other people don't accept your readings. When you  share 
them, you send them out to the winds, and you can't control what  comes back. If 
people don't like your theories and point out problems  with with, you can 
listen to their reasons or ignore them.

What I don't like is when Gerry or Lee or whoever else (to be honest, I  stopped 
paying close attention to the back and forth) start projecting  motivations on 
each other rather than just talking about the readings.  That makes it personal, 
uncomfortable, and potentially offensive. In the  context of our little list, it 
doesn't matter WHY someone doesn't like  your theory. If they offer good reasons 
to see problems with it, then  that's that. If they don't, ignore them. But I 
think the desire to  constantly defend a position has the opposite effect of 
their intention:  it makes people ignore them rather than listen to them more 
closely,  especially when, and I'm sorry to single you out, Lee, you  start 
labeling people as gatekeepers or whatever, it sounds like  whining. The point 
of the list is to discuss Wolfe, not to provide moral support for everyone's 
personal investigations. If Roy or anyone else posts a good point but does it 
with complete and utter contempt for someone else, I don't care. I appreciate 
the point. We all have the power to filter the substance from the delivery. 
Meeting nice people is cool and all, but it's not why I'm here.

I guess my main point is that meta-discussion about why people are critical of 
others' ideas doesn't change my opinion of their ideas one bit. It just takes up 
space.

----- Original Message ----
From: Lee Berman <severiansola at hotmail.com>
To: urth at lists.urth.net
Sent: Thu, January 20, 2011 1:57:46 PM
Subject: (urth) the prime calcula/his citadel and other quotes

Marc Aramini:  
."very frustrating"  

I understand the psychology. Criticizing theories provides much more adrenaline 
to those who favor 

it than the guarded interest or agreement of others. So we see intense energy 
and thought and 

research being poured into rejection and lukewarm energy put into interest or 
agreement. This is
true of all theories, not just yours, Marc.

There is the psychology of the other side also. It is human nature to magnify 
criticism. All people
feel this way (despite their denials). Ten words of praise cannot overcome the 
sting from one word of
criticism and dismissal. (Parents here, please take that to heart)

I guess all I can do is offer encouragement and say I'm reading your theories 
and benefitting from 

them as I slowly digest them. I would feel a loss if you decided to shut up for 
a while.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 22:11:30 +0000

On Jan 20, 2011, at 1:46 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> space

Exactly.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Jan 2011 02:36:45 +0000

>Craig Brewer: Lee (and everyone else), can we stop the armchair psychologizing? I don't mean 
 
No, that's okay. Feel free to single me out. Lightning rod is a part of my chosen role.

>them, you send them out to the winds, and you can't control what  comes back.
 
So true. But perhaps control is not the goal.
 
>I'm sorry to single you out, Lee, you  start labeling people as gatekeepers...
 
Well, actually that was Witz. But your point is taken.

>If Roy or anyone else posts a good point but does it with complete and utter contempt 
>for someone else, I don't care. I appreciate the point. We all have the power to filter 
>the substance from the delivery. Meeting nice people is cool and all, but it's not why 
>I'm here.

Your feelings are noted, Craig. And they matter. But the feelings of others matter too.
It is a part of my profession and personal code to care about people's feelings. I don't
leave that at the door when I come in here. If others eschew politeness and respect here, 
that's fine but I will respond with my true feelings when the issue comes up as you have 
responded with yours.
 
FWIW, when my profession involves working in correctional facilities, part of my job 
is receiving daily contempt and worse without taking it personally. And I don't. But not 
everyone has my experience in dealing with such things and my concern is more for those
people rather than myself. I'm not the best theorist, but along with the best critics, 
I'd like to keep the best theorists here too. If undefended they will leave. That has been 
demonstrated more than once.