Subject: (urth) lameness

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 15 Jan 2011 02:04:41 +0000

>Gerry Quinn: Severian may exaggerate his sexual prowess, but he does not indicate that he 
>is unable to perform sexually, as one would expect of a castrated man.  It seems unlikely 
>that he would particularly desire a child from any of his sexual encounters in BotNS.
 
The discussion is of the barren nature of Severian and Valeria's marriage. His thigh wound
was at the Battle of Orithya. Most of his sexual encounters were previous to this wounding.
Severian's lameness is healed after his trip to Yesod so any later sexual encounters would
seem to fall in a different category.
 
I don't understand about Severian exaggerating his sexual prowess. Anyway this discussion is
more about the mythological/religious implications of lameness in a king/god not Severian's 
actual sperm count. Jane's discussion of Jesus' hip dislocation is very interesting and
relevant. Perhaps the mythic connection between Dionysus and Hephaestus is also. David has
mentioned the Fisher King.
 
Perhaps it is not a coincidence that Severian is (temporarily) lamed in the fiacre accident
when he is in the Pelerine's cathedral and receives the Claw of the Conciliator.
 
>Andrew Mason: > Thecla - exultant.
> Valeria - armiger.
> Dorcas - optimate.
> Jolenta - commonalty.
> Cyriaca - (former) religious.
> Daria - servant of the throne.
> Apheta - cacogen. (She would certainly be called that if she came to Urth.)
 
>Son O' Witz: VERY interesting.
>I think you've hit the nail on the head, Andrew.
>I'd say the Khaibit's are more or less their own class. Enslaved Prostitutes.

Yes, great work Andrew! I would tend to call Thecla's khaibit more closely as the "servant of 
the throne" and in more ways than one. Also, Valeria might not count as an armiger "conquest"
if their marriage is chaste. But I think Cyriaca nicely fits the missing slot.
 
Speaking of Cyriaca, my hovering theory is that, with her dark hair, armiger height and sentence
of strangulation for adultery that she is a mirror of Catherine. If Catherine was an adulteress, 
whom did she cuckhold? Would have to be someone who lives in the Citadel, I think.
 
I've wondered for a while about The Castellan.  His lack of a name and the attention to his details
the story gives are suspicious. Also, he is lame. If his lameness can be attributed to a castrating
war wound then a few pieces fall into place. We can know how he knew his wife Catherine had been
unfaithful (her pregnancy).

>Jane Delawney: By refusing to do his 'duty', Jesus in Graves's work subverts his role 
>from that of sacrificial King of the Harvest, into Saviour of the World.
 
James Wynn is a devout Graves fan when it comes to interpreting Wolfe.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 15 Jan 2011 02:14:06 +0000

But alas, I feel Wolfe is only a casual Graves fan, with stuff like I Claudius being on his definitely read list (past tense), and the more obscure stuff like King Jesus . . . he never read :(. 

I feel like non-mythical external sources are only useful a very very small part of the time for interpretation- they were in Latro for example, obviously.  Borges, Proust, Vance, all clear influences, undeniably.

In addition, Gene tends to be very well read in 19th century English literature and in myths, but he is not a literature professor, so even foreign language classics like War and Peace, Brothers Karamazov, the Magic Mountain ... well, he was too busy surpassing those works, so I think he has actually read more genre pulp stuff than we normally look at for influence, and let some of those non-english language masterpieces kind of sit on the shelf. Just saying most literary professors are probably significantly more well read than Wolfe, but also significantly (here it comes) less creative and intelligent.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 15 Jan 2011 03:05:04 +0000

> James Wynn is a devout Graves fan when it comes to interpreting Wolfe.

Just dropping in momentarily. "Devout" might be overstating it. I am, 
however, adamant that "The Greek Myths" is very useful in interpreting 
Wolfe's writings at least from the late 80s through the late 90s. Wolfe 
positively does not ascribe to Grave's perspective on myth (ala "The 
White Goddess" and the annotated sections "The Greek Myths"). I imagine 
he would be contemptuous of it. I think even the association with "I, 
Claudius" has been over-stated. That said, I am quite certain that Wolfe 
has relied heavily on Graves' "The Greek Myths" as a reference on 
mythology. In a conversation with a lister where he deplored 'White 
Goddess' and denied he had read 'King Jesus', he happily recommended 
"The Greek Myths". If you use TGM as a reference for the first Soldier 
stories, it can be quite illuminating. I think it is from there that he 
learned of 'The Laidly Worm' while writing "Soldier of the Mist".  It is 
that book he used as a source when retelling the story of The Binding of 
Zeus in "The Book of the Long Sun". And of course, I was pleased and 
surprised to have (almost by coincidence) discovered that he was 
tracking "The Book of the Long Sun" over Graves' telling of the life of 
Aristaeus. It was because I read Long Sun that I discovered that 
Aristaeus was anything but a minor story Herodotus' "History (of the 
Persian Wars)".

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Jan 2011 03:08:57 +0000

> seem to fall in a different category.
Right.
> ...
Interesting! A bit of foreboding.
> unfaithful (her pregnancy).
The theory is that Severian is the son of Catherine, the wife of the 
Castellan and lover of the inn-keeper, Whosis?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110114-1, 01/14/2011
Tested on: 1/14/2011 10:08:57 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 15 Jan 2011 05:49:55 +0000

I had the good fortune to sit and speak with Gene over the holidays.

He mentioned he could never and would never write historical fiction about Jesus or the events surrounding true Christian history. He implied it would be disrespectful.

I wonder whether he follows this credo regarding the reading of said literature? As King Jesus is (as I understand it) part history, part fiction.

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 19:44:30 +0000

> Castellan and lover of the inn-keeper, Whosis?

Not the inn-keeper but rather his employee, Ouen.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 20:09:08 +0000

> He mentioned he could never and would never write historical fiction about Jesus or the events surrounding true Christian history. He implied it would be disrespectful.

That is a shame, given how moving and profound THE ROBE for example is, 
esp since Jesus' parables made it into the scriptures themselves.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 16 Jan 2011 22:14:45 +0000

>> Lee Berman-
> [snip] That said, I am quite certain that Wolfe has relied heavily on 
> Graves' [snip] It is that book he used as a source when retelling the 
> story of The Binding of Zeus in "The Book of the Long Sun". And of 
> course, I was pleased and surprised to have (almost by coincidence) 
> discovered that he was tracking "The Book of the Long Sun" over 
> Graves' telling of the life of Aristaeus. It was because I read Long 
> Sun that I discovered that Aristaeus was anything but a minor story 
> Herodotus' "History (of the Persian Wars)".

You might be interested in this, Lee.
While browsing a used bookstore yesterday, I happened upon "New Larousse 
Encyclopedia of Mythology" for which Graves wrote introduction.  There 
was an interesting article entitled "Pan, Aristaeus, Priapus" which for 
me confirms that Silk a clone of Typhon and that Tussah was also a clone 
of Typhon. But I still say that Silk was also the born of Kypris/Bird of 
the Woods, as impossible as that seems. But check out the bit about Max 
Muller:

    "Another divinity later incorporated in the retinue of Dionysus, and
    often confused with the Satyrs because of his physical resemblance
    to them, was the god Pan, whose cult was for long localized in
    Arcadia. Hence, he was made the son of Hermes, the great Arcadian
    god. His mother was either the daughter of King Dryops, whose flocks
    Hermes had  tended, or Penelope, whom he had approached in the form
    of a he-goat. [...] The Homeric hymn connects [Pan's name] with the
    adjective 'all' under the pretext that the sight of Pan on Olympus
    amused all the Immortals. The same etymology was invoked [...] who
    considered Pan to be the symbol of the Universe.

    *Max Muller found a connection between Pan and the Sanskrit pavana,
    the wind, and believed that Pan was the personification of the light
    breeze.*

    In our opinion, however, it seems more likely that the name comes
    from the root which means 'to eat' which gave the Latins the verb
    'pascere',  'to graze or pasture'. Pan, indeed, was above all a
    shepherd god [...]

    "*Every region of Greece had its own Pan. That of Thessaly was
    called Aristaeus.* Without doubt this Aristaeus was a great
    primitive deity of this land, for his name means 'the very good',
    which was also the epithet of Zeus in Arcadia. Moreover Pindar says
    that 'Aristaeus was carried after his birth by Hermes to Gaea and
    the Horae who fed him on nectar and transformed him into Zeus, the
    immortal god, and into Apollo, the pure, the guardian of flocks and
    the chase and pasturage.' According legend, Aristaeus was the son of
    Uranus and Gaea or of Apollo and Cyrene.[...]

    "Pan of Mysia, in Asia Minor, was Priapus. He was particularly
    venerated at Lampsacus. His origin is rather vague. his mother was
    said to be Aphrodite or Chione and his father Dionysus, Adonis,
    Hermes, or Pan."

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/759409d4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 01:20:07 +0000

--- On Sun, 1/16/11, James Wynn <crushtv at gmail.com> wrote:

. There was an interesting article entitled "Pan, Aristaeus, Priapus" which for me confirms that Silk a clone of Typhon and that Tussah was also a clone of Typhon. But I still say that Silk was also the born of Kypris/Bird of the Woods, as impossible as that seems.

I tend to think of Silk as a son of Typhon, purely, purely, purely from a text based analysis in which Kypris is equated with the mother, EXCEPT for the idea that Typhon would want to preserve his own face, and Silk shows up at the very end with his face on Typhon, which would indicate at least that cloning is possible. What is your idea of who and what Tick is? 

So we come to the same conclusion, but yours is from an article entitled Pan, Aristaeus, and Priapus ... but I lean more heavily toward him being a genetic son of Typhon because of the "line of succession" and heir motiffs mentioned in Long Sun. I still think Gene leaves us enough without having to reference the myths (in everything except his Latro books).

Do you see how the text of Long Sun might favor a son interpretation more? Is there a way for Silk to be both a son of Kypris and Typhon himself in the text?

(remember all my assumptions usually start with an inexplicable comment in the text or an application of an idea - ie - taking hybridization in chapter 1 of short sun as far as it could go, etc.)

At least we are in complete agreement about Kypris being the Mother.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/7fb1dae3/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 01:23:40 +0000

Oh yeah, in that scene where Silk talks to the Outsider in Calde, where Kypris is identified as Hyacinth and mother, it says, "With help from a friendly tree, he walked the stony rim of the pool to a swinging seat facing the water." epiphany 220

This personification of trees even in Long Sun is something else, even though we can just assume he used the tree for support.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/ff7cabc2/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 01:38:54 +0000

> While browsing a used bookstore yesterday, I happened upon 
> "New Larousse Encyclopedia of Mythology" for which Graves 
> wrote introduction.  There was an interesting article entitled 
> "Pan, Aristaeus, Priapus" which for me confirms that Silk a 
> clone of Typhon and that Tussah was also a clone of Typhon. 

Making Tussah a liar about the "son not born of my body".  But aside from that, wouldn't at least one of the councillors (who knew Tussah and were lookoing for his son) have made some comment to the effect that he looked identical?  or wouldn't somnebody else who knew Tussah?

> But I still say that Silk was also the born of Kypris/Bird of the 
> Woods, as impossible as that seems. But check out the bit 
> about Max Muller:

So Typhon's favourite concubine was his mother?  No wonder Echidna was pissed.

I think I'll stick to the conventional approach in which the meaning of a book is found in that book and not some completely other book that says stuff that don't make sense in the context of the first one!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/4dc899cf/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 01:43:33 +0000

But the daughter of Tussah's body Chenille has dark eyes, and her body type is one more like Auks, according to Horn. I can't see that Tussah is a clone of Typhon at all, because Silk is stated to have a runner's physique and look nothing at all like Chenille in that last comparison scene, as if they are not genetically in any way shape or form related. The text does nothing to undercut this, indeed showing the calde's face as one of his parents, and another face as the other. There are a lot of reasons Tussah can't be a clone of Pas, and not the least of which would be that Councillor's recognition, like Lemur, whose body is supposedly built after SOMEONE Silk sees in his parental vision - probably not the Calde, that's for sure. I think Lemur's appearance is certainly modeled after Pas.

--- On Sun, 1/16/11, Gerry Quinn <gerryq at indigo.ie> wrote:

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) lameness
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, January 16, 2011, 5:38 PM

From: James Wynn 

- Gerry Quinn

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/d25e2b6a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 04:35:43 +0000

>James Wynn: You might be interested in this, Lee....Another divinity later incorporated in the 
retinue of Dionysus, and often confused with the Satyrs because of his physical resemblance
to them, was the god Pan......

I am interested. Some of it I've encountered before. The connection between Dionysus/Bacchus 
and Pan/Faunus is almost impossible to escape with the ubiquitous depictions of bacchanalic, 
satyr/faun orgies. Also I've bumped into the bit about Pan's name pertaining both to PAStoralism 
and ALL things.
 
This presents a very explicit genealogy of how Dionysus/Pan can manage to be both father to and 
son of Zeus, with Hermes and Apollo thrown in for good measure. While this appears to have relevance
to the writ-small version regarding Pas/Tussah/Silk on The Whorl I am interested in the bigger picture 
of how it relates to The Outsider, Severian and Dionysus (Father Inire).
 
An excellent new tidbit is the mention of Priapus. This eternally aroused version of Pan is quite
analogous to the Innus epithet of Faunus which I think gives Father Inire both his name and his monkey 
(replacing goat) features.

>...But I still say that Silk was also the born of Kypris/Bird of 
>the Woods, as impossible as that seems.
 
I am willing to listen to all your ideas, James. I think the idea of Spring Wind= Typhon with Alexander
as the connecting theme is the best idea I've heard in a while on this list. How does this tie in?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 10:36:49 +0000

> > James Wynn wrote:
> Gerry Quinn wrote:
> Making Tussah a liar about the "son not born of my body".

Not at all since I say Silk is most directly a clone of Fish not Typhon. 
But I say Fish was a clone of Typhon.

> But aside from that, wouldn't at least one of the councillors (who 
> knew Tussah and were lookoing for his son) have made some comment to 
> the effect that he looked identical?  or wouldn't somnebody else who 
> knew Tussah?

I think Remora knew Silk was a clone. Thus his visit and conversation 
about embryos. Probably the Ayuntamiento did too. But Silk was young 
with hair and a scruffy beard. Tussah was bald and much older. That's a 
pretty good disguise.

> I think I'll stick to the conventional approach in which the meaning 
> of a book is found in that book and not some completely other book 
> that says stuff that don't make sense in the context of the first one!

As you like.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/37640ddb/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 11:21:35 +0000

> But the daughter of Tussah's body Chenille has dark eyes, and her body 
> type is one more like Auks, according to Horn.  I can't see that 
> Tussah is a clone of Typhon at all, because Silk is stated to have a 
> runner's physique and look nothing at all like Chenille in that last 
> comparison scene, as if they are not genetically in any way shape or 
> form related.
>

Despite the reference in the characters section, I've never been happy 
with the idea of her as a NATURAL "natural daughter". Nothing gets 
drummed in over and over in the text as the mannish quality of Chenille. 
But as the natural daughter of Tussah it would be unlikely that she 
would have blue eyes if her mother's eyes were brown.

> The text does nothing to undercut this, indeed showing the calde's 
> face as one of his parents, and another face as the other.
>

I had this conversation with Roy at one point. He waved it away with "My 
reading is different." Let's go back to the text in Chapter 9 of "Calde":

"Two men and two women. He blinked and stared and blinked again.
"Oh, Silk! My son!" She was in his arms and he in hers, melting in tears 
of joy. "Mother!" "Silk, my son!"
The whorl was filth and stink, futility and betrayal; this was 
everything--joy and love, freedom and purity.
"You must, my lad." A man's voice, the voice of which Lemur had been a 
species of mockery. Looking up he saw the carved brown face from his 
mother's closet.
"We're your parents." He was tall and blue-eyed. "Your fathers and your 
mothers."
The other woman did not speak but her eyes spoke truth.
"You were my mother," he said. "I understand." He looked down at his own 
beautiful mother. "You will always be my mother. Always!"
"We'll be waiting, Silk my son. All of us. Remember."

Clever, clever, Wolfe. There's no intimation of what the other face 
looked like. Only ONE father speaks. This is a categorical error of the 
kind that is so common in Wolfe. He does it all the time: A someone 
speaks. and then there is a new line in the text and the person speaks 
again. It's unusual in books general but it is very common in Wolfe's 
writing and this is not the only place it happen even in The Book of the 
Long Sun. But people assume one talks and then the other ONLY because 
they believe the faces are different. We only have the description of 
ONE of the fathers' faces.

> There are a lot of reasons Tussah can't be a clone of Pas, and not the 
> least of which would be that Councillor's recognition, like Lemur, 
> whose body is supposedly built after SOMEONE Silk sees in his parental 
> vision - probably not the Calde, that's for sure.
>

If Lemur expected people not to notice that he had had a whole-body 
prosthesis then his chem body and voice must have been made to look like 
his original (just as Potto's body was chubby and hardly god-like). In 
fact, there is plenty of evidence that that is the case. The fact that 
Silk's father had Lemur's voice is another can of worms that doesn't 
bother me at all--I have a ready explanation, but I don't think anyone 
else does.

> I think Lemur's appearance is certainly modeled after Pas.
>

Heh heh heh.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/d376e0b7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 11:26:47 +0000

> I think the idea of Spring Wind= Typhon with Alexander

I work off the presumption that all the embryos are clones of Typhon's 
family and court.
Silk is a clone of Fish--one of the sons of Spring Wind and Bird of the 
Woods.
Tussah is a clone of Typhon.
Thus, Silk is the son of Tussah although he is not "the son of his body."

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 11:33:59 +0000

I just read Wolfe's werewolf short story, "Innocent", from the Full Moon 
Anthology.

It strikes me that Wolfe is a fearless writer--willing go into territory 
that risks totally creep out his audience.

Also, once again we have Wolfe delving into errors of observation based 
on categorical definitions. A man is in jail as a child-stealer and a 
child-molester. And, outwardly, he is guilty of that crime. But actually 
all of his intentions were not that of a child-molester, but of a 
werewolf. If they understood what he is in fact, they would not lock him 
up. They would rip him to pieces.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 11:43:56 +0000

>     James Wynn-
>     There was an interesting article entitled "Pan, Aristaeus,
>     Priapus" which for me confirms that Silk a clone of Typhon and
>     that Tussah was also a clone of Typhon. But I still say that Silk
>     was also the born of Kypris/Bird of the Woods, as impossible as
>     that seems.
>
> Mark Aramini-
> I tend to think of Silk as a son of Typhon, purely, purely, purely 
> from a text based analysis in which Kypris is equated with the mother, 
> EXCEPT for the idea that Typhon would want to preserve his own face, 
> and Silk shows up at the very end with his face on Typhon, which would 
> indicate at least that cloning is possible.  What is your idea of who 
> and what Tick is?

I called this a confirmation not evidence. Obviously, it would fall 
under the rubric of "Confirmation Bias". I agree --already from the 
text-- that Silk is the son of Typhon. But I think the textual evidence 
that he is a CLONE of Typhon is much stronger.

But the article I quoted implies why the name Pas was chosen as Typhon's 
Whorl personality. Silk is built on Aristaeus and therefore 
Typhon-on-the-Whorl was based on Pan. As both were names for the same 
entity but different ancestries and acts.

u+16b9

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/6058240e/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 13:36:31 +0000

>James Wynn: Not at all since I say Silk is most directly a clone of Fish not Typhon. 

James, like Spring Wind, Fish and Frog are surely mythic names. If Spring Wind= Typhon, 
who might Fish and Frog refer to? In the Long Sun story Vironese nomenclature offers a
nice vehicle. Are there any characters with names that invoke amphibians?
 
On a perhaps unrelated topic, Remora is a kind of fish. Sort of a icky kind which latches
onto larger fish and other large sea creatures with a suction cup, feeding on the leftovers
of the meals of the larger creatures. I always got the impression this aspect was important
in the naming of this character.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 13:44:36 +0000

>James Wynn: It strikes me that Wolfe is a fearless writer--willing go into territory 
>that risks totally creep out his audience...
 
>...If they understood what he is in fact, they would not lock him up. They would rip him 
>to pieces.
 
That's the story of this List, isn't it? Desperate struggles to cling to a child molester
in rebellion against a werewolfe.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 13:52:26 +0000

> Lee-
> James, like Spring Wind, Fish and Frog are surely mythic names.
> If Spring Wind= Typhon, who might Fish and Frog refer to?
> In the Long Sun story Vironese nomenclature offers a

That's a good question, but I'd be the wrong person to enthusiastically 
follow that path since "Silk" is not a Fish related name.
I've always assumed Fish and Frog referred to the stars Fomalhaut and 
Rana. But I don't know why those stars are significant in the The Book 
of the New Sun.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 14:21:47 +0000

>James Wynn: I've always assumed Fish and Frog referred to the stars Fomalhaut and 
>Rana. But I don't know why those stars are significant in the The Book of the New Sun.

I know of Fomalhaut but was a star named Rana (frog genus) mentioned in BotNS?
 
James, your eye for detail on human-sized characters is great as is your astronomical
knowledge. Any chance these two could be combined?
 
Fish and Frog seem to me to be connected, thematically, ecologically, to the planets of 
Blue and Green- oceans being a prime habitat for fish and swampy jungles being the best 
place for frogs. Then we have the revelation at the end of RttW that Inhumi have external 
fertilization.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Jan 2011 16:23:22 +0000

On Mon, Jan 17, 2011 at 3:43 AM, James Wynn <crushtv at gmail.com> wrote:

> I called this a confirmation not evidence. Obviously, it would fall under
> the rubric of "Confirmation Bias". I agree --already from the text-- that
> Silk is the son of Typhon. But I think the textual evidence that he is a
> CLONE of Typhon is much stronger.

I agree. Typhon put that embryo into storage intending to possess it
and so lead the procession when it came time to leave the Whorl.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 16:42:55 +0000

On 1/17/2011 8:21 AM,
> Lee Berman wrote:
> Fish and Frog seem to me to be connected, thematically, ecologically,
> to the planets of Blue and Green- oceans being a prime habitat for
> fish and swampy jungles being the best place for frogs.
> Then we have the revelation at the end of RttW that Inhumi have
> external fertilization.

This is the first time I realized that Fish and Frog are a continuation 
of Wolfe's Blue/Green theme.
Nice catch.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 16:57:02 +0000

> and so lead the procession when it came time to leave the Whorl.

I've heard this explanation for Typhon's motives often. But, if this is 
the case, why did Pas not possess Silk during all that period after he 
was resurrected and have him leave with Horn when they went to Blue?

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 17 Jan 2011 18:18:10 +0000

> [...] Any chance these two could be combined?

Not really. But Rana works nicely for the story. It's located in a 
constellation that was traditionally seen as a stream. And there's a 
"Basket" star in that constellation.

As for Fish....well, the fish is hard. I can imagine that Frog is a 
translation for an alternative word for "raja":  that is, *Rana*. If so 
arguably Frog, in this story, is Ymar. The first Autarch.

But then, for Fish, I would probably be looking for a character with a 
TITLE that has a synonym that could be translated "fish". And if we 
assume, based on the mistranslation of Typhon, that the original story 
the mythographer was working from was in Hindi or Sanskrit, then we 
would want that title he read to have been in one of those languages. 
Well, there aren't any "matsyas" that I know of.

On the other hand, the avatar of Vishnu, named Matsya is associated with 
the combined constellations of Taurus and Cetas. And Cetus 
(fish)/Eridanus (the brightest star being Rana) were a combined 
constellation for the Chinese called "The Celestial Meadow".  Well, this 
gets us nowhere...except...that Matsya of Indian mythology is associated 
with a Noahic Flood story.

But it still does not identify anyone for me in the stories that can be 
directly associated with "Fish".

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 19:02:51 +0000

--- On Mon, 1/17/11, James Wynn <crushtv at gmail.com> wrote:

> I've heard this explanation for Typhon's motives often.
> But, if this is the case, why did Pas not possess Silk
> during all that period after he was resurrected and have him
> leave with Horn when they went to Blue?
> 
> 

And Pas just seems more benevolent than the guy Sev catches: Echidna or Scylla (sorry not sure which) has a love which traps and continas, Pas is said to have a love that sets free.  I know it is an artificial system but in becoming a god to the whorl typhon seems to have assumed some of the benevolent care for his creation that the Demiurge is reputed to have in Christianity.  So I can see him putting a son, or even a clone of himself in there, but the very act of pretending to be a creator god seems to have changed the tyrant for the better.  Just my opinion, I could be wrong.  Silk does seem to have a SUICIDAL impulse that seems counter to everything we are told about his character, which is bizarre.  Like a knock out rat in a lab?  heh heh.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 19:06:21 +0000

--- On Mon, 1/17/11, James Wynn <crushtv at gmail.com> wrote:

> On the other hand, the avatar of Vishnu, named Matsya is
> associated with the combined constellations of Taurus and
> Cetas. And Cetus (fish)/Eridanus (the brightest star being
> Rana) were a combined constellation for the Chinese called
> "The Celestial Meadow". Well, this gets us
> nowhere...except...that Matsya of Indian mythology is
> associated with a Noahic Flood story.
> 
> But it still does not identify anyone for me in the stories
> that can be directly associated with "Fish".

Sorry James, I am out of my element even commenting here, all that cosmic stuff gives me a headache, but by the end of Urth Sev had become the Oannes of his people, their fish god, and that is discussed at some length.  Planetary, well ... uhmmm, uhhhh. What's underground in the mines?  Uhhhh giant ... stone ... John Wilkes Booth?

lots of fishes all over the place in Long Sun and Short Sun, too.
  Almost too many.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Jan 2011 19:18:32 +0000

Marc Aramini wrote:

> ... in becoming a god to the whorl typhon seems to have
> assumed some of the benevolent care for his creation
> that the Demiurge is reputed to have in Christianity.

Just a fussy point: There is no Demiurge in Christianity. That's a
Gnostic (and neoPlatonist) concept.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Jan 2011 19:38:57 +0000

> Gnostic (and neoPlatonist) concept.

The creator can't be a demiurge?  My bad. I thought it was somewhat synonymous with Creator even though in Christianity he is not significantly divorced in substance from son and holy ghost.

I thought we could still call him the creator/demiurge of the universe.

Anyway, yeah, I can't see how anyone could have connected Eleanor Bold and Mrs. Porter, definitively, the evidence is scant, both are mentioned near trees, both are pretty, that's about it.  That's one of those leaps that seems way less of a leap than a straight up x = y = z that we get in some of these visions (and Silk is pretty much awake where Thelx holds up her mirror and it says Kypris is Hyacinth is mother, its just that all the rest of the mom imagery is more associated with Mamelta, otherwise I would certainly just say, sure thing, it was only Kypris.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 20:27:43 +0000

>Marc Aramini: The creator can't be a demiurge?  My bad. I thought it was somewhat 
>synonymous with Creator even though in Christianity he is not significantly divorced 
>in substance from son and holy ghost.
 
It is my understanding that early Christianity had some gnostic sects which interpreted
things in a way that allowed for a demiurge. Other sects of Christianity got the upper
hand and have been purging and purging such stuff ever since. To the point that a modern
Christian (James Jordan) became really upset at my suggestion that the Nephilim mentioned
in Genesis can be interpreted as the product of human-fallen angel matings.
 
I get the impression many modern Christians have almost no use for any real Devil, demons, 
angels or H-E double hockey sticks as a place of burning torture and punishment.
 
Interestingly, many who are pagans, Wiccans, whatever and who worship Great God Pan also 
consider their beliefs to be a form of Christianity; a form which recognizes the important
role of Jesus but also the legitimacy of the god(s) who came before him, and who will also
come back at some later time.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 20:30:24 +0000

>James Wynn: This is the first time I realized that Fish and Frog are a continuation 
>of Wolfe's Blue/Green theme. Nice catch.
 
I'm hoping it can be a starting point of further, more detailed insight.
 
Good fishing! :- )

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Mon, 17 Jan 2011 23:40:46 +0000

Christians rejected gnosticism in the early days of the church.  The dualism
and secret knowledge of gnosticism was not compatible with the gospel of
acceptance and love.

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/e4b31043/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 18 Jan 2011 13:36:26 +0000

> Gnostic (and neoPlatonist) concept.

In origin, it's a Platonist concept, introduced by the man himself.
Gnostics and neo-Platonists transformed it in different ways. In
Gnosticism the demiurge is a negative figure, which is a major reason
why Christians tend not to like the term - but in neo-Platonism he is
positive (more or less).

It can also be taken to imply one who creates out of pre-existing
material, while the Christian God is normally taken to create out of
nothing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 14:26:25 +0000

>Andrew Mason: In origin, it's [demiurge] a Platonist concept, introduced by the man himself.
>Gnostics and neo-Platonists transformed it in different ways. In Gnosticism the demiurge is 
>a negative figure, which is a major reason why Christians tend not to like the term - but in 
>neo-Platonism he is positive (more or less).
 
>It can also be taken to imply one who creates out of pre-existing material, while the Christian 
>God is normally taken to create out of nothing.

Excellent, clarifying post Andrew. Thanks.