Subject: (urth) The green man is a fake

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Jan 2011 17:03:33 +0000

Since the list has taken a turn toward hard science it might be time to expose
the green man for the carnival huckster he really is. There is no way for internal
algae to provide the energy requirements of a warm blooded animal. Simply no way. 
The surface to volume ratio of a solid being is part of it. Trees need thousands of
flat leaves (or 10x the number of needles) to achieve their energy needs and they don't 
have a fraction of the energy costs of a being which moves and stays warm. Moreover,
trees have massive reserves of stored energy that a human-sized body couldn't come
close to.
 
No quibble about "new, high efficiency chlorphyll.." blah blah.  Our green plants already 
have a very high energy conversion efficiency after half a billion years of competition and 
natural selection (much higher efficiency than animal energy conversion). There are laws of
physics to follow. You can't convert more than 100% of received sunlight energy into sugar 
and ATP energy. 
 
The amount of sunlight hitting the area of human skin is not enough energty to allow 
homeothermy and movement. And we know that the Green Man is a walker through the corridors
of time, which requires energy approaching full stellar output. Something is not right with
this guy.
 
It could be argued that Wolfe was aware of these problems but created a fictional green man anyway
just because he is a cool character. I'd be happy with this explanation except the green man
is not a cool guy. He is a self-admitted liar and he has the creepy laugh that is even worse
than the alzabo's. What purpose does this laugh serve? He also fails to live up to his promise
to rescue Severian in repayment for being rescued by him.
 
There is a religious figure called The Green Man, associated with Dionysus and Great God Pan
and other pagan deities. Some Christians associate this guy with a certain, trickster, a liar
The Great Deceiver. I'm not sure if Ushas or Green is this guy's goal for Urth but I think we
should be very leery in considering His future to be the right path.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Jan 2011 17:24:17 +0000

--- On Sun, 1/16/11, Lee Berman <severiansola at hotmail.com> wrote:
> What purpose does this laugh serve? He
> also fails to live up to his promise

I thought he saved him obliquely, or tried to, in Urth of the New Sun, doesn't he?  Or did he show up too late?  I have a very poor memory of Uth, though.  The laugh and the comment that the demons describe Ushas in the play are disconcerting, as is, you know the contradictory idea at the end of citadel that Sev thinks both the high and the low must be preserved, and winds up wiping out pretty much both.

But people are still people, and that evil inside man seems pretty universal, as does his good.  The green man is at best ambiguous (is it stated he absolutely can't supplement his chlorophyl with the old gastric digestive system?  Is he completely plant-like in energy or can he eat if he has to?)

Yeah too many weird negative associations with his description.  I say, he is at best ambiguous, at worst ... bleh.

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 16 Jan 2011 17:58:24 +0000

I think you're absolutely right in your scientific analysis of the green
man.  But perhaps Wolfe just did not think things through as you have done.
 Even Homer nods.

On Sun, Jan 16, 2011 at 12:03 PM, Lee Berman <severiansola at hotmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/4c2a211c/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 16 Jan 2011 18:01:54 +0000

> of time, which requires energy approaching full stellar output. Something 

Correct about homeothermy and movement.  As has been noted before, Wolfe is 
not writing hard SF, for most authors of which this would be a slight 
stumbling block. As for Severian's even more thermodynamically challenging 
capabilities such as resurrection of the dead and walking the corridors of 
time, it is not really clear how much energy it requires.  The merchanism 
used by the Green Man appears to be different anyway, as he can apparently 
range through a wider period of time.

> to rescue Severian in repayment for being rescued by him.

The laughter is easily explained as expressing the Green Man's 
disappointment and despair after he had briefly hoped in Severian, and then 
found him to be an ignorant primitive babbling about a New Sun of which the 
green Man had no knowledge (because in his time it is forgotten).  And he 
never promises to rescue Severrian.  He does help Severian with information, 
which proves to be correct.  And that's basically all we know about him. 
Seems cool enough to me.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 19:37:59 +0000

On 1/16/2011 12:01 PM, Gerry Quinn wrote:
> From: "Lee Berman" <severiansola at hotmail.com>
>> homeothermy and movement.

Preaching to the choir, though I hadn't posted about this since you were 
yclept bsharp.

>> And we know that the Green Man is a walker
>> through the corridors
>> of time, which requires energy approaching full stellar output.

If it does, that coming from the the White Fountain seems sufficient.

>> Something is not right with
>> this guy.
>
> Correct about homeothermy and movement. As has been noted before, Wolfe
> is not writing hard SF, for most authors of which this would be a slight
> stumbling block. As for Severian's even more thermodynamically
> challenging capabilities such as resurrection of the dead and walking
> the corridors of time, it is not really clear how much energy it
> requires. The merchanism used by the Green Man appears to be different
> anyway, as he can apparently range through a wider period of time.

Maybe. They are both firmly identified as Corridor walkers and the light 
of the White Fountain extends forward into the time of Ushas, so both 
could be fountain-powered. This would be a good reason to have greenness 
that can't feed you, if only to connect to that light without benefit of 
Severian's terminated bloodline.

> disappointment and despair after he had briefly hoped in Severian, and
> then found him to be an ignorant primitive babbling about a New Sun of
> which the green Man had no knowledge (because in his time it is
> forgotten). And he never promises to rescue Severrian. He does help
> Severian with information, which proves to be correct. And that's
> basically all we know about him. Seems cool enough to me.

Yes, at least as cool as Severian, who is also a self-admitted liar, 
self-admitted cannibal, and comitter of genocide (no one left to admit 
that to). Nasty laugh? Imagine what kind of cackle you get out of a guy 
who shares his cranium with the lover whose death he was a party to 
(twice) and his hated pimp-king who rubber-stamped her death warrant. 
"Worse than the alzabo" - at least the victimhood is temporary for the 
beast, not so the analeptic.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 16 Jan 2011 20:38:24 +0000

>>> Lee Berman-
> Jeff Wilson-
> Preaching to the choir, though I hadn't posted about this since you 
> were yclept bsharp.

Yes, but one must allow the possibility that artifically manufactured 
algae could leverage the sunlight to get more oomph. Even today, people 
boost the idea of solar energy replacing carbon fuels in all our 
vehicles and homes. They expect this even though after 3.5 billion years 
of evolution no creature that uses a significant amount of energy (like 
say a really lazy alligator) relies on solar energy even primarily. They 
all rely on carbon fuels and --at best-- gain supplementary energy from 
the sun. Yet, hope in technological breakthroughs springs eternal. And, 
this is, after all a sci-fi story.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Jan 2011 21:20:20 +0000

And sci-fi is a religion.

On 1/16/2011 3:38 PM, James Wynn wrote:
> algae could leverage the sunlight to get more oomph. Even today, 
> people boost the idea of solar energy replacing carbon fuels in all 
> our vehicles and homes. They expect this even though after 3.5 billion 
> years of evolution no creature that uses a significant amount of 
> energy (like say a really lazy alligator) relies on solar energy even 
> primarily. They all rely on carbon fuels and --at best-- gain 
> supplementary energy from the sun. Yet, hope in technological 
> breakthroughs springs eternal. And, this is, after all a sci-fi story.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110116-0, 01/16/2011
Tested on: 1/16/2011 4:20:20 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Jan 2011 21:46:01 +0000

As it has already been said "The amount of sunlight hitting the area of human skin is not enough energty to allow homeothermy and movement". What that means is that it is physically impossible to harvest enough energy from the sun for a body with such a mass/surface area ratio to support him to such an extent. Artificial algae won't change that. Alo, I seem to remember that the Green Man is not supposed to eat, etc. It's almost as if Wolfe forgot that photosynthesis is a source of energy but photosynthetic organisms still need "food" for structural building (growth) in the form of other nutrients. 

> Date: Sun, 16 Jan 2011 14:38:24 -0600
> From: crushtv at gmail.com
> To: urth at lists.urth.net
> Subject: Re: (urth) The green man is a fake
> 
> 
> >>> Lee Berman-
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/be080987/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 16 Jan 2011 22:32:43 +0000

I said:
 > >algae could leverage the sunlight to get more oomph.

Pedro Pereira wrote:
 > As it has already been said "The amount of sunlight hitting the area 
of human skin is not enough energty to allow
 > homeothermy and movement". What that means is that it is physically 
impossible to harvest enough energy from the sun
 > for a body with such a mass/surface area ratio to support him to such 
an extent. Artificial algae won't change that.
 > Alo, I seem to remember that the Green Man is not supposed to eat, 
etc. It's almost as if Wolfe forgot that photosynthesis
 > is a source of energy but photosynthetic organisms still need "food" 
for structural building (growth) in the form of
 > other nutrients.

1) There's plenty of room in Severian's encounter with the Green Man for 
undiscussed feeding processes that included taking organic that did not 
require killing.

2) Notice I used the word "leverage". What I'm suggesting is that it is 
theoretically possible that the Green Men's algae use the sunlight to 
tap power unavailable to us at this time (just as could be said of 
nuclear power plants in 1880). If serious people can imagine an economy 
running on solar power, Wolfe is not too far out there. This reminds me 
of ancient philosophers saying that it is impossible that the Earth 
rotates because the resulting wind would blow us all off the planet. It 
also reminds me of Wolfe's answer to those who said the Godling's 
anatomy was impossible. He responded [paraphrasing] "That's only true 
if  the godling were constructed along the same lines as a human [...] I 
weary of people making claims about the limits of biological potential."

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/88247120/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 16 Jan 2011 22:35:29 +0000

Gerry Quinn wrote:
> stumbling block.

- Who says the green man lives only on photosynthesis
- Who says the green man only uses chlorophyll-based photosynthesis (other, 
parallel pigments can make use of other wavelengths)
- Who says more intense radiation can't lead to different photosynthetic 
strategies (heck, even our plants have 3 types)
- Who says photosynthesis is the only path to autotrophy
- Who says the green man isn't engineered to be more efficient in his 
storage of energy
- Who says the green man isn't engineered to be more efficient in his usage 
of energy

(Interestingly, one corollary of your idea is that a moving, talking plant 
is an evolutionary impossibility.)

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 23:26:32 +0000

> algae could leverage the sunlight to get more oomph.

Even at 100% conversion efficiency, each day a person-sized patch of 
sunlit earth receives about 1/30 of the energy a normally active person 
takes from a day's worth of food. Maybe it is used instead to synthesize 
dietary supplements to make it easier to be life-long vegans?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 00:31:14 +0000

> From: Ant?nio Pedro Marques <entonio at gmail.com>

> >>  The amount of sunlight hitting the area of human skin is not enough
> >>  energty to allow homeothermy

Do we know he's homeothermic?  I suppose when he took one of Severian's
arms to help him escape from the Ascians, Severian might have noticed if
his hand had been cold, though he was drugged.

> >>and movement. And we know that the  Green Man is a walker
> >> through the corridors
> >> Something is  not right with this guy.
> > 

The green man comes pretty close.

"The green color... is only what you call pond scum.  We have altered it until 
it can
live in our blood... the tiny plants live and die, and our bodies feed from them 
and
their dead and require no other nourishment."

(No other nourishment?  No minerals?)

It's hard to think of another energy source algae inside the body could have.

>parallel  pigments can make use of other wavelengths)

He's "the color of pale jade".  This means he absorbs less visible light than 
current
plants (Ribes?).  If Wolfe had said "blackish jade", it would have been a step 
in the
direction of plausibility.

>strategies (heck, even our plants have 3  types)

It would have to be many times more intense.  Mirrors in space?  Another white 
hole or two?

> - Who says photosynthesis is the only path to autotrophy

What else is there?  He doesn't seem adapted to use wind power.  Getting one's 
internal
algae to parasitize plants through what looks (and probably feels) like human 
skin would
be a really, really good trick.

> - Who says  the green man isn't engineered to be more efficient in his storage 
>of  energy
> - Who says the green man isn't engineered to be more efficient in his  usage of 
>energy

There's not enough at 100% efficiency, as Jeff said.

However, I'm imagining a world with many fusion plants powering LEDs that shine 
on
green people as they sleep.  Including shining on them from below through 
transparent
water or air mattresses.

However however, I suspect Wolfe just committed the Sin Against Niven and didn't
think it through.

> (Interestingly, one corollary of your idea is that a  moving, talking plant is 
>an evolutionary  impossibility.)

If by "plant" you mean "something that gets most of its energy from 
photosynthesis on Earth
as it is now", it would have to move a lot less than us.

Jerry Friedman

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Jan 2011 00:46:27 +0000

> Date: Sun, 16 Jan 2011 16:31:14 -0800
> From: jerry_friedman at yahoo.com

Truth be told, there are other things: chemosynthesis, which many bacteria and archaea use. However it doesn't solve the problem in any way, so you're right anyway.

> as it is now", it would have to move a lot less than us.

I agree fully. 
 
Pedro 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/a4fe8e3c/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 00:49:09 +0000

On 1/16/2011 4:35 PM, Ant?nio Pedro Marques wrote:
> (Interestingly, one corollary of your idea is that a moving, talking
> plant is an evolutionary impossibility.)

perhaps not; an evergreen could become animated a few weeks a year, or a 
few months if it could deploy broad leaves for sun and furl them for 
activity, perhaps like a peacock's tail. Developing language would take 
proportionately longer.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 00:53:10 +0000

From: "Jeff Wilson" <jwilson at io.com>

> Severian's terminated bloodline.

My impression was that Severian's ability to walk the corridors terminated 
with the formation of Ushas, but I could be wrong.  One obvious possibility 
(probability, even?) is that the white and black holes cancel, so neither 
exists after the merger.

Furthermore, Severian has a personal link to the White Fountain.  Nobody 
else in his time can access its power. Why should Green Men from the future 
be able to use it?  Seemingly, they don;t even know that the Sun has been 
restored anyway, which also indicates that they have found some other means 
of walking the Corridors.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 01:13:31 +0000

...

>undiscussed feeding processes that included taking organic that     did not 
 
He says they get no nourishment except from the algae.

>theoretically possible that the Green Men's algae use the     sunlight to tap 
>power unavailable to us at this time
> (just as could     be said of nuclear power plants in 1880).

Like Antonio, you're leaving us to fill in your interesting suggestion.  Green 
people
are yesodotrophs?

Why would Wolfe hide something so cool from us?  And if any energy
source could be tapped in proportion to solar power, algae seem like an odd
mechanism for it.  Sympathetic magic?

> If serious people can     imagine an economy running on solar 
>power, Wolfe is not too far out     there.

Some arcane source of energy for the green man's algae strikes me as
way, way more hard-science-fictionally believable than the alzabo and its
analept.  Or even the notule, which prefers the heat of living creatures.

On solar power, Wikipedia notes (with sources if anyone wants to check) that
more solar energy hits the Earth every hour than humanity used in the whole
year 2002.  "All" that's necessary is technological breakthroughs, as Jeff
Wilson implied.  I see this as in a quite different category from that unknown
source of energy that algae can tap in proportion to the solar energy they
get.

> This reminds me of ancient 
>philosophers saying that it is     impossible that the Earth rotates because the 
>
>resulting wind would     blow us all off the planet. It also reminds me of 
>Wolfe's answer to     those who said the Godling's anatomy was impossible. He 
>responded     [paraphrasing] "That's only true if  the godling were 
>constructed     
>
>along the same lines as a human [...] I weary of people making     claims about 

>the limits of biological potential."

But at least that second comparison is unfair.  Tapping some unknown source
of energy is hardly biology in the way that giant fossil birds and pterodactyls 
are.

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 17 Jan 2011 01:30:53 +0000

Jerry Friedman wrote:
>> From: Ant?nio Pedro Marques<entonio at gmail.com>
>
>> Gerry Quinn wrote:
>>> From: "Lee Berman"<severiansola at hotmail.com>

 From there one can see that's not the whole story, as indeed was to be 
expected - is he going to embark on a lecture on his biology to Severian? 
Not likely. Should he have a dozen adaptations in his organism, will he 
describe them to Severian in terms the latter wouldn't even understand? Or 
would he pick on the most visible thing, which happens to be easy to 
explain, and offer it for the whole package?

Also 'require' may mean they can survive without it, but not necessarily do 
everything. Think of a hybrid vehicle in electric mode.

Of course, some minerals are required in very minute quantities, but that's 
only some minerals.

> be a really, really good trick.

There's chemoautotrophy, though of course it alone can't account for everything.

> There's not enough at 100% efficiency, as Jeff said.

Hey, I didn't say production, I said storage and usage. He can store a lot 
when idle and use it more efficiently than we do later on.
For one thing, if he doesn't have digestion, he can do away with a lot of 
costly organs.
Then again I recall his being minute; that may not mean anything in terms of 
surface / mass, but it may mean a simplified internal structure, including 
lighter raw materials.

> However however, I suspect Wolfe just committed the Sin Against Niven and didn't

I don't think so, because if he hadn't something in mind he just wouldn't 
have put him there. It's not the king of thing he does. He doesn't put 
Little Green Men in a story just to showcase the cool idea of living on 
chlorophyll. Or maybe he though 'well, this is the classic discredited idea, 
but it's cool, and who's to say it really can't be made to work, so I'll 
just annoy those pesky types'. (Well, I don't know that GW would willingly 
annoy anyone.)

> as it is now", it would have to move a lot less than us.

One thing is certain, whatever the biology of the green man, if he really 
doesn't ever get any more nourishment than sunlight, then it's very 
different from ours. (Of course one can posit some unknown source of energy, 
but then, as Pedro points out, the whole 'green' thing would be pointless 
and cheap.)

My point was just that one can't counter it scientifically. One can say it's 
unlikely, but not that it's sheer fantasy. We don't have a close enough 
scrutiny of the green man in order to say so.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 01:45:03 +0000

On 1/16/2011 6:53 PM, Gerry Quinn wrote:

> else in his time can access its power. Why should Green Men from the
> future be able to use it? Seemingly, they don;t even know that the Sun
> has been restored anyway, which also indicates that they have found some
> other means of walking the Corridors.

Sev uses the White Fountain power before he knows he's using it, so 
awareness is not required. His connection seems to be established by the 
light shining on him from the sky, so perhaps the fountain emits a 
special frequency chosen by the Yesodis to resonate with something in 
Severian's body as determined from Sev's genetic material; a thin line 
of color Severian in its emission spectrum.

Then, some Yesodi plot also needs furthering and some Hierarch has it 
seen to that the green men's algae also respond to this particular 
frequency of light. Imagine a race of pacifists who never need to kill 
to eat, not directly or even to clear land or or protect crops, born to 
rejoice in the light and die as needed by the grim doers of the 
necessary. Might they ascend to the stations of the Hieros all the sooner?

    To every thing there is a season, and a time to every purpose in 
Yesod....

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 02:17:49 +0000

> direction of plausibility.

He might be bleached out from lack of light, the way grass is when 
something is left covering it for a few days, then removed. On his 
second appearance, he is merely jade colored, indicating a partial recovery.

> green people as they sleep.  Including shining on them from below through

The green man seems almost atechnological. He wears a kilt for modesty, 
but despite having the run of Severian's lifetime, he doesn't bother to 
stop for anything else that might help him rescue Severian.

> However however, I suspect Wolfe just committed the Sin Against Niven and didn't

Niven's one to talk! Actually, Niven fesses up to lots of "didn't think 
it through" moments, though I can't believe he didn't intentionally 
stick the fossil record under the rug when he decided 1) Kzinti and 
humans are descended from a virus, 2) primates are descended from 
aliens, and 3) all of the above are descended from feedstock designed by 
still another alien race for the benefit of still another unrelated 
alien race.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 04:07:12 +0000

Well, some interesting discussion. I would agree with those who suggest the
only way for the green man to work as he claims is to have super Yesod-algae 
which access and harness the energy from another universe.
 
OR
 
We can notice how the green man describes himself when asked by Severian,
"What are you?"
 
"A great seer. A great liar..."
 
Someone above noted the right bit of evidence..he has a nice set of teeth.
Exactly how does evolution allow for that? Needs a nice smile? 
 
Speaking of evolution allows Severian one of his cleverest lines. The green man
is explaining that he is not a plant because evolution could not allow a plant to 
follow the same pathway to become a human form. Severian answers:
 
"The same thing might be said of stones, yet there are statues"
 
The clues are there. This is not a product of the higher evolution of humanity. 
This is a construct. A disguise, I think. A trick to get Severian to favor a
future for humanity which will actually wipe it out.
 
The green man is given teeth so he can smile. But just as Father Inire's smile
does not fool Thecla, the green man's laugh does not fool Severian. Something is
wrong here. There are forces on Urth that do not want the oceans to freeze.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 04:20:57 +0000

> From: Jeff Wilson <jwilson at io.com>

> He might be bleached out from lack of light, the way grass  is when something 
>is left covering it for a few days, then removed. On his  second appearance, he 
>is merely jade colored, indicating a partial  recovery.

Good one.  I really should have figured that out.

However, the reason for this phenomenon of etiolation seems to be so the plant 
can
put its resources into growth to reach the sun and not into chlorophyll in the 
dark,
which will be useless.

http://books.google.com/books?id=0ZtXx54h75MC&pg=PA745#v=onepage&q&f=false

This wouldn't apply to the green man--I can't see why he'd etiolate when he's 
genetically
engineered and it would be better for him always to be ready to photosynthesize.

(For that matter, it doesn't apply to algae, most of which do form chlorophyll 
in the dark,
as implied in the above reference and stated in

http://books.google.com/books?id=r808AAAAIAAJ&pg=PA55&lpg=PA55#v=onepage&q&f=false

)

Also, why wouldn't he wait till he was completely recovered?  And given that his
algae are genetically engineered, why shouldn't he be black (or fuligin), or 
gray when
faded?  Answer: because green is a cooler color for a photosynthetic man.  Same
reason he's shaped like a man instead of having big leaves or membranes or
something.
 
> > on green people as they sleep.   Including shining on them from below 
through
> > transparent water  or air mattresses.
> 

Which I suspect is the showman's idea, by the way.  Modesty doesn't make much
sense for people who need light, and no sense at all if they're short of it.

>but despite having the run of Severian's lifetime, he doesn't  bother to stop 
>for anything else that might help him rescue  Severian.

That's an interesting point.  His kind was created by technology--has it been 
lost by
his time?  Or is he just not involved in it?  Anyway, maybe he sees that he can 
rescue
Severian without anything.
 
> Niven's one to talk!  Actually, Niven fesses up to lots of "didn't think it 
>through" moments, though I  can't believe he didn't intentionally stick the 
>fossil record under the rug when  he decided 1) Kzinti and humans are descended 
>from a virus, 2) primates are  descended from aliens, and 3) all of the above 
>are descended from feedstock  designed by still another alien race for the 
>benefit of still another unrelated  alien race.

Or maybe "knowingly" more than "intentionally".  That is, his goal wasn't to 
make it implausible;
that was just the price he had to pay.  (This could apply to Wolfe too, contrary 
to what I said.)

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 04:46:01 +0000

> From: Jerry Friedman <jerry_friedman at yahoo.com>

> > > He's "the color of  pale  jade".  This means he absorbs less visible light 

> > >than current
> > > plants (Ribes?).  If  Wolfe had said "blackish jade", it  would have been a 
>
> > > step in the direction of  plausibility.
> > 
>something 
> dark, which will be  useless.
> 

> genetically engineered and it would be better for him always to be ready  to
> photosynthesize.

Okay, if green people are trapped in the dark, maybe they should be using their
resources to get out of the trap, so maybe it would make sense for their algae 
to
be engineered to etiolate.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 04:51:53 +0000

> "A great seer. A great liar..."

"...like every man whose foot is in a trap." So he admits he will lie to 
get out of a trap, and the algae explanation comes when he is hopeful 
Severian will help him get out. However, telling the truth in a way it 
will not be believed is also a method lying, and fits in with his 
practice of driving off patrons with dire fortunes.

> Exactly how does evolution allow for that? Needs a nice smile?

The same way it apparently allows for contemporary humans to have wisdom 
teeth, appendixes, male nipples, sense of humor, musical aptitude, etc.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 05:56:55 +0000

>Exactly how does evolution allow for that?
 
>Jeff Wilson: The same way it apparently allows for contemporary humans to have wisdom 
 
Not quite getting your examples. But perhaps not fair since you are dwelling into my own 
field of expertise. Sense of humor and musical aptitude seem to be social adaptations which 
are fully funciontal in our modern human world.
 
Wisdom teeth are a problem for modern humans because our jaws are shorter than our ancestors'
while number of teeth is a more persistent trait. 
 
Male nipples are a product of gestational development. We all start with the same basic template
and our parts are formed into male and female by presence or absence of testosterone derivatives.
Penis/clitoris, scrotal sac/vulva, testes/ovaries, nipples, all have their male/female analogs. 
(that's why a boy baby's testes start in the abdomen and drop down later).
 
Now appendix is on the right track! It is a vestigal structure, left over from when we were herbivores
and (like cows) needed that extra "stomach" to digest a high fibrous diet. 
 
But an appendix is a little, shrimpy, non-functional thing. The green man seems far more evolutionarily
distanced from us humans than a leaf-eating ape is. Maybe having some ill-formed calciferous stumps
left in his mouth would make Wolfe's evolutionary point.
 
But having fully formed, nice looking teeth makes the opposite argument. As do the outrageous scientific
contortions needed to justify algae-based human life.  
 
The green man, as he admits, is lying. He is not evolved, he is not the future of humanity. He is the Trickster.
His very name, Green Man, invokes a satanic (to Christians) pagan deity. A horned god of the vine.
 
Jeff, you know what I'm talking about. I understand the annoyance of its global impact on the story. But,
there it is.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 06:15:05 +0000

> are fully funciontal in our modern human world.

They function, but they have marginal impact on selection at best. 
particular features don't have to be advantageous , only that the 
overall incremental change is positive. The green man's teeth don't have 
to be especially gainful any more to still be there, the way the above 
features are still present despite outliving their necessity or not 
especially having one to begin with, who knows?

> His very name, Green Man, invokes a satanic (to Christians) pagan deity. A horned god of the vine.

He doesn't say he's evolved, so he's not lying about that.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 06:27:20 +0000

> On 1/16/2011 10:07 PM, Lee Berman wrote:

[snip interesting points]
 
>teeth, appendixes, male nipples,  sense of humor, musical aptitude, etc.

Surely the green man would be an example of genetic engineering, not evolution.
He says they've altered the algae, so why wouldn't they have altered themselves?

It's possible that in doing so, they preferred to keep their human shape, 
including
teeth, no extra surface, and something (fat?) filling the abdomen where their 
digestive
organs used to be, since Antonio pointed out they don't need them.  It's also 
possible
that green people eat for pleasure and supplemental nutrition as long as it 
doesn't
involve killing anything (fruit, dairy products, synthetic food).

I can't put much stock in his saying "a great liar", since he has another reason 
to
say that, and I don't see why he'd give Severian even that much of a hint.  And 
he
doesn't say he lies all the time.  However, I think you've raised a good 
possibility
that he's a fake put in Severian's path by whoever wants the New Sun.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 06:36:16 +0000

On 1/17/2011 12:27 AM, Jerry Friedman wrote:
>> From: Jeff Wilson<jwilson at io.com>
>

They would, but not more than the Author would consider repectful of the 
Creator.

> that he's a fake put in Severian's path by whoever wants the New Sun.

But there seems to be something of a tradition of enslaving green men as 
captive oracles. And why can't he be authentic and still be put in 
Severian's path, eh?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Jan 2011 13:21:04 +0000

>Jeff Wilson: They [teeth] function, but they have marginal impact on selection at best. 
>particular features don't have to be advantageous , only that the overall incremental 
>change is positive.
 
This makes sense using an ideal version of natural selection. In practice, there seems to
be a maintenance factor involved. Meaning that if an organism's structure is neutral in
regard to natural selection it will tend to accumulate negative mutations just in the
course of not being maintained. Thus cave fish lose their eyes to become 
non-functioning bumps of tissue; not because a working eye is selected against by pitch
dark but because deforming mutations are not selected against and pile up over the generations.
Perhaps the same for the human appendix, baby toe, etc. The green man's teeth should be
deformed.

>Jerry Friedman: Surely the green man would be an example of genetic engineering, not evolution.
>He says they've altered the algae, so why wouldn't they have altered themselves? It's possible that 
>in doing so, they preferred to keep their human shape, including teeth.
 
This seems to be the necessary argument to retain any legitimacy to the green man, bolstered by 
Severian's "stones to statues" argument. But it might be simpler and tie the story together if
he is a liar and not a legitimate end product of humanity.

>to say that, and I don't see why he'd give Severian even that much of a hint.
 
What other reason? Why would ANYONE say they were a liar? As we are at least partially aware, he
says he is a liar because Gene Wolfe makes him say so. It is Gene Wolfe giving us a hint, as a
good storyteller/puzzle maker must. The only people who say they are liars are..well....liars. 
Liars hoping that a bit of honesty will seduce a perceptive listener into believing the lie anyway 
(which is what has happened here).**
 
>And he doesn't say he lies all the time.
 
heh. That statement would create a logic paradox.  Think of all the logic puzzles involving liars and 
truth tellers...well, hopefully you know what I mean.

>However, I think you've raised a good possibility that he's a fake put in Severian's path by whoever 
>wants the New Sun.
 
Fair enough. I never mean for my theories to be any more than possible interpretations. But I'll suggest 
that the "whoever" doesn't have to be quite such a mystery. There is another character who seems to have 
access to the Corridors of Time.  She also has an association with green algae. What is the source of the 
undine? Perhaps you'll find the source of the green man in the same place. If one can pinch off "daughter-
brides"... BTW, in keeping with the androgynous, dionysian theme, the green man's voice is "saved from 
womanishness only by its depth".
 
More evidence that Abaia, et al. are surreptitiously pushing FOR the New Sun/Flood can be found when we 
first encounter undines, which is in Severian's Baldanders-induced dream: 
 
>"we are the brides of Abaia. The sweethearts and playthings...Here we feed, floating and growing until we 
>are great enough to mate with Abaia, who will one day devour the continents."

**as a bit of possibly helpful advice in dealing with human social interactions, whenever someone starts a 
sentence with the phrase, "To be honest..." or something like that, the person is sub-consciously 
acknowledging a general pattern of dishonesty in their communication. Liars use this phrase all the time.
 
It doesn't have to be completely malicious. Some people habitually lie in saying nice things they don't 
really mean and use "To be honest with you..." when making the rare critical statement.  Gene Wole is VERY 
aware of such interpersonal and self-deceptions in speech and uses them to great effect in his work.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 16:20:57 +0000

> From: Lee Berman <severiansola at hotmail.com>

...

> >Jerry Friedman: I can't put much stock in his saying "a great liar",  since he 
>has another reason 
>
...

The other possible understanding of his comment might be "It should be obvious 
that
my fortune-telling will be lies, since my foot's caught in a trap.  If you don't 
want to
hear lies, we can talk about what's important to me--my foot's caught in a 
trap."

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Jan 2011 16:29:53 +0000

> They would, but not  more than the Author would consider repectful of the 

Do we know that the green people or their creators share the Author's views
of respect toward the Creator?  And do the various man-beasts show us the
limits of that?  Wings the size of the anpiels' would be very handy for
photosynthetic people.
 
> captive oracles.

That's a good point.  We could perhaps imagine that the others have had
other purposes, such as carrying messages that will be believed when a
cacogen wouldn't be.

> And why can't he be authentic and  still be put in  Severian's path, eh?

Because of all the things we've been discussing: He should be a darker
color and have a different appearance (rather like an inhumu--just
kidding), and there's not enough energy in sunlight.

There are answers to all the arguments on either side, and it seems
ambiguous to me.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 17:43:55 +0000

> limits of that?  Wings the size of the anpiels' would be very handy for

I don't think those Smithian underpeople are supposed to represent 
movement toward the Christian ideal the way  the ideal green man concept 
is. And I don't think a guy who considers BEN HUR possibly disrepsectful 
for fictionalizing parts of the gospel is going to choose to depict the 
path to salvation as requiring people to forsake the form Christ gave 
them at the Creation and become gutless, leafy freaks.

> other purposes, such as carrying messages that will be believed when a

Plausible, but that would again favor my idea that the Yesodis  use them 
as part of their master plot. Attuning them to the White Fountain gives 
them the run of human history and a certain amount of prehistory, but 
keeps them from being able to accidentally step on the wrong butterfly 
in the Jurassic or prevent the formation of life itself.

> kidding), and there's not enough energy in sunlight.

We can't discount things with bogus physical explanations as fake; 
flyers still fly despite anti-iron having positive mass, and the Ship 
still flies to the end of the universe despite relativity and the light 
sails' abysmal thrust.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 Jan 2011 00:18:40 +0000

> Perhaps the same for the human appendix, baby toe, etc. The green man's teeth should be

Sexual selection? Crap teeth aren't sexy.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 01:57:17 +0000

>The green man's teeth should be deformed.
 
>Jeff Wilson: Sexual selection? Crap teeth aren't sexy.
 
LMAO good one Jeff!  I really did laugh thinking of the green
man giving some green woman the sexy smile on a date (being careful 
not to ruin things with that pesky alzabo laugh).
 
Green women are a funny idea too. Do they have sexy green breasts?
(watch out for James T. Kirk on the prowl!) I am tempted but too mature 
to make a V-8 joke here.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 18 Jan 2011 02:08:00 +0000

I recently passed a pub called "The Green Man" in London between the Euston Station and the St Pancras Station....sigh....
Euston connects London to the North and Midlands of England and? the St Pancras station is the Eurostar hub to Europe....

OK, lads....have at it....

hehehe
???????? ? ? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/a63f234e/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 18 Jan 2011 02:10:39 +0000

...on Marylebone Road...which goes right by 24 Baker Street....BRING IT!!!!!!!!!!

???????? ? ? 
?Mobile — (415) 786-3624
STUHAMM.COM
FACEBOOK/STUARTHAMM
myspace.com/stuhamm
Skype? stuart.hamm
? ?? 

--- On Mon, 1/17/11, Stuart Hamm
 <hammstu at sbcglobal.net> wrote:

From: Stuart Hamm <hammstu at sbcglobal.net>
Subject: Re: (urth) The green man is a fake
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, January 17, 2011, 6:08 PM

I recently passed a pub called "The Green Man" in London between the Euston
 Station and the St Pancras Station....sigh....
Euston connects London to the North and Midlands of England and? the St Pancras station is the Eurostar hub to Europe....

hehehe
???????? ? ? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/a80d200f/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 Jan 2011 02:20:17 +0000

On 1/17/2011 8:08 PM, Stuart Hamm wrote:
> I recently passed a pub called "The Green Man" in London between the
> Euston Station and the St Pancras Station....sigh....

Sev's green man is tropically related to the celtic green man of 
knowledge and the leprechaun. You have to catch and hold him, but yields 
up prophecy and wisdom instead of a pot of gold.
And when he's loose he vanishes in a flash!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 02:54:08 +0000

>Stuart Hamm: I recently passed a pub called "The Green Man" in London
 
I suspect a Celtic, Druidic origin to the name.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Jan 2011 11:29:34 +0000

Jeff Wilson wrote (17-01-2011 06:15):
> The green man's teeth don't have to be especially gainful any more to
> still be there, the way the above features are still present despite
> outliving their necessity or not especially having one to begin with, who
> knows?

"Nearly all sickness is from the teeth" (The Third Policeman). Well, maybe 
that doesn't apply if you don't eat [vegetable matter] a lot.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Jan 2011 11:30:59 +0000

> Sexual selection? Crap teeth aren't sexy.

Without teeth, language becomes impaired.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Jan 2011 11:34:02 +0000

> Without teeth, language becomes impaired.

Speech, I meant, though if enough people have deficient speech then it will 
become a problem of the language itself.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 Jan 2011 19:12:03 +0000

On 1/18/2011 5:34 AM, Ant?nio Pedro Marques wrote:
> Speech, I meant, though if enough people have deficient speech then it
> will become a problem of the language itself.

With no need of cooperative effort to secure food, the advantage of 
speech is greatly reduced.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 18 Jan 2011 23:33:13 +0000

> speech is greatly reduced.

I don't think we really wanna go down that road.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 19 Jan 2011 00:05:21 +0000

Wolfe gave a brief response to a questionnaire sent out to writers by 
Barbara Bengels ("The Care and Feeding of Science Fiction Writers"):

A formative moment in which you decided to become a writer?  "There was 
none..."  Roommate asked GW to contribute stories to the student magazine
so he could illustrate them.

And specifically SF? "I have never considered myself an sf writer, just a 
writer who writes some sf."

and on encouraging the young

"There was a little kid over on Banks Street who borrowed my sf magazines 
after I had read them.  His name was John Cramer, and he bacame a nuclear 
physicist [and SF writer]".  Not a story I had heard before.

Cheers, David Duffy,

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 19 Jan 2011 00:31:05 +0000

Not directly related, but io9 ran an interview with Wolfe today:

http://io9.com/5736063/gene-wolfe-talks-dystopian-futures-and-the-chances-of-star+drive-in-our-lifetime

-Matt

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110118/947d6483/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 00:54:51 +0000

----- Original Message ----- 
From: "David Duffy" <davidD at qimr.edu.au>
> physicist [and SF writer]".  Not a story I had heard before.

Wolfe gave Cramer a namecheck in the short story Procreation.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 19 Jan 2011 00:57:32 +0000

Thanks for the article.
"But people seem to look at mine and expect to find hidden fingerprints under the lily pad or something. I've heard some really nutty theories about my stories — I won't name names, but there's some real screwball stuff going on out there."

Hehehe.
~witz

On Jan 18, 2011, at 4:31 PM, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:

> Wolfe gave a brief response to a questionnaire sent out to writers by Barbara Bengels ("The Care and Feeding of Science Fiction Writers"):
> 
> A formative moment in which you decided to become a writer?  "There was none..."  Roommate asked GW to contribute stories to the student magazine
> And specifically SF? "I have never considered myself an sf writer, just a writer who writes some sf."
> 
> "There was a little kid over on Banks Street who borrowed my sf magazines after I had read them.  His name was John Cramer, and he bacame a nuclear physicist [and SF writer]".  Not a story I had heard before.
> 
> Cheers, David Duffy,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110118/95daaf80/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Jan 2011 01:47:12 +0000

--- On Tue, 1/18/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

Thanks for the article.

Uh ... ehmmm ... (he has no one to blame but himself, right James?)

I've got it!!!!!!!? He's talking about Borski!? Borski and the onomastics, yes!

that part at the top where it says "some people do" get it, well, there you go. whew. That was close. Thank God for Borski and Wright's books to absorb the impact of the above quote!!!!!!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110118/a4c81438/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Jan 2011 03:42:06 +0000

> Uh ... ehmmm ... (he has no one to blame but himself, right James?)

Definitely. Right now I'm imagining Wolfe with wide eyes and a finger to 
his puckered lips:
"Oops! I was I unclear?"