Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Jan 2011 21:09:36 +0000

>Jeff Wilson: I'm judging this on the basis that Ouen has a cloisonne of his 
>mother, apparently a self-portrait since the painting business comes down her 
>side of the family and Dorcas does various little artisty things while 
>she's with Severian. The obsessive boatman wouldn't have wanted to part 
>with his last picture of her esp to a child who might lose it, so there 
>must have been another for him to keep somewhere.
 
Hm..interesting. Self-portrait. Dorcas is artistic, as we know from her role
in set design with Dr. Talos' troupe. Still, I think there might be an even 
better artist than her in the family.
 
With regard to the locket with Dorcas' likeness, we actually do know quite a
bit about what happened to it. The Boatman is quite the opposite from obsessive 
about keeping material things as he tells Severian in describing the loft he 
currently sleeps in:
 
>There isn't a piece of cloisonne in it, or a garment, or so much as a nail from 
>the old shop. I tried to keep a locket and Cas's combs but everything's gone.
 
When we hear from Ouen on the subject:
 
"My father had a locket with her likeness. Once when I was twenty or so I came to 
see him and found out he'd pledged it.  I'd come into a bit of money.....and I went
to the pawnbroker's and paid the pledge and took it. I still wear it, sieur."
 
There is a BotNS story about a famous artist who draws likenesses of the people he 
cares about and who has trouble hanging on to material possessions. The artist is quite
a charismatic ladies man as well as being a trickster and a liar. Perhaps it was (monkey-
armed) Fechin who drew that portrait.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 23:10:29 +0000

> to the pawnbroker's and paid the pledge and took it. I still wear it, sieur."

Whoops! I guess there's only one cloisonne. Still, if a cloisonne of a 
person of no particular interest to the pawnbroker is worth "a bit of 
money", having one of done of a specific person could be a considerable 
expense, especially if the image was supplied by a known artist like 
Fechin. (Though I think Casdoe's dad is misrembering Rudesinde as 
"Fechin" when he talks about the scampy, long-limbed boy artist.)

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >