Subject: (urth) The green man is fake

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Jan 2011 21:46:18 +0000

>Marc Aramini: Is he completely plant-like in energy or can he eat if he has to?
 
The showman gives him only water and threatens as punishment to cover the hole in 
the top of the tent which allows sunlight in.
 
>I thought he saved him obliquely, or tried to, in Urth of the New Sun, doesn't he?  
>Or did he show up too late?
 
When Severian recovers from the daze he was in from the old Autarch's analeptic, he
finds he is being helped, one on each arm, by the green man and Agia (this odd alliance
should raise red flags. Who is it that promotes Agia to head the rebel group?).
 
Later, Severian tells the green man they are even ("quits") one freedm from imprisonment
for another. But the green man says that Agia would have saved Severian without him, so he 
must find  another place in time to save him and promises Severian he will see him again. 
Perhaps he does, but Severian does not see the green man again. Not in that guise, anyway.
 
>Jack Smith: I think you're absolutely right in your scientific analysis of the green
>man.  But perhaps Wolfe just did not think things through as you have done.
 
It's possible. But I still get the feeling Gene Wolfe has thought about The Green Man a lot
more than I have. I think perhaps he is stitched throughout the whole 12 book Sun series, but
in ways difficult to recognize.

>Gerry Quinn: The laughter is easily explained as expressing the Green Man's 
>disappointment and despair after he had briefly hoped in Severian, and then 
>found him to be an ignorant primitive babbling about a New Sun of which the 
>green Man had no knowledge (because in his time it is forgotten).  And he 
>never promises to rescue Severrian.

This "easy explanation" doesn't wash with me. There are plenty of disappoined characters
in BotNS. They don't laugh inhumanly with a sound worse than the alzabo which hasn't even been 
introduced in the story yet (except as an analeptic). The Alzabo is arguably depicted more hideously 
than anything else in the story- an ugly, putrid, scavenger/predator which eats you whole then speaks
in your voice. Now why would Gene Wolfe want to compare the green man to this creature? (p.s. the 
green man does promise to save Severian, as noted above).

>> And we know that the Green Man is a walker through the corridors
>> of time, which requires energy approaching full stellar output.

>Jeff Wilson: If it does, that coming from the the White Fountain seems sufficient.

If the green man is powered by a white fountain (Severian's or another) then he is lying
about needing Urth's feeble sunlight to live and probably lying about needing Severian's help in
breaking free. He is just playing a role.  He plays so many roles and tells so many lies (including
the one about the locket).

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Sun, 16 Jan 2011 21:50:13 +0000

Jesus guys/gals, this is a fantasy work, not "hard-scifi". IMHO you people are reading way to much into Wolfe when it comes to the actual science portrayed in the books. But that's just me.
 
> From: severiansola at hotmail.com
> To: urth at lists.urth.net
> Date: Sun, 16 Jan 2011 16:46:18 -0500
> Subject: (urth) The green man is fake
> 
> 
> 
> 
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/0078b1b7/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 16 Jan 2011 21:58:52 +0000

On the other hand, Wolfe is an engineer.  He knows how things work, and his
science is usually right on.  More accurate than most sci fi writers.

On Sun, Jan 16, 2011 at 4:50 PM, Pedro Pereira <domus_artemis at hotmail.com>wrote:

>  Jesus guys/gals, this is a fantasy work, not "hard-scifi". IMHO you people
> are reading way to much into Wolfe when it comes to the actual science
> portrayed in the books. But that's just me.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110116/f346b176/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 16 Jan 2011 22:52:38 +0000

Pedro Pereira wrote:
> Jesus guys/gals, this is a fantasy work, not "hard-scifi". IMHO you
> people are reading way to much into Wolfe when it comes to the actual
> science portrayed in the books. But that's just me.

For the reasons that have been recently adduced, I think the books' 
portrayals of science are to be taken very seriously. In fact, I'd say 
that's one of the important things there - where other authors may fashion 
talking turnips out of thin air if they need them, GW only does it when he's 
got a very good rationale for them. A talking turnip in a GW book isn't a 
deus ex machina, it's an invitation to find its backstory.

There are a number of ways a green man can be engineered, even only looking 
at the naturally-evolved biological processes we have already uncovered 
around us. And we don't even know the specifics of this green man. How long 
is he supposed to last, for instance. Heck, there *are* animals without a 
gut. Some aren't parasites and don't feed, they just use up their energy and 
die. According to the Laws of 'Hard' (chuckle) SF, some author putting such 
animals in a story should edumacate hissel.

(The green man can even feed partially parasitically. Who checked the grass 
he's lain on? There is just no end to the possibilities.)

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 23:33:26 +0000

On 1/16/2011 3:46 PM, Lee Berman wrote:
> breaking free.

No. Severian's time travel is powered by the White Fountain and he still 
needs sustenance. It seems that walking the Corridors of Time actually 
requires walking or other freedom of movement (Tzadkerbell and the 
Yesodi ships fly, Severian and the Green Man walk or run, undines swim...).

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 16 Jan 2011 23:35:36 +0000

> science portrayed in the books. But that's just me.

Its nice to find an answer that works with the story and with the "real 
world", or at least reduce things to the single Wellsian impossibility.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Jan 2011 00:40:14 +0000

Hey, I'm all for it. I just think that it is a bit too much when people analyse every little bit of info from the books expecting it to be fully explainable and scientifically 
demonstrable as if Wolfe was writing a scientific paper. It's not the exercise in itself, notice; it's the unchakable "belief" (for lack of a better word) from some posters (no one in particular) that if Wolfe writes it then it has to be 100% scientifically sound and interpreted literaly. Kind of reminds me of a discussion a few years ago when some people were trying to discover "when" on Urth was the story set (in relation to our present time) by looking at descriptions of geology, geography, stratigraphy (!!!), etc in the books. Wolfe certainly thought about some of this stuff so that the book feels coherent, but expecting descriptions to be used as fully workable data to derive such interpretations is really taking the" Word of The Man" a bit to far.

As for the Green Man, I don't remember what was in the books fully, thats why I said "If I remember correctly". Anyway, assuming that he lives from photosynthesis alone, he could even be "the Black Man" and fully use all the pigments available to him to properly extract solar energy; it still wouldn't change a thing. As for the idea that he could use other "means", "efficient storage", that we don't know "everything about everything" in science and so on, the problem is that if we go in that direction then we can as well write whatever we want and then just say that maybe someday we will find things we can't even imagine now, like atomic energy some decades back. In that case, even fantasy becomes science and the exercise we are indulging in turns useless.

Pedro

> Date: Sun, 16 Jan 2011 17:35:36 -0600
> From: jwilson at io.com
> Subject: Re: (urth) The green man is fake
> 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/08299bbe/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 17 Jan 2011 00:53:56 +0000

On 1/16/2011 4:52 PM, Ant?nio Pedro Marques wrote:
> that's one of the important things there - where other authors may
> fashion talking turnips out of thin air if they need them, GW only does
> it when he's got a very good rationale for them. A talking turnip in a
> GW book isn't a deus ex machina, it's an invitation to find its backstory.
>
> There are a number of ways a green man can be engineered, even only
> looking at the naturally-evolved biological processes we have already
> uncovered around us. And we don't even know the specifics of this green
> man. How long is he supposed to last, for instance. Heck, there *are*
> animals without a gut. Some aren't parasites and don't feed, they just
> use up their energy and die. According to the Laws of 'Hard' (chuckle)
> SF, some author putting such animals in a story should edumacate hissel.
>
> (The green man can even feed partially parasitically. Who checked the
> grass he's lain on? There is just no end to the possibilities.)

Sev remarks on his nice, white teeth, so he is at least partially 
equipped to prey on animals and fruit.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 17 Jan 2011 01:00:49 +0000

Pedro Pereira wrote:
> Hey, I'm all for it. I just think that it is a bit too much when people
> analyse every little bit of info from the books expecting it to be fully
>  explainable and scientifically demonstrable as if Wolfe was writing a
> scientific paper. It's not the exercise in itself, notice; it's the
> unchakable "belief" (for lack of a better word) from some posters (no one
> in particular) that if Wolfe writes it then it has to be 100%
> scientifically sound and interpreted literaly. Kind of reminds me of a
> discussion a few years ago when some people were trying to discover
> "when" on Urth was the story set (in relation to our present time) by
> looking at descriptions of geology, geography, stratigraphy (!!!), etc in
> the books. Wolfe certainly thought about some of this stuff so that the
> book feels coherent, but expecting descriptions to be used as fully
> workable data to derive such interpretations is really taking the" Word
> of The Man" a bit to far.

But I don't mean that GW can't err or that he somehow is privy to advanced 
science of whose toys he gives us some glimpses. What I mean is that he 
isn't the sort to include conspicuous stuff in his stories just for the sake 
of including it. All evidence I've seen so far suggests that when he does 
include something, it's for a reason, and it's well thought out. He can of 
course get some details wrong, but if there is some apparent egregious error 
the odds are that there is a reason for it.

In the case of the green man it can even point to the fact, as the OP seems 
to have said, that he isn't completely reliable.

> As for the Green Man, I don't remember what was in the books fully, thats
> why I said "If I remember correctly". Anyway, assuming that he lives from
> photosynthesis alone, he could even be "the Black Man" and fully use all
> the pigments available to him to properly extract solar energy; it still
> wouldn't change a thing. As for the idea that he could use other "means",
> "efficient storage", that we don't know "everything about everything" in
> science and so on, the problem is that if we go in that direction then we
> can as well write whatever we want and then just say that maybe someday
> we will find things we can't even imagine now, like atomic energy some
> decades back. In that case, even fantasy becomes science and the exercise
> we are indulging in turns useless.

Enter whatsisname's laws.
This last point is the important one, and a very important one at that. What 
I can say is that it's a trade-off. GW doesn't seem to just write what he 
pleases with no rhyme or reason; there seems to be logic behind the edifice 
and its pursuit tends to be rewarding. Of course, at some points it all may 
look like smoke and mirrors, but the key word, I think, is trust.

---

From: Pedro Pereira <domus_artemis at hotmail.com>
Date: Mon, 17 Jan 2011 01:07:05 +0000

I agree with your stance overall. All I'm saying is to be carefull (no one in particular) with the wolfean "fundamentalism". Wolfe isn't beyond error neither does he know everything about everything. I'm not accusing anyone, but I've seen that "fundamentalism" in this list before.
 
Pedro
 
> Date: Mon, 17 Jan 2011 01:00:49 +0000
> From: entonio at gmail.com
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110117/b5690c8d/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 17 Jan 2011 01:21:32 +0000

----- Original Message ----- 
From: "Lee Berman" <severiansola at hotmail.com>
>>Gerry Quinn:
>>The laughter is easily explained as expressing the Green Man's
> in your voice. Now why would Gene Wolfe want to compare the green man to 
> this creature?

I dont see a need for another explanation.  Severian often goes on like 
this, for example insisting that a guy with two heads is the most cosmically 
amazing thing he's ever heard of.

> (p.s. the green man does promise to save Severian, as noted above).

So I see.  He doesn't really owe him, though.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 14:22:58 +0000

>Antonio Pedro Marques:  Without teeth, language becomes impaired.
>Speech, I meant, though if enough people have deficient speech then it will 
>become a problem of the language itself.

Yes. Loss of hearing provides a much greater barrier to speech than losing
one's teeth. Yet deaf people have quickly (in evolutionary time) managed to
develop a language as nuanced and rich as for those who can hear.