Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Jan 2011 02:50:39 +0000

>Gwern Branwen: >> Conrad's _Heart of Darkness_  I love the book. I hate the racism. And I think 
>you can have it both ways in the realm of fiction and art. There's no contradiction there."
 
Made me think of Huckleberry Finn and how there is a strong movement to require schools to carry a
version which finds a less offensive term than "nigger" (the N-word) which is repeated over 100 times
in the story. To me that move would suck the life out of the book. It was a book about slavery written
in a time when slavery was a living memory for most people. Nothing hammers that home more than free
and liberal use of the N-word which is exactly what Mark Twain intended.
 
I guess I can't exactly hate racism..how can I hate what is an integral part of my own species? Or perhaps
it is the broader human reflex of xenophobia which is the integral part. Either way, I think we will 
forever be..cursed?...with the tendency to divide into groups and fight. Heh, when I used to work in 
prison, the inmates managed to divide themselves not by race, not by gang affiliation but by home telephone 
area code and fight over that. Heck I've even known people to fight over fictional interpretations ;- ).

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 18 Jan 2011 09:44:39 +0000

At 02:50 18/01/2011, Lee wrote:
>I guess I can't exactly hate racism..how can I hate what is an 
>integral part of my own species?

Hate the sin, love the sinner...

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 18 Jan 2011 14:20:33 +0000

> Hate the sin, love the sinner...

QFT; the instinctive tribalism in the human animal is not an excuse for 
the practice of racism, any more than instinctive elimination is an 
excuse for peeing on the wall when nature calls.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 18 Jan 2011 21:14:57 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> and liberal use of the N-word which is exactly what Mark Twain intended.

I read about this recently.  My biggest issue with it was the publisher's 
intention of replacing "nigger" with "slave" which is hardly synonymous. 
Replacing it with "African American" would sound wrong even to the most 
tin-eared PC warrior, but what's wrong with "Black"?

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 19 Jan 2011 05:32:24 +0000

> tin-eared PC warrior, but what's wrong with "Black"?

Doesn't have a diminutive or familiar suffix.