Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 14:25:22 +0000

>Perceptions vary based on history and culture. What many Americans consider a justifiable,
>even necessary action is considered one of the worst crimes ever against humanity by most of
>the rest of the world.

>That seems a highly unlikely assertion. Got any statistics to back it up?

I should be more careful in my word choice. "Most" does imply a majority and is likely to 
instigate a call for proof from those who disagree. Given that most of the world lives
below poverty level in Asia, Africa and S. America it might be more accurate to say that
most of the world doesn't know or care much about US foreign policy. 
 
Among those in Europe, Asia, Africa and S. America who do know and care about U.S. foreign policy, 
it may be that a majority have a negative view but better to sidestep that and amend my statement to 
"many in the rest of the world".
 
>Jeff Wilson: I thought he was speaking in the context of war crimes, crimes against 
>humanity, etc. down at the Hague, while most Americans think of them as things that happen in other 
>countries, if they bother to think about them at all, and the US is pointedly not a signatory to the 
>agreements that would make its past deeds actionable.
 
Jeff you correctly interpret that mentioning Hiroshima was an illustration of a general principle.
I chose Hiroshima because it is such a polarized issue. Many Americans consider it the right action
and I think most consider it at worst a necessary evil. While most..erm...many in the rest of the 
world do not see it as even remotely necessary. Some in the world accuse that the US deliberately
delayed using the atomic bomb until Germany surrendered because they didn't want to perform the 
radiation experiment that it was to be used on white people.

Others have made the valid point that while world opinion of US military action is what it is now, it 
surely was a lot different if you had asked the same questions to people 60-70 years ago. All of this
supports my original assertion: Perceptions vary based on history and culture.
 
 So, who is right? Americans? Europeans? Chinese? Muslims? People now? People 60 years ago?
 
The same principle applies to the interpretation of Gene Wolfe books as it does to global politics.

>Jeff: All were awful, but the atomic weapon makes it so much easier and convenient to be awful. The 
>overkill bombardment of Berlin and the Okinawan slaughter required a huge human cost in sustaining the 
>terrible resolve to kill and keep killing for as long as it took, so that few of the victors could look 
>forward to repeating it.
 
I agree 100%. Yet, I have to admit that the last 60 years of relative global peace (Pax Americana?) are 
more a result of fear of atomic weapons than the far worse results of conventional bombings in WWII. People
are funny. I think maybe they don't fear conventional weapons because they are an extension of the use of
fire. Nuclear energy is spooky and people fear being killed by it so much more than than being burned or
ripped apart by chemical reactions.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 19 Jan 2011 14:57:24 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> "many in the rest of the world".

I think "many in the rest of the world have a negative view" is correct.  It 
is a little more nuanced than "most of the rest of the world consider it one 
of the worst crimes ever against humanity".

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Jan 2011 15:48:31 +0000

Gerry Quinn wrote (19-01-2011 14:57):
> I think "many in the rest of the world have a negative view" is correct.
> It is a little more nuanced than "most of the rest of the world consider
> it one of the worst crimes ever against humanity".

I don't think it can really be discussed meaningfully nowadays. Everyone and 
their cactus have opinions on things related to the US, without necessarily 
knowing anything about the matters.

Among the people who do have an informed perspective, not many question the 
wisdom of the bombings. All the same, they can recognise they were brutally 
horrendous insensitive racist hateful acts. The motivations for something 
and its net value are independent.

The reason people abhor nuclear bombing in a way that they dnt conventional 
bombing, is that in conventional bombing a reasonable proportion of the 
potential victims is able to fight for their lives, even if the odds are 
low. With nuclear bombing, the idea people have is that it just kills 
everyone in a given radius instantaneously. That sounds inhuman (yes, 
inhuman, not simply inhumane).

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 19 Jan 2011 23:05:10 +0000

> it one of the worst crimes ever against humanity".

I would have to rank it a distant third behind the Killing Fields and 
the Rape of Nanking.

But I think I've gotten us off track, getting so wound up in man's 
inhumanity to man. I need to say that my dad also represents the 
positive side of obedience in unthinkable things in that despite being 
raised in small-town Arkansas he still followed orders to risk his life 
guarding the black students from the white mob at the integration of 
Central High in Little Rock as a national guardsman.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >