Subject: (urth) Mystery of Agia

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Jan 2011 21:21:21 +0000

>Marc Aramini: This, at least, does not seem to be a great mystery, he killed her brother 
>and lover, both by overcoming their scam and in actual fact through execution.  The greater 
>mystery is involved in those straps to Agilus' mask that don't go anywhere.  Revenge can be 
>relentless, but there do seem to be connections between them that need examination.

Part of the mystery of Agia is that she is NOT relentless in seeking revenge. She and the 
green man rescue Severian from the Ascians (and Vodalus). Severian wonders why she didn't kill 
him then, why she didn't stab him unawares at Casdoe's house..
 
She answers that she could have killed him easily, anytime she wanted, with Hethor's worms.
She says the green man wouldn't permit his killing and she wouldn't want it. She wants his
agony spread over weeks. Then she says:
 
>"Now I will let you go free--because I have some inkling of where you will go--and in the 
>end you will come into my hands again.."
 
What is that B.S. At the least it is a gun on the wall in Act 1 which is never fired. (actually 
I think Severian encounters both Agia and the Green Man in different guises in UotNS but that's
another story). Why does she let Severian go, never to find him again? Why not tie him up and
drag him off for his weeks of torture, or whatever. She is afraid of the green man???
 
Why was she trying for months to kill him in ways that wouldn't work if she (supposedly) had a 
foolproof way (the worms)? Neither the arrows nor the notule, nor the slug nor the salamander would
have provided the "weeks of agony" she demanded. So why use all those methods? Why is she relentless
in following Severian but not killing him? 
 
Well, I've suggested an answer to this mystery of Agia in some other posts. I think they address
issues like Agilus' mask stripes/straps and Ryan Dunn's metallic head as well. Requires a leap of 
faith though :- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 04:57:25 +0000

On 1/19/2011 3:21 PM, Lee Berman wrote:
> another story). Why does she let Severian go, never to find him again?

Agia is impulsive but not stupid; she knows exactly where to find him, 
but the odds of an enjoyable revenge against the Autarch are slim.

 > Why not tie him up and

She doesn't have a way to facilitate such a fate for him while the 
Vodalarii are on the move, and no means to strike out on her own in the 
contested territory.

> foolproof way (the worms)?

Not knowing any more than we do about how specula work, we can't presume 
all the monsters were available at all times. We have the old Autarch's 
word that the longer the specula are left closed, the more powerful 
their summoning ability becomes, so Hethor may need to take longer times 
between to get larger monsters or ones from farther away in space and time.

 >Neither the arrows nor the notule, nor the slug nor the salamander would
> have provided the "weeks of agony" she demanded. So why use all those methods?

The weeks of torture idea was probably planted by Vodalus to manipulate 
her into serving him longer.

> Why is she relentless

It took her a while to sort out her true feelings. She's a pretty 
mercurial person, and she may have found ruling over Hethor and later 
over the Vodalarii to be more to her immediate satisfaction than 
continuing to prepare a place to keep Sev racked up for weeks.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 05:29:50 +0000

On Jan 19, 2011, at 8:57 PM, Jeff Wilson <jwilson at io.com> wrote:

> Agia is impulsive but not stupid; she knows exactly where to find him, but the odds of an enjoyable revenge against the Autarch are slim.
> 
> > Why not tie him up and
> She doesn't have a way to facilitate such a fate for him while the Vodalarii are on the move, and no means to strike out on her own in the contested territory.
> 
> Not knowing any more than we do about how specula work, we can't presume all the monsters were available at all times. We have the old Autarch's word that the longer the specula are left closed, the more powerful their summoning ability becomes, so Hethor may need to take longer times between to get larger monsters or ones from farther away in space and time.
> 
> The weeks of torture idea was probably planted by Vodalus to manipulate her into serving him longer.
> 
>> Why is she relentless
> It took her a while to sort out her true feelings. She's a pretty mercurial person, and she may have found ruling over Hethor and later over the Vodalarii to be more to her immediate satisfaction than continuing to prepare a place to keep Sev racked up for weeks.
> 
> -- 

Jeff's layout here is compelling.
But there is something that makes me think Hethor is using Agia more tham she is using him. He seems to genuinely consider Severian "Master". No?
Has anyone picked up on anything that sheds light on his motivations, beyond the stated one of Agia's sexual submission?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 05:47:03 +0000

> Has anyone picked up on anything that sheds light on his motivations, beyond the stated one of Agia's sexual submission?

Hethor may be originally from the reign of Severian the Lame, so Sev 
*is* his ultimate master.

Hethor may be a mad Ship-double of sailor Eata, who ran away before his 
elevation to journeyman but after Sev's elevation to master, so Sev is 
his more immediate master.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 06:10:18 +0000

>Son O' Witz: Jeff's layout here is compelling.
>But there is something that makes me think Hethor is using Agia more tham she is using him. 
>He seems to genuinely consider Severian "Master". No?

>Agia's sexual submission?
 
I like a lot of Jeff's ideas, often very deep and insightful. But not this one. My feeling of his 
summation of Agia is: well, she's just some girl. Kind of emotional, has some unreliable 
boyfriend mirrors, not too important. She can wander off from the story and it really doesn't matter. 
She's about like that one girlfriend from 10th grade..uh..whats-her-name again....
 
In general I don't agree when people try to explain Wolfe characters, especially important ones,
as though they were like normal people in our lives with inexplicable behavior that has no relevance
to us. Unlike people in our lives, these charcters are created, with every word and gesture crafted with
a purpose, for the reader, by a very careful author. I can't see why Wolfe would bother to create an 
important character who doesn't mean much.

Yep, Witz, I completely agree that Hethor is the one controlling the relationship with Agia. Yes, I 
think Hethor does, in a sense, consider Severian his master, his teacher. He is part of the "team"
(as it were) that is observing Severian and trying to either stop the New Sun....OR perhaps more likely...
..bring the New Sun by opposing Severian at every turn, knowing he is "a weed which grows best when 
stepped upon".
 
I have a clear mental picture of what is going on but it isn't so easy to put in words in this format, 
though I have tried in the past.  They know Severian can't be killed, I'm pretty sure of that. All the
attempts on his life are like nudges with a cattle prod and/or attempts to learn Severian's secret, the
ONE secret they don't have.
 
For me it is like this: let's pretend this is not Urth but Earth during the Roman Empire. The pagan gods
they believe in are real, especially Faunus (and Fauna). In the middle east the fallen angels/demons they
believe in are real. The sea monsters of the Greeks and others are real. They are kind of running 
everything in the Roman Empire and the rest of the world. Doing some good, doing some evil. You know how 
it is. The angels have kinda been keeping their distance so they pretty much have free rein.
 
Then they become aware of the birth of this Jesus kid. They have prescient knowledge of the kid's potential.
What would they do? I think they might set up surveillance, use spies, agents and flunkies. Do some prodding 
and poking tests, maybe even set up a few murder attempts, knowing they will fail. All to try to find out what 
makes this guy tick, especially his greatest unique power, which is to resurrect life.
 
I think pretty much everything that happens in BotNS can be seen in this light. Especially with Severian as
a Jesus figure who was orphaned, raised by torturers and only has a slight presentiment of his future.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 06:37:54 +0000

> She's about like that one girlfriend from 10th grade..uh..whats-her-name again....

You promised you would never mention her again! *sob*

> important character who doesn't mean much.

I didn't mean to give the impression she was an unimportant character, 
more that she *has* a dissolute character, and it's in keeping with that 
for her to wander off either from lack of interest in pursing 
increasingly deferred gratification, or from gaining some maturity and 
realizing no punishment she can visit on Severian will restore her 
brother or lessen his loss.

And if she really is part of Hethor's sekrit mishun to provoke Severian 
into revealing his true nature, once it is revealed he has become the 
new Autarch that's also run its useful course and again it would be an 
obvious time for them to cease tracking him.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 20 Jan 2011 12:26:09 +0000

Jeff Wilson wrote (20-01-2011 04:57):
>> What is that B.S. At the least it is a gun on the wall in Act 1 which
>> is never fired. (actually I think Severian encounters both Agia and the
>> Green Man in different guises in UotNS but that's another story). Why
>> does she let Severian go, never to find him again?
>

I'm not sure, but it seems to me that part of her impulsiveness is staged.

>> Why not tie him up and drag him off for his weeks of torture, or
>> whatever. She is afraid of the green man???
>
>> Why was she trying for months to kill him in ways that wouldn't work
>> if she (supposedly) had a foolproof way (the worms)?
>
> word that the longer the specula are left closed, the more powerful their
> summoning ability becomes, so Hethor may need to take longer times
>> Neither the arrows nor the notule, nor the slug nor the salamander
>> would have provided the "weeks of agony" she demanded. So why use all
>> those methods?
>
>> Why is she relentless in following Severian but not killing him?
>

All are reasonable points, but none answers why Agia even appears in the
story in the first place, or isn't simply killed off early.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 16:04:56 +0000

>Jeff Wilson: And if she really is part of Hethor's sekrit mishun to provoke Severian 
 
I would say no. Because even at the end of CotA, we know Severian's true fulfillment is not
as autarch but as something higher. As we see in UotNS that fulfillment is found on the Ship
and in Yesod. I don't think Agia is able to follow Severian on the space travel path but 
Hethor is and I think Hethor does (in one guise or another). But I'll focus on Agia for now.
 
Agia's role remains on Urth as leader of the anti-Autarch group. And I think she fulfills
this role toward the end of UotNS. Son O' Witz asked about my assertion that Severian DOES
actually meet Agia again, in UotNS (as I think Wolfe storytelling requires he must, given 
her promise). 
 
I now realize one of my previoius posts disappeared into the internet answering Witz, so I'll 
try to rewrite my ideas on that here:
 
I think Agia appears in UotNS but it requires that we again recognize Severian as an unreliable
narrator who repeatedly misidentifies people on various mistakes; one that is repeated a couple
time is mistaken gender. This becomes plausible especially with older characters. 
 
IIRC, of the many characters and the many weapons mentioned in BotNS, only two use a poisoned
blade, Agia and the assassin. Because I find mystery solution clues in all Agia's weapons 
(misericorde, athame, crooked dagger and lucivee) it is not a stretch for me to think that this 
weapon similarity suggests a shared identity.
 
After Severian resurrects the assassin in the catacombs, he(she) seems confused and Severian
just walks on to the throne room. The assassin apparently gains enough sense of purpose to 
follow Severian, find the throne room and stab Valeria through the heart, nicking Severian in
the chest in the process. I find all of this reinforces the idea that the assassin is Agia.
The assassin follows Severian as Agia always did. The assassin kills the Autarch as was Agia's
assigned role. Agia was always the jealous type in regard to Dorcas and Thecla, so killing 
Valeria would make sense.
 
Perhaps most important is the fact that the poisoned blade piercing Severian's chest explicitly
mirrors his avern wound. The wound he had long ago received from the actions of Agia and Agilus.
 
Some might ask, "Well, couldn't the assassin just be male and following orders from some unknown 
boss"? The answer is, yes. For me the problem with that becomes auctorial purpose. Valeria was
about to die of drowning within minutes anyway. Why did Wolfe find the assassin necessary? Why 
would he introduce a mystery character, with hidden purpose, who doesn't speak, carrying a poisoned 
blade, to follow Severian, to unecessarily kill Valeria, and to re-open the avern wound. Why throw
7-8 loose ends at us at the very end of this five book story?
 
In the closed labyrinth which is BotNS, I think it makes better sense if all those loose ends 
are tied up with one age/gender misidentification by Severian. Agia.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 20 Jan 2011 17:22:27 +0000

> are tied up with one age/gender misidentification by Severian. Agia.

We still need to figure out who is Hethor's missing poppet. I feel she is brought too vividly to our attention to completely ignore it as a clue (or maybe I'm being obsessive).

Agia is clearly Asian looking, and weren't there some Korean named spaceboats? We already know that if you push her to the ground, her head makes a metallic sound.

:)

...ryan

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 17:26:42 +0000

> I'm not sure, but it seems to me that part of her impulsiveness is staged.

Impulsiveness may not be the word. She might be overconfident, or simply 
not have much too lose, but for some reason she is prone to taking risks 
with little or no preparation.  The fiacre race, the theft of the Claw, 
leaving the cabin while the alzabo was around? Not stuff I would be so 
eager to do.

> story in the first place, or isn't simply killed off early.

She hangs around for four books so the author can show how Sev deals 
with the consequences of his actions that he *can't* leave behind him.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 17:33:31 +0000

On Jan 20, 2011, at 8:04 AM, Lee Berman <severiansola at hotmail.com> wrote:

> __________________________________

It's a very compelling idea if it holds water. It would tie that up quite nicely.

Personally, I don't mis-trust Severian enough to credit him with recognizing her but hiding that.
Frankly, I have yet to see compelling evidence that he lies to any real significance anywhere. He surely leaves things unsaid, as he is writing with hindsight. Sev calls the assasin He or Him about 20 times in that passage. I think it's clear that he's not mistaking him. He was very attracted to Agia, so of course he would recognize her. He also didn't call him an old man, but Valeria is clearly a crone, yet he recognizes his old lover. So that leaves, IMO,  deliberate lying on Severian's part. I'm happy to discuss my take that Sev is mostly earnest and honest, but we should branch that to a new thread.

That the Avern wound is repeated at the end by the assasin is not a loose end to me.  Severian's life is so mirrored and turned on itself in time. There is something about these wounds that are just part of him, so they reassert themselves by various hands.  Agia's claw attack wound is recreated by another's hand, also a random nobody.  I think the point is at these are scars on Severian's spirit on Urth, or such, that keep coming up again in temporality, just like he does.

Sorry if I credited your idea to Aramini.
~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 17:54:10 +0000

On 1/20/2011 10:04 AM, Lee Berman wrote:
> as autarch but as something higher.

Yeah, but the team sufficient for tracking a wandering torturer won't 
work on the Autarch. Sev suddenly had tens of thousands of allies to 
keep an eye out for Hethor and Agia, and some of them are really good at 
fighting back, like the Pratorians. Agia might go ahead and hunt him 
under those odds, but I doubt Hethor would be eager. He might 
superficially go along with such mad industry for the sex, though.

> time is mistaken gender. This becomes plausible especially with older characters.

I recall you think he mistakes the elder in Casdoe's cabin for a man, 
who else?

> Valeria would make sense.

Forty years (less time dead) after he was MIA? Why bother?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 20 Jan 2011 17:59:47 +0000

Son of Witz wrote (20-01-2011 17:33):
> Sev calls the assasin He or Him about 20 times in that passage. I think
> it's clear that he's not mistaking him. He was very attracted to Agia, so
> of course he would recognize her. He also didn't call him an old man, but
> Valeria is clearly a crone, yet he recognizes his old lover.

But the assassin can, and indeed should, be disguised, and asian people tend 
to lesser sexual dimorphism. I think Lee's idea here is genuinely good. Of 
course, that doesn't close the matter of Agia's purpose(s), nor does it 
preclude your spirit scars interpretation at all.

I also think Jeff and Ryan raise good points. The more matters such as these 
are discussed, the better our understanding of the work.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 18:08:25 +0000

>Ryan Dunn: We still need to figure out who is Hethor's missing poppet. I feel she is brought too 
>vividly to our attention to completely ignore it as a clue (or maybe I'm being obsessive).
>Agia is clearly Asian looking, and weren't there some Korean named spaceboats? We already know that 
>if you push her to the ground, her head makes a metallic sound. :)
 
I agree that Hethor babbles on too much about his poppet for it to be meaningless. And nobody else
has come up with anything approaching a plausible theory about the subject. You are right to be 
obsessive about this because it is the only way progress can be accomplished. Wolfe wants to appeal
to the subconcious in his mysteries and if something keeps bothering you I think it likely isn't
an accident or mistake. So here are my contributions:
 
Agia is a great starting point in the search for the poppet. Who else does Hethor show erotic interest
in? (aside from Severian, but we won't go there just now).
 
I think one stumbling block of resistance to the idea was the subject heading about Agia being a robot.
She seems both very feminine and flawed which would seem to argue against her being a factory product.
 
But what if the metallic sound we heard was meant more as metaphor than a real metallic sound. Consider
Dr. Talos. He is named for the mythical man of bronze but we can be pretty sure he also is not made of
metal. The "Talos" name is probably a reference meant by Wolfe to mean he is a construct. 
 
Perhaps the same is true of Agia. Now, Jolenta is revealed to have metal bands as part of her beautification
so perhaps Agia's head could have something similar.  But I lean against this direction. Wolfe goes out
of his way to emphasize Agia's imperfections. I don't think she was beautified.
 
But her resemblance to Agilus hints at cloning. Perhaps she is a contruct in that regard. Hethor's poppet 
ravings seem to suggest she could be put away in a capsule while not in use. And I think there is even a 
suggestion that the capsule was launched into space- perhaps arriving on Urth. 
 
*I think you might have something with your observation of Agia's somewhat Asian features and the Korean 
connection to the residents of the antechamber (who landed on Urth in some sort of ship from elsewhere).*
 
If Agia was really the poppet, I would expect some clues that she has a bit of familiarity with space
travel. I don't think there are any. But if Agia was cloned from the poppet (whoever she might be) it might
complete the story with the proper connections. So, maybe there is some myth or legend or story which could
provide a poppet character from which Agia could be derived?
 
Personally, I think further answers to this question can be found in the multiple connections between Hethor 
and Father Inire. (Inire who elevated Agia to be the new Vodalus). But I'll leave it at that for now and hope
maybe some of these ideas are helpful.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 20 Jan 2011 19:07:48 +0000

From: "Ryan Dunn" <ryan at liftingfaces.com>
> We still need to figure out who is Hethor's missing poppet. I feel she is 
> brought too vividly to our attention to completely ignore it as a clue (or 
> maybe I'm being obsessive).
>
> Agia is clearly Asian looking, and weren't there some Korean named 
> spaceboats? We already know that if you push her to the ground, her head 
> makes a metallic sound.
>:)

Easy ;-)

Talos has somehow acquired bits and pieces of pieces of her and placed them 
in the waitress from Nessus, converting her into a hybrid creature of 
supernatural sexual attractiveness.  All are attracted to Jolenta, but only 
Jonas falls in love with her, because she is a human-machine hybrid like 
himself.

- Gerry Quinn

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 20 Jan 2011 19:10:40 +0000

I admit, I myself am not 100% convinced about Agia as poppet, based on done of her more human traits and the way she sees herself as the one controlling Hethor.

But on the other hand, what if she and Agilus have some sort of glamour spell to make them less recognizable (remember Agiluss bands, Jolentas bands).

And isn't the idea of a sex slave mastering her master appropriate in a way? Her fixation on vengeance has some programmatic qualities also (read robotic).

Just trying to demystify this enigmatic character since she may be the second most frequent female in the series, and little is known about her.

...ryan

On Jan 20, 2011, at 1:08 PM, Lee Berman <severiansola at hotmail.com> wrote:

> travel.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 19:38:45 +0000

>Antonio Pedro Marques: But the assassin can, and indeed should, be disguised, and asian 
>people tend to lesser sexual dimorphism. I think Lee's idea here is genuinely good. Of 
>course, that doesn't close the matter of Agia's purpose(s), nor does it preclude your s
>pirit scars interpretation at all. I also think Jeff and Ryan raise good points. The more 
>matters such as these are discussed, the better our understanding of the work.
 
Agreed on all accounts (except I think Son O' Witz also contributed good points).
 
The only defense I'll raise for my Agia=assassin theory goes back to Fifth Head of Cerberus.
As Jerry Friedman can testify, there is good evidence to be found that VRT did not replace
Dr. Marsh. 
 
So why is there no longer any debate on the topic? Because Gene Wolfe resolved his intention
in a couple interviews. His only major mystery revelation I am aware of. Is it a coincidence
he revealed this about his earliest mysterious/cryptic work? I don't think so.
 
I think Gene Wolfe uses interviews much as he uses his stories. He has said of his mysteries 
that he provides one clue for solution and that's all he thinks is needed. So, what does the
broad single clue of revealing his intention for 5HoC reveal about his general intentions for
his mysteries?
 
As Marc Aramini says, "Wolfe is hiding a lot, and some of it is just plain weird."

---

From: Adam Thornton <adam at io.com>
Date: Thu, 20 Jan 2011 19:41:03 +0000

> As Marc Aramini says, "Wolfe is hiding a lot, and some of it is just plain weird." 		 	   		  

The poppet is a sex-changed Severian from another iteration.

Because that just makes me go "ewwwww."

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110120/5667bcc5/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 19:57:24 +0000

--- On Thu, 1/20/11, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

>> 
> Agreed.
> Sure, I suppose I can swallow the asian androgeny bit.
> Severian describes her eyes as "strangely tilted" and her
> nose as upturned. I think this is more or less safe to
> say she is asian or Ascian. The tilt would seem strange to
> him because they seem novel.

I was under the impression Ascian's would be more like the descendents of North America, but I hate bringing up interview points against the text.  Gene said something about how people were equating Ascian's with asians and denied it, but you have to take that kind of stuff with a grain of salt, you know how PR is.  Heh heh.  Are Ascians ever described that way? (not that I think it affects your ultimate point here at all)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 20 Jan 2011 19:58:05 +0000

On Jan 20, 2011, at 2:59 PM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:

> If they are Ascien spies then the ploughman mystery of the bands is half answered.

Why would an Ascian spy wear a mask that makes them look tilt-eyed?

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 19:59:24 +0000

On Jan 20, 2011, at 9:59 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> But the assassin can, and indeed should, be disguised, and asian people tend to lesser sexual dimorphism. I think Lee's idea here is genuinely good. Of course, that doesn't close the matter of Agia's purpose(s), nor does it preclude your spirit scars interpretation at all.
> 
> I also think Jeff and Ryan raise good points. The more matters such as these are discussed, the better our understanding of the work.
> 

Agreed.
Sure, I suppose I can swallow the asian androgeny bit. Severian describes her eyes as "strangely tilted" and her nose as upturned.  I think this is more or less safe to say she is asian or Ascian. The tilt would seem strange to him because they seem novel.
I do think it is a great idea, one that doesn't trample over many other readings. I won't say that it is necessaryily true, but this reading doesn't seem to contradict, merely to add, so I think it is safe either way.  The connection via poison blades is a lot to reat it on though, if one is to claim "certainty," (which I don't think anyone is yet.)

I don't think Agia could be the missing poppet because he HAS Agia at the point he babbles that. (not that she is with him in the scene)

I've felt all along that she was in deep cover. I guess the Ascian Eyes suggest she is an Ascien spy.  But I think she is onto him early for more than the stated reasons. Agilus's bands remaining after the mask is removed is a clear indicator that he is still playing false, still wearing another 'mask'. If they are Ascien spies then the ploughman mystery of the bands is half answered.  It is more plausible than the view that they are associated with the circle of sorcerers, as I think Borski guessed.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 20 Jan 2011 20:07:37 +0000

On 1/20/2011 1:59 PM, Son of Witz wrote:
> On Jan 20, 2011, at 9:59 AM, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>
> Sure, I suppose I can swallow the asian androgeny bit. Severian describes her eyes as "strangely tilted" and her nose as upturned.

upturned doesn't sound asian, more scandian

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 20 Jan 2011 20:18:18 +0000

> upturned doesn't sound asian, more scandian

. .

AGIA DESCRIPTIONS:

"With her upturned nose and strangely tilted eyes, she looked so much like her brother I felt sure they were twins, but the slender figure and delicate features that seemed incongruent in him were compelling in her."

"Of average height, with a short nose, wide cheekbones, and the elongated brown eyes that often accompany them."

"Her voice was much deeper than I had expected."

"... wide, flat cheeks and softly rounded chin, freckled, sun-browned skin and long, laughing, mocking eyes."

. .

Seems like she is definitely Asian looking, laughing, mocking eyes, elongated, strangely tilted, with wide, flat cheekbones and delicate features.

Also, what's up with the deep voice, and similar physique to her brother? Is this a man in drag or something?

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 20:21:52 +0000

>Adam Thornton: The poppet is a sex-changed Severian from another iteration.

Liar.
 
;- )

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 20:29:51 +0000

> Why would an Ascian spy wear a mask that makes them look tilt-eyed?

Strike that. It doesn't answer Ploughman.
I don't think Agia has a literal second mask at all. I can't give plot to them, only interpretation as to the symbolic intent.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Jan 2011 20:46:30 +0000

As far as Agia goes, Sev sees her naked with her brother, even though she is like the only woman in the book Sev does not actually have intercourse with, right?  Yeah, don't the Pelerines strip and search her?  She's a woman.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 20:51:14 +0000

On Jan 20, 2011, at 12:18 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> ______________________________________________

If so, maybe she is the assasin of Valeria.
But I think he describes also her body in feminine terms. I think when they are on the fiacre.
~witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Jan 2011 20:54:07 +0000

>Marc Aramini: I was under the impression Ascian's would be more like the descendents of North America
 
They would be. And I think (based on the descriptions) we can be secure in thinking this doesn't mean
Native Americans. Moreover Agia is repulsed by the appearance of Ascians and says she will no longer
work for them.
 
If there is an analog to Asia in BotNS it would be the Xanthic Lands (xanthic meaning yellow). Eata has
been there but I don't remember him saying much about it....
 
..ah! I think Maxellindis also has laughing, maybe mocking eyes. Perhaps she is of interest to those 
looking for girls with a connection to Agia. There is Maxellindis' "uncle" (even Severian dosen't 
believe that) to consider. His knowledge of spooky boats and undines and such create a connection to 
certain other mysterious old guys who have untoward interest in young women (I mean both Inire and Hethor
here, maybe a couple others).

>Ryan: Also, what's up with the deep voice, and similar physique to her brother? Is this a man in drag 
>or something?

All those associated with Dionysus/Great God Pan are likely to be androgynous. This includes Agia and
Agilus (and the green man).

(FWIW I always associated Agia with Jennifer Grey, circa Ferris Bueller's Day Off. If you add a slightly
darker complexion and a mocking smirk to this pic...
http://cdn.babble.com/famecrawler/wp-content/uploads/2010/11/Jennifer-Grey-403x340-23kb-media-796-media-79449-1030078805.jpg)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Jan 2011 21:04:37 +0000

Son of Witz wrote: .

> Sure, I suppose I can swallow the asian androgeny bit. Severian describes her eyes as "strangely tilted" and her nose as upturned. ?I think this is more or less safe to say she is asian or Ascian. The tilt would seem strange to him because they seem novel.

She may be Asian, but not Ascian. Wolfe has been quite insistent that
Ascians are not Asian - they are North American. Asians are
Xanthoderms or from the Xanthic lands.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 20 Jan 2011 21:33:21 +0000

> As far as Agia goes, Sev sees her naked with her brother, even though she is like the only woman in the book Sev does not actually have intercourse with, right?  Yeah, don't the Pelerines strip and…

Yes, she has breasts, and hips, this is true. She also has an abnormally deep, unmistakable timbre in her voice.

She also has chestnut hair which likes to fleck to gold under the seemingly omnipresent sunlight that hits her features. Damn you, aureoles.

Some other stuff that bugs me about the twins...

. .

IN AGILUS'S CELL:

"I pushed her away - not into a chair this time but against the wall. Her head struck the stone, and though it must have been padded by her abundant hair, the sound was as sharp as the tap of a mason's hammer. All the strength seemed to leave her knees; she slid down until she was sitting on the straw. I would never have guessed that Agia was capable of weeping, but she wept.

(I've expressed my issue with the specificity of this passage before, how Severian goes to the trouble to set up her volume of hair against the sound of her skull hitting the wall, and how she goes slack, quiet, then weeps... does not black out.)

"Agilus asked, 'What did she do?' There was no emotion beyond curiosity in the question."

(An awkward reaction, and makes me think he is disconnected from genuine human emotion the same way Talos was.)

[...]

"Agia rose, brushing the straw from her knees and rounded thighs. As though she realized only now that she was naked, she picked up the blue- green brocade gown I remembered so well and clasped it to her."

(What is up with these two being so aloof? More than once we catch them remembering to act human after the fact.)

. .

AT AGILUS'S EXECUTION:

"From far away came a scream, Agia's voice as unmistakable as a face seen by lightning. Something in its timbre made me feel she had not been watching at all, but had known nevertheless when her twin died."

(That voice again, its timbre, its unmistakability.)

. .

...ryan

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 20 Jan 2011 23:04:51 +0000

On Thu, 20 Jan 2011, Ryan Dunn wrote:

> "I pushed her away - not into a chair this time but against the wall. 
> Her head struck the stone, and though it must have been padded by her 
> abundant hair, the sound was as sharp as the tap of a mason's hammer. 
> All the strength seemed to leave her knees; she slid down until she was 
> sitting on the straw. I would never have guessed that Agia was capable 
> of weeping, but she wept.
>
> (I've expressed my issue with the specificity of this passage before, 
> how Severian goes to the trouble to set up her volume of hair against 
> the sound of her skull hitting the wall, and how she goes slack, quiet, 
> then weeps... does not black out.)
>

I think he mentions this because she hit the wall very hard. 
Most people have heard a definite bone-on-stone thump -- I don't think 
the noise of the mason's hammer is metallic.  Even though she does not 
lose consciousness, she is stunned.  Agilus is just depressed.

But yes, they're not ordinary twins, and we've already met Dr Veil.

Just 2c, David Duffy.

---

From: D <daerian+urth at gmail.com>
Date: Thu, 20 Jan 2011 23:11:32 +0000

On Thu, Jan 20, 2011 at 4:18 PM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> >> Sure, I suppose I can swallow the asian androgeny bit. Severian
> describes her eyes as "strangely tilted" and her nose as upturned.
> >
> "With her upturned nose and strangely tilted eyes, she looked so much like
> her brother I felt sure they were twins, but the slender figure and delicate
> features that seemed incongruent in him were compelling in her."
>
> Seems like she is definitely Asian looking, laughing, mocking eyes,
> elongated, strangely tilted, with wide, flat cheekbones and delicate
> features.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

When I originally read the passage of Agia's description I associated her
features to the indigenous people of Argentina as some groups have slanted
eyes and wide cheekbones. I also noticed that it mentioned "sun-browned
skin". It seems unlikely that the dwindling sun can make a person brown if
(1) the person has a complexion type that browns easily or (2) the person
has already brownish skin.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110120/d65437f7/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Fri, 21 Jan 2011 00:21:28 +0000

> As far as Agia goes, Sev sees her naked with her brother, even though she is like the only woman in the book Sev does not actually have intercourse with, right?  Yeah, don't the Pelerines strip and…
Also through most of Agia's and Sev's journey to the Sanguinary Fields, 
she's obliged to hold the bodice of her stage-costume gown up to her 
chest because it got ripped in the Jungle Garden and if she doesn't hold 
it up, her naked breasts will be exposed and she will, by her own 
account 'be shamed for life'.

She's way p-d off about this of course, but doesn't do anything about 
it, because she hasn't the opportunity. Strongly suggests to me that not 
only does this confirm that she really is a woman, but that in Nessus 
the conventional view of decent dress conforms closely to that of most 
western countries nowadays (you don't have to cover your head or your 
face, unless you want to for religious reasons; but if you are female 
you really do have to cover your body from the waist up, or you may get 
arrested for conduct liable to cause a breach of the peace).

jd

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 21 Jan 2011 00:24:04 +0000

On Jan 20, 2011, at 7:21 PM, Jane Delawney wrote:

> Also through most of Agia's and Sev's journey to the Sanguinary Fields, she's obliged to hold the bodice of her stage-costume gown up to her chest because it got ripped in the Jungle Garden and if she doesn't hold it up, her naked breasts will be exposed and she will, by her own account 'be shamed for life'.

I would argue she usually forgets she has a breast exposed and covers it up only after the fact out of courtesy or recognition.

And for the record to others on here, I didn't mean she was literally a man, but I was acknowledging that something is off about her in more ways than one, and one of them was that her voice was deeper than Severian expected given her "slight figure and delicate features."

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Jan 2011 03:16:37 +0000

>Jane Delawney: in Nessus the conventional view of decent dress conforms closely to that of most 
>western countries nowadays.
 
Agreed. In fact I'll go so far as to say the sexual morals in most of Gene wolfe's work mirror 
that of the society Gene WOlfe actually lives in. I don't say this to mean that Gene Wolfe lacks
the imagination to create a strange new alien society with funky sexual habits. I mean that he
does this deliberately because he really isn't interested in creating funky new planets and alien
races. His stories are purposefully meant to mirror our own society, address the issues we 
ourselves face. For me his stories are like experiments. Let's show earth but with this particular
set of changes- No Jesus. Sun is dying. Inside an asteroid. Pagan gods that talk to us. Pagan gods
inside a computer. Etc. Set the conditions, wind it up and see where it will go.
 
Oh, sort of wandered off there..what I really wanted to note is that there is one interesting exception
to the nudity taboo you mention, Jane. In Dr. Talos' play, Severian and Dorcas are naked on stage. I think
Jolenta is almost naked too (or fully? I forget). Anyway. Quite a persuasive fellow that Dr. Talos, eh? Or 
is this also a reflection of our own society and what we see in movies (and sometimes on stage).

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 03:45:39 +0000

> http://cdn.babble.com/famecrawler/wp-content/uploads/2010/11/Jennifer-Grey-403x340-23kb-media-796-media-79449-1030078805.jpg)

Mostly a good choice, other than the nose. Here's a before and after
picture, showing her infamous rhinoplasty:

http://education.makemeheal.com/images/0/05/Jennifer-grey.jpg

On the left, the end of her nose is turned down, on the right it is not
exactly up-turned, but much above the previous position. Now look at
Swedish Britt Eklund's nose:

http://2.bp.blogspot.com/_OQmEa5OKyOI/R6HxHOm2xoI/AAAAAAAABrA/p64p7DLRdcQ/s1600-h/BrittEklandE09.jpg

clearly turned up with nostrils on display.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 07:24:30 +0000

> And for the record to others on here, I didn't mean she was literally a man, but I was acknowledging that something is off about her in more ways than one, and one of them was that her voice was de…

Dr Girlfriend!