Subject: (urth) Mystery of Ascia

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Jan 2011 21:03:17 +0000

Son of Witz wrote: .

> Sure, I suppose I can swallow the asian androgeny bit. Severian describes her eyes as "strangely tilted" and her nose as upturned. ?I think this is more or less safe to say she is asian or Ascian. The tilt would seem strange to him because they seem novel.

She may be Asian, but not Ascian. Wolfe has been quite insistent that
Ascians are not Asian - they are North American. Asians are
Xanthoderms or from the Xanthic lands.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 21:20:59 +0000

On Jan 20, 2011, at 1:03 PM, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> Son of Witz wrote: .
> 
>> Sure, I suppose I can swallow the asian androgeny bit. Severian describes her eyes as "strangely tilted" and her nose as upturned.  I think this is more or less safe to say she is asian or Ascian. The tilt would seem strange to him because they seem novel.
> 

Hmmm,
Frankly, I think the comment is ass-covering in a PC era.
North Americans could very well be Asian by the time of the story.
Wolfe leans Libertarian. I've heard many a Libertarian express the concern/prediction that China will overtake the US in the near future.  Not implausible at all, really.
Clearly, these stand-ins for the "Godless Communists" embodied in Wolfe's life by the asians he combatted.  The description and name seems so asian to me I think Wolfe is just back-pedaling in the interview.

And, you know, Wolfe said "Green is Urth" as well, but that is routinely dismissed.

Isn't Halavard from the Xanthic lands? He seems Scandinavian.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 20 Jan 2011 22:50:59 +0000

On Thu, 20 Jan 2011, Son of Witz wrote:

> Hmmm, Frankly, I think the comment is ass-covering in a PC era. North 
> Americans could very well be Asian by the time of the story.

> Clearly, these stand-ins for the "Godless Communists" embodied in 
> Wolfe's life by the asians he combatted.  The description and name seems 
> so asian to me I think Wolfe is just back-pedaling in the interview.
>

Asians do not have freckles, except a few interesting Chinese families. 
Severian comments that racial physiognomy and colour are acquired by 
living on the same continent for long enough.

Cheers, David Duffy.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Jan 2011 13:01:07 +0000

>Son of Witz: > Why would Wolfe, who does A LOT of intentional linking of 
>phonetically similar names, use the word Ascian for what are essentially a 
>communist metaphor?

Actually, Witz, I think you are on the right track with this. I went through
much of the same thought processes you have, though a sticking point was always
that I had an intuition from the text that Ascians looked caucasian.
 
Somewhere I read a Gene Wolfe interview question on this topic and I'm really
sorry to report that I can't find it again, despite a concerted effort. But
in answering the question, Wolfe said that he meant to set the Ascian nation
in what is now the United States because he knew that even this bastion of
anti-communist Cold War sentiment could be nudged into socialism under the 
right conditions. Libertarian even back in the 70's.  Sort of a warning, 
"look this could happen to us if we aren't careful".
 
It wasn't in the interview, but since reading that, I have guessed that
Wolfe chose the name "Ascian" because it is an amalgam of "American" and
"Asian" adding the mistake about the equator/no shadow origin later to 
justify that name.

(p.s. in my searches for the interview I chanced upon a video interview of
Gene Wolfe in regard to Wizard/Knight. Am I just hopelessly out of the loop
to not have known of this? Amazing, for the first time in my life, to hear
him speak. http://www.youtube.com/watch?v=t_mEpLK8cWE)

---

From: Adam Thornton <adam at io.com>
Date: Fri, 21 Jan 2011 13:05:14 +0000

> "Asian" adding the mistake about the equator/no shadow origin later to 

I disbelieve.

One of the things I remember figuring out on a very early reading of the books (although I don't think I read _Shadow_ until _Sword_ had already been published, and then I read them all at once), was putting together the clues of "Ascian", who lived in the remote north, to deduce that the action must be south of the Equator, and then that made it very easy to take Ultan's library and assert that Nessus was on the site of Buenos Aires, making Ultan's library Borges's.  But then I was also wallowing in Borges at the time.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110121/8430caee/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Jan 2011 20:41:24 +0000

I still think a discussion of actual racial features is wrong-headed in a discussion
of Ascians. I think the issue is diversity. North America, especially Wolfe's beloved USA
has always had a significant population of people with Native American features (which of 
course are derived from Asian ancestry). Since colonization, there has also been a 
significant portion of african-american and various european looks along with creole looks 
from the Caribbean and Latin America and those from the middle east polynesia and direct from 
Asia. 
 
I think the point of Ascians is not how they look but that they all look the same. Talk
the same, think the same, act the same. Right or wrong, that is the fear Wolfe is expressing
in regards to communism. Koreans may have looked asian but so did some of Wolfe's fellow
soldiers. The sameness is the concern. The lack of diversity.

BTW, someone mentioned Hallvard earlier. His name does sound nordic (and that is a saint 
name; had to check as I usually do). Interesting is that there is a significant germanic-
nordic population to be found in southern S. America. A frequent spot for them to emigrate
to as were the northern states in the USA of Wisconsin and Minnesota. I first learned of 
that from my Argentinian roommate in college, Nikolaus.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 21:14:30 +0000

On Fri, January 21, 2011 3:41 pm, Lee Berman wrote:
> of Ascians. ...
[snip]

Yes, we should reel back in. I only brought all that up because of Agia.
Severian describes Ascian eyes as "brilliant", "wide", "insane" and
"saner". Maybe there is another adjective, but if Agia's were "strangely
tilted" it is likely that he would have described them with a reference to
Agia.

Without the relation of eyes, there may just be a phonetic association
between them.
Ascia - Agia (and we could of course throw in Asia here).
I don't think that is a particularly strong case though.

>
> I think the point of Ascians is not how they look but that they all look
> the same. Talk the same, think the same, act the same. Right or wrong,
that is the fear
> Wolfe is expressing in regards to communism. Koreans may have looked
asian but so did > some of Wolfe's fellow soldiers. The sameness is the
concern. The lack of diversity.

Yes, that is ABSOLUTELY the point, which is why I think it appropriate to
link the Ascians with the myth of the Humans who traded their Wild side.
It isn't about race AT ALL.

I do not think Wolfe was trying to make a statement about Asians, though I
think the suggestions I've laid out are plausible as suggest why he might
have called these soulless communists Ascians other than the stated myth.

There is a hot button issue currently about a negative-reinforcement,
devaluing parenting philosophy ostensibly practiced by many
Chinese-Americans.  Current issue of Time is about it. Tiger Parents. 
Yesterday I was thinking all day about this idea  of the AsCians' extreme
application of negating an individual's worth, then I came home and was
introduced to this Tiger Parenting issue.  The combination of the two
admittedly non related subjects in my head, though, made for an
?ber-creepy headspace for a while.

I'm not going to try to describe the methodology, because I barely know
anything about it. CNN has a bunch of stuff this week on it.  It really
seemed, to me, like a philosophy of cutting out a child's wild side.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Jan 2011 21:21:13 +0000

Gerry Quinn wrote (21-01-2011 20:10):
> It would be foolish to take a law such as Dollo's as an absolute in any
> case - but it is a pretty solid general prediction if the conventional
> theory of evolution is valid.
 
>Antonio Pedro Marques: Not really, since our species is not known for being dependent on biological 
>adapation to the environment in the same way the others are.
 
There is something to what Antonio says but not only because humans use cultural flexibility to
adapt to our environments. It is also because our species is so young. As young as 50,000 years 
old but no more than 1 million years old depending on how you want to define things. Either way, 
not long enough for significant evolutionary change to take place, on the level that Dollo's Law
requires.
 
Anyway, Dollo's Law, while insightful, is pretty damn archaic. It was formulated before Mendelian
genetics was widely understood. And even 5HoC was written before a couple revolutions in modern 
understanding of genetics occurred. So Gene Wolfe didn't understand that most shorter term evolution
(like in the tens of millions of years) occurs by a shutting off of certain genes, not their
loss from the gene pool.
 
This is one of the reason our genome is mostly composed of "junk DNA". Codes for stuff that doesn't
do anything. But the genes are often still there, and sometimes they get accidentally turned on as we
see when those rare children are born with a tail or covered in a furry pelt.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 22:04:48 +0000

From: "Lee Berman" <severiansola at hotmail.com>
>>Antonio Pedro Marques:
>>Not really, since our species is not known for being dependent on 
>>biological

Nonsense.  Dollo's Law will apply in any situation where selection is 
sufficient to reduce the presence of certain genes to a very small 
proportion of the population.  It will also apply to a degree when new genes 
become essentially omnipresent in a population, or at least when new genes 
start to interact significantly with other genes to the extent that they 
cannot simply be discarded.

This can and does occur on a timescale that is quite short compared to human 
evolutionary history.

I gave an obvious example: a tribe of Swedes, relocated to sub-Saharan 
Africa, will never become identical to the local people there (or more 
precisely, to their ancestors there, if we assume for simplicity that they 
started there and moved as a tribe to Sweden), even though they will adapt 
to the local climate in ways which will probably be similar to a degree. 
The Swedes have gained and lost genes over time, and the original pattern of 
genes and corresponding traits will never be replaced.  They may turn black, 
but they will never be the same *shade* of black.  This is precisely Dollo's 
Law in action.

Dollo may have formulated it in terms of large structural changes, but it 
applies on a smaller scale too.

> (like in the tens of millions of years) occurs by a shutting off of 

Gravity was discovered before more modern understandings of it were 
developed.  Does that mean we should throw away the concept?

> see when those rare children are born with a tail or covered in a furry 

The mechanism of shutting off is completely irrelevant. If a gene is shut 
off over many generations it is because another gene has changed, or been 
lost, or gained.

If humans develop tails or fur, they will be different from the tails and 
fur of our ancestors.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Jan 2011 01:34:29 +0000

>Son Of Witz: There is a hot button issue currently about a negative-reinforcement,
>devaluing parenting philosophy ostensibly practiced by many Chinese-Americans.  
>Current issue of Time is about it.
 
I am married to a Chinese-American and know her family well.  I can testify that this is a real 
phenomenon I have been aware of for some time. A traditional Chinese family is not the place to 
be if you want compliments. Excellence is expected but not praised. Engage in the slightest
bragging and you will be pointedly ignored.
 
(I've heard it has been changing back in China, esp. on the wealthy coastal areas where
the One Child Only policy is actually followed. They tend to treat their one kid in
the pattern seen among the Japanese, Asian Indians and American Jews- little prince/princesses.)

>Gerry Quinn: The Swedes have gained and lost genes over time, and the original pattern of 
>but they will never be the same *shade* of black.  This is precisely Dollo's Law in action.

Since this topic is not fiction, it is appropriate to say that you are incorrect. It sounds like
you are implying that sub-saharan Africans are all the same exact *shade* of black. They aren't.
so there is no exact shade for Swedes to return to.
 
50,000 years is a very short time in evolutionary history and for you to claim that Swedes have
lost genes in that brief moment rather than had them shut off is a ridiculous statement to make 
without doing a full multi-population gene sequencing and comparison of both populations. Nobody 
would waste the time and money to do such a worthless assay but it doesn't matter. Admixture
would do the trick long before genetic adaptation would kick in.
 
>The mechanism of shutting off is completely irrelevant. If a gene is shut off over many generations 
>it is because another gene has changed, or been lost, or gained.

This is an outdated understanding of genetics and organismal development. Expressed traits are now
understood to be a function of GRNs (gene regulatory networks). A constellation of genes work in
concert and there are what might be seen as genetic on/off switches. Your argument is the same as 
saying that once a light switch has been turned off in your house it can never be turned on again.
 
Check any current website on the subject if you don't believe me. Dollo's Law is currently understood 
as relevant to only to major phylogenetic branchings like different classes of vertebrates or even 
orders of mammals. But certainly not for the minute genetic differences between geographical variants 
of the very same species (like Swedes and Africans). Anyway, as already noted, where admixture is 
possible, Dollo's Law becomes completely irrelevant.
 
>Gravity was discovered before more modern understandings of it were developed.  Does that mean we should 
>throw away the concept?

This statement really is beneath you. The same sort of blunder as "the sky is blue". But I'll address it 
anyway. Yes, gravity was discovered a long time ago but that understanding is archaic. We now know that
gravity operates at one level on earth but at very different levels on other planets and negligibly in most
parts of the universe. Let's not forget black holes. Nor string theory. Dollo's Law has been updated in its 
application just like the Law Of Gravity.

>Antonio Pedro Marques: But not applicable if congruent selection is halted to begin with.
 
I'm not sure what you mean by this. Perhaps (based on an earlier comment) you think natural selection 
is no longer operating on human beings?
 
If so I would disagree. But I would suggest that human evolution is currently being driven more by the 
social environment we create for ourselves, rather than the natural, physical environment. Still the time
frame is too short to truly know any particular direction we might be heading it. Get back to me in 1 million
years and I'll hazard a guess then.
 
(social natural selection is still natural. Only when it comes to purposeful selective breeding [like dogs]
 and genetic engineering can we call it artificial selection)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 22 Jan 2011 01:43:37 +0000

> would do the trick long before genetic adaptation would kick in.

Ouch! Why so harsh? Is Berman Swedish? Hehh.

...ryan

---

From: Son Of Witz <sonofwitz at butcherbaker.org>
Date: Sat, 22 Jan 2011 03:36:15 +0000

> the pattern seen among the Japanese, Asian Indians and American Jews- little prince/princesses.)

Interesting. thanks for sharing that. It's something I haven't been exposed to.
I'm getting a really strong sense of retro-empathy for a particular Chinese-American fellow student back in high school. Some things I wondered about his apparent lack of self-esteem when he was constantly trouncing us in the grades dept now seem to make more sense. He never raise his hand in class, always seemed morbidly tense if he had to speak up. I'm wondering now if his parents were Tigers.  I'm not one to say such methods are "wrong"  but I have a real hard time relating. I don't want to treat my boys like princes who can't do wrong, but I do try hard to build their self esteem and sense of ability to maneuver in the world.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 22 Jan 2011 04:14:18 +0000

On 1/21/2011 7:34 PM, Lee Berman wrote:
> concert and there are what might be seen as genetic on/off switches.

Who are you and what have you done with the real Lee Berman?!

Seriously guys, despite Lee's fast and loose style in association of 
literature with mythology, everything Les says about biological fact in 
this post agress with my understanding of the subject as of the 
exhaustive consultations I arranged with multiple authorities including 
two working experimental researchers in the genetic engineering field 
and an editor of several of the field's professional journals on the 
occasion of GURPS BIO-TECH about four years back.

And perhaps more remarkable, Lee's comments on Chinese parenting agree 
with lots and lots of passages in the autobiographical fiction of Amy 
Tan and the autobiography of Wen Ho Lee, two prominent Chinese 
Americans. (Wen Ho is also a fellow Ag, who emigrated and went to grad 
school at Texas A&M about a decade after Wolfe.)

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Jan 2011 04:34:14 +0000

>Ryan Dunn: Ouch! Why so harsh? Is Berman Swedish? Hehh.

LMAO, nah, something much worse. Anthropologist. But there is an anthro-linguistic principle
called "code switching". Roughly means, "people understand you best when you speak in their
dialect". I don't really like being harsh, but sometimes the need to communicate supersedes.

>Son o' Witz: I'm getting a really strong sense of retro-empathy for a particular Chinese-American
 >fellow student back in high school. Some things I wondered about his apparent lack of self-esteem
 >when he was constantly trouncing us in the grades dept now seem to make more sense. 
 
Yep, sounds a lot like my brother-in-law.

>I'm not one to say such methods are "wrong"  but I have a real hard time relating. I don't want to 
>treat my boys like princes who can't do wrong, but I do try hard to build their self esteem and sense 
>of ability to maneuver in the world.
 
I also prefer to not judge (as much as possible, I am a creature of my own culture). Anthropology helps.
Both the Tiger Parent and Little Prince/Princess family strategy makes sense if they are viewed as
originating in a society with a rigid caste system. In the lower to middle classes, the best strategy
is "be humble and do your best to honor the family". For the upper classes it makes sense to
raise your kids to feel they deserve only the best, to accept nothing less. The message for all is basically 
"know your place". Some sort of caste system is always necessary in an overcrowded society. Too much
competition over carefully portioned resources is bad for everyone. Like the Commonwealth (heh, had to 
get a WOlfe reference in somehow).
 
A healthy mix of discipline and self-esteem building is probably the best parenting strategy in a society 
like ours where there are rules to follow but also moderate opportunity for advancement. I think so anyway
since that's how I raise my kids. (Berman helpful hint of the day- be strict with your kids when they are
young and loosen the reins when they become teens. Most kids raised this way will start to parent themselves, 
gradually given the freedom to do so).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 22 Jan 2011 05:48:28 +0000

>>Gerry Quinn:

> so there is no exact shade for Swedes to return to.

Don't be absurd.  Obviously we are simplifying the situation slightly for 
conveniencein discussion, but the fact is that this hypothethical Swedish 
tribe will never recover all the traits of their African ancestors.  They 
will have a unique and probably easily recognisable genotype and phenotype. 
Do you seriously doubt it?

> would do the trick long before genetic adaptation would kick in.

A full paragraph of obfuscation.  Just to adress the essentially irrelevant 
points before I go on to the relevant matters...  (1) 50000 years or 2000 
generations is in fact a quite substantial time in human evolutionary 
history, and it is rather obvious that significant genetic changes have 
taken place in human populations over such timescales. (2) As gene 
sequencing technology becomes cheaper and the information from it becomes 
more pertinent, it is probable that an increasing number of studies will be 
done, unless they are prevented by those opposing the gathering of this type 
of information for whatever reason.  (3) We specified that our hypothethical 
population was isolated so your talk of admixture is irrelevant.

Now to the relevant points.  In the first place, I never claimed that the 
Swedes have necessarily lost genes (although it is almost certain that they 
have).  It may well be that most of the gene changes have been in regulatory 
genes which control genes that directly affect phenotypical traits, and it 
is conceivable - though unlikely - that genes have only been gained but 
never lost..  Even in the unlikely event that all this is the case, genes 
are still genes, and regulatory genes gained or lost are still genes gained 
or lost. .

Even if we pretend (however unlikely) that no genes were lost and only 
regulatory genes gained, and if we pretend that adaptation to a return to 
Africa will strongly favour the lost genes, it is surely quite obvious that 
(in accordance with Dollo's Law) there is no reasonable probability of the 
original pattern being restored.

In fact, even if we ignore genetic drift within Homo Sapiens lineages, 
current thinking is that 1-4% of the genetic heritage of European and Asian 
populations come from outcrossing with the subspecies Homo Neanderthalensis. 
If this is so, your case  is completely destroyed.  But even if it isn't, 
you are clearly incorrect.

>>off over many generations

There is nothing outdated about it - I was simply pointing out that the 
genetic equivalent of light switches over many generations are genes 
themselves.  (Over just a few generations they could be epigenetic factors.) 
If you like, a regulatory network that has evolved over 50000 years is 
itself a complex constellation of genes which will never be recovered by 
natural selection, even if the environment is restored to the environment of 
50000 years ago.

> possible, Dollo's Law becomes completely irrelevant.

Dollo's Law is clearly generalisable to minor traits.  For all I know there 
may be another name for it in such cases, or it may be that the sites you 
consulted provide an inadequate briefing on the issue; it is irrelevant 
either way.  Admixture is also irrelevant to the hypothesis under 
discussion, although it might indeed be relevant to the issue of "natural 
types of countries" - one could hypothesise that if an invading population 
interbreeds with a native population, the better-adapted native traits will 
tend to predominate. Indeed, this does I suppose provide a rationale for the 
possibility of 'natural country types' in some cases - precisely because it 
provides a mechanism for escaping Dollo's Law.

> This statement really is beneath you. The same sort of blunder as "the sky 
> is blue".

Just because I didn't bother to remonstrate with you doesn't mean I accept 
your assertion that the sky is pink, or green, or whatever colour you claim 
it is.

> But I'll address it

But apples still fall, and Dollo's Law still applies.  Modern theories may 
explain them better, but the realitry remains as it always was.  The 
ancients knew nothing about how the scattering of electromagnetic radiation 
by dust particles is affected by wavelength, yet they could see that the sky 
is blue.  And that apples fall.  Dollo's Law is an observation of more 
recent times, but none the less eternally true for that, so long as the 
biological world to which it applies persists.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 22 Jan 2011 06:25:35 +0000

On 1/21/2011 11:48 PM, Gerry Quinn wrote:
>> This statement really is beneath you. The same sort of blunder as "the
>> sky is blue".
>
> Just because I didn't bother to remonstrate with you doesn't mean I
> accept your assertion that the sky is pink, or green, or whatever colour
> you claim it is.

Well, a bit less than half the time it's black, and a bit less than that 
it's mostly blue of some shade. The remaining time is mostly reds and 
oranges, but there are definite attested and documented times for all of 
the above.

Likewise, gravity has remained the phenomenon of most unsupported 
material objects accelerating toward the earth, but the existence of the 
force supposed to cause this has come into serious question during the 
past century. It's still treated as a force for simplicity since it 
involves acceleration of mass, but the most peculiar geometric 
abstraction behind Einsteinian gravity is unlike anything else my 
physics text calls a force.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Jan 2011 13:11:24 +0000

Gerry, I just can't maintain that tone you prefer to communicate in for 
paragraph after paragraph. So I'll just gently mention a few corrections
of your last post for whomever might be following then let it drop.
 
>(1) 50000 years or 2000 generations is in fact a quite substantial time 
>in human evolutionary history, and it is rather obvious that significant 
>genetic changes have taken place in human populations over such timescales.
 
The sort of evolutionary change from which Dollo's Law was formulated takes 10's 
of millions of years. Humans and chimpanzees share 98% of the same genetic code. 
This amount of change is currently estimated to have taken around 18 million years.
 
The huge amount of genetic difference many people assume exist among modern
Homo sapiens sapiens is largely an illusion perpetrated by dietary and other 
environmental differences, clothing and hair style differences, and a xenophobic
bias which pushes us to exaggerate visual differences, probably an ancient
tribal recognition trait.
 
Swedes and Africans were not genetically separated for 50,000 and thus are even 
closer than the 99.998% similarity that time frame suggests. Walking seems like
slow transportation but given thousands of years it works quite well to provide a
genetic continuity across our entire species. And anywhere you can walk or boat,
you can walk or boat back. 
 
Some think of Swedes as "pale skinned, blonde and blue eyed" but the majority are 
not of this stereotype. Genes for dark coloration remain fully available there.
 
As a thought experiment, let's pretend an experimenter grabbed a random sample of 
1000 babies from the different races and sub-races around the globe that people (though
not scientists) say they recognize. All those babies are raised in an isolated commune 
with the same diet, sunlight exposure, clothing, hairstyle etc. As adults, this commune 
would not have recognizable "races". It would demonstrate a single species with slight 
gradations of diversity, which is what the world population of humanity is, from a 
genetic perspective. It is only when you focus exclusively on extremes and ignore 
gradations and environmental and cultural differences that genetic "races" can be 
"clearly" identified.
 
>populations come from outcrossing with the subspecies Homo Neanderthalensis. 
 
There has been much debate in the past 50 years but the current majority opinion is that
Homo neanderthalensis (proper nomenclature= genus capitalized, species lower-case)
was, as that name implies, a different species than Homo sapiens sapiens. Meaning
there was no interbreeding. Neanderthals originated in Africa then spread out as far
as Europe. Later, Homo sapiens evolved in Africa and spread out even further.
 
It is just hypothesis. There is no way to know, without experimentation, whether Homo sapiens 
and neanderthals 1. could not produce offspring (like humans and chimps)* or 2. could only 
produce sterile mules (like horses and donkeys) or 3. actually could interbreed with viable 
offspring. 
 
It doesn't matter. If "neanderthal genes" are present in the Homo sapiens gene pool they 
have been spread across our species, not concentrated in Europe or something like that.
In the real world of the human species you can't ignore admixture. It part of who we are.
We see "races" through a current snapshot of humanity around the globe. But 10,000 years 
ago that snapshot would have looked a lot different. In 10,000 years that snapshot will
look very different again. These differences will have occurred without significant genetic 
changes. 
 
The occasional (might be 1 in 10 million) dark baby born to light parents in Sweden or pale
baby born to dark parents in Africa and the even rarer occasion of a baby born with a tail 
demonstrates that the genetic potential of our ancestors remains in our genome, waiting to
be turned on, whether by accident, or perhaps someday, by necessity.

*(the main reason humans and chimps cannot interbreed is not genetic dissimilarity but chromosomal
differences [different number]. I don't know if it has ever been tried but if these species 
attempted to interbreed, the chromosomes would not match up properly during fertilization to allow 
a viable embryo to form)

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 22 Jan 2011 13:55:04 +0000

No dia 2011/01/22, ?s 13:11, Lee Berman <severiansola at hotmail.com>  
> during fertilization to allow

This is more properly the reason why mules are sterile - their  
maternal and paternal chromatids don't line up for meiosis. When  
populations become too dissimilar to interbreed, it's usually down to  
mechanics and gametal attachment incompatibility before chromosomal  
organisation. The latter of course matters because for a via le  
diploid organism about half the genome has to be deactivated, but  
there's some margin there (aneuploidy syndromes show some of the  
results when that's not possible).

But generally speaking I think these discussions are spurious. Again,  
observational data is usually solid. Explanations for it are ephemeral  
and one shouldn't count on them to understand the Books.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 23 Jan 2011 02:11:03 +0000

> Gerry Quinn wrote:

> This amount of change is currently estimated to have taken around 18 

Dollo's Law was formulated before the days of molecular genetics, but it is 
easily generalised.  Essentially it is a statement about the irreversibility 
of evolution, and its truth or otherwise can be observed on any scale on 
which one cares to look, including evolutionatu changes taking place over 
quite short timescales.  The key issue is irreversibility.

Your 98% figure is essentially meaningless.  From human to chimpanzee is a 
considerable difference, at least according to criteria which would be 
considered important by humans and chimpanzees.  If by some definition, the 
genetic difference is only 2%, all it proves is that 2% is a huge 
difference, and much smaller differences would be important.

What matters is not the numeric value, as measured by whatever criterion, 
but the net effect on phenotype.

> tribal recognition trait.

Certainly some people ezaggerate the difference between races (or whatever 
other paradigm they use to describe genetic differences among populations). 
On the other hand, it is equally true that many people - including not a few 
scientists -  falsely minimise these differences, presumably taking the view 
that interracial harmony is more important than scientific truth.  It's by 
no means obvious that their lies (or at least statements carefully designed 
to mislead) do indeed lead to interracial harmony, though.

> you can walk or boat back.

In the first place, your figure of "99.998% similarity" is both wrong and 
irrelevant.

In the second place, you seem to be setting a lot of store by the fact that 
geographiically separated populations may not be completely separated. 
Absence of complete separation does not in any way preclude genetic drift 
between populations  The most obvious counterexamples are 'ring species':

>>From Wikipedia:
In biology, a ring species is a connected series of neighboring populations, 
each of which can interbreed with closely sited related populations, but for 
which there exist at least two "end" populations in the series, which are 
too distantly related to interbreed, though there is a potential gene flow 
between each "linked" species. Such 
non-breeding-though-genetically-connected "end" populations may co-exist in 
the same region thus closing a "ring".

Ring species clearly give the lie to your notion that the possibility of 
occasional interbreeding eliminates the possibility of significant genetic 
drift.

Another thing giving the lie to it was mentioned already - the existence of 
human populations with considerably different phenotypes side by side - e.g. 
Pygmies and larger peoples.

> gradations and environmental and cultural differences that genetic "races" 

Are you seriously proposing that the genetic heritage of these children 
would somehow disappear?  Adopted children of different racial origin from 
their parents are commonly reared in their parents community.  They don't 
develop all the phenotypical features of their adoptive parents!

> as Europe. Later, Homo sapiens evolved in Africa and spread out even 

The new research was in the news lately.  Here's a link to a news report:
   http://news.bbc.co.uk/2/hi/science/nature/8660940.stm
Of course it might be proven incorrect, but what it says is exactly what I 
stated.

> have been spread across our species, not concentrated in Europe or 

The research indicates where they have spread, and where they have not. 
Specifically, they found the Neanderthal genes in French, Chinese and Papuan 
populations, and not in San or Yoruba populations from sub-Saharan Africa.

> be turned on, whether by accident, or perhaps someday, by necessity.

Yes, but the genes of a dark-skinned baby from Swedish stock, while they 
will probably lead to the expression of melanin of some kind, will probably 
be differnt in some ways to the genes currently expressed by the various 
dark-skinned races.  They are likely to lead to the production of different 
kinds of melanin in differnt proportions. Like I said, a tribe of Swedes 
that moved to Africa would eventually grow dark skinned, but they would look 
different from nearby tribes.  There is no 'natural country type'. 
Irreversibility of evolution (the generalised principle of Dollo's Law) says 
so.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Jan 2011 04:16:19 +0000

Gerry, I wasn't going to continue this thread but you seem so intensely interested 
in the subject, which is my field of speciality, I'm willing to give it one last try
if the List does not have major objections. This is contingent on the idea that you
really are interested in learning something about this field from me. It may be that 
you are not interested and consider me an unsuitable instructor because of our differences 
in interpreteting Gene Wolfe. It may be that you want to win this argument, feeling the 
enjoyment of being the mathematician who has schooled the anthropologist in basic 
anthropology. If this is the case, I understand and we can let it drop.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 23 Jan 2011 06:15:36 +0000

> anthropology. If this is the case, I understand and we can let it drop.

I'm certainly interested in learning, Lee, whether from you or anybody else. 
I hope however that "learning something about the field from me", does not 
mean taking you as some sort of unchallengeable authority on all subjects 
connected to anthropology.

That is not intended as any sort of insult - I would not take all Albert 
Einstein's views on physics as gospel either.  I merely note that neither 
authority nor democracy are optimal criteria for determining scientific 
truth.  Point to the observations and the theories they prove, and I hope I 
will be convinced to a degree appropriate to their force.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Jan 2011 14:07:15 +0000

>Gerry Quinn: I'm certainly interested in learning, Lee, whether from you or anybody else.

Okay, then I am willing to give it one last go-around. It occurred to me that is the trait
of discussion were kidney shape or histone frequency or other non-visible items it would be
a less politically/culturally loaded discussion. Among visible human features, surely none
is more subject to biased thinking than skin color. But perhaps this can be turned to an 
advantage. So, I'll try an alternate route to understanding.
 
I have often heard the mistaken notion that the human race is moving toward homegeneity in
skin color (usually from liberal-leaning thinkers). The idea is, "Someday we'll all be the
same golden brown color; like Brazilians!" The mistake is due to an errant understanding of 
both molecular and population genetics. Which is understandable in the general population.
 
The thinking must be that the genes for pale nordic skin and the dark brown african skin of 
Brazilian ancestors have somehow been lost in the "blending" process of making a golden brown 
babies. All one needs to do is go to Brazil to learn the mistake of this.
 
When two golden brown skin Brazilian people people mate, their children's skin color can be in 
a range from "white" to "black". Nothing has been lost. So it will remain, generation after
generation in Brazil and the world. Discounting a global eugenics movement, killing all pale white 
and dark black babies, our human future involves retained diversity in skin color not homegeneity.
 
The same principle applies to the rassenkreis or "ring species" you mention Gerry. As long as
there is mating capability possible among all adjacent sub-species in the ring, any and all
genes present in the population can and likely will be shared and not lost. That's why a 
rassenkreis population are all considered members of the same species though certain individuals,
if artificially brought into contact, cannot interbreed.
 
The same principle applies to your Neanderthal genes example. San people are found to not have
Neanderthal genes due to their extreme isolation. But the capacity for that population to absorb
Neanderthal gene has not been lost. Perhaps Dr. Sorensson's after-research tryst with !X?H?? did
that very thing. (the symbols represent those cool click sounds in the Khoi-san languages). As
long as the possiblity of admixture exists, Dollo's Principle does not apply.
 
Thus for your hypothetical isolated Swedes in Africa population. First, as was discussed in a previous 
post, Native Swedes have likely not lost the genetic capability for extremely dark skin. It is 
just turned off. But even if, by some quirk of genetic drift, your sample population of Swedes HAD
lost that gene, it wouldn't matter.
 
As long as Swedes remain human beings they have not lost the potential for admixture and the expression
of dark skin. As your Neanderthal article demonstrates, even two closely related but different species 
of humans retain the potential to share genes (1-4%). As long as this potential remains, (even at .0001%)
Dollo's Principle is null and void.
 
Perhaps, after 20 million years, if your isolated Swedish population remained completely isolated, they might
became a new species. Once this species became so different that there was 0.00% possibility of viable mating 
with Homo sapiens, ONLY then could the rachet effect of Dollo's principle come into play. For Dollo's law to 
apply to your Swedes they would have to cease being human (in which case I think it would be fair to stop calling 
them Swedes. How about Eloi?...Morelocks?).
 
And the key issue here is that Wolfe/Severian is asserting that on Urth, beings spread across different continents 
and even different planets are still considered human. Thus no Dollo.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 23 Jan 2011 19:16:09 +0000

> advantage. So, I'll try an alternate route to understanding.

It was never about skin colour.  [Nor is skin colour especially susceptible 
to biased thinking, in my opinion.  The notion that those who believe in 
racial differences are hypnotised by an obsession with skin colour is a 
popular straw man which has little basis in truth.]

I concede that my use of the term Dollo's Law to cover general principles of 
evolutionary irreversibility was incorrect.  Dollo's Law appears to be used 
only in the context of single complex traits of a certain kind.  However, I 
still think a form of evolutionary irreversibility will apply such that 
there can never be a "natural country type".

Even if all individual traits are recoverable, a particular constellation of 
traits may be statistically unrecoverable.

What I am saying is that there will be numerous possible valid adaptations 
to the conditions pertaining within a region, and the particular adaptations 
selected will depend both on the local conditions, and on the genetic 
history of the evolving group (and  undoubtedly on other things, too).  So, 
my hypothethical Swedish tribe migrating to Africa would develop a unique 
appearance; they would adapt to increased solar radiation, but not in 
exactly the same way as other groups living in the same place have adapted. 
By the same token, a tribe of Yoruba migrating to Sweden would, after 
adaptation, still look noticeably different from the current Swedish 
population.

That doesn't mean that Swedes don't have genes in their population - whether 
omnipresent but suppressed by regulatory genes or simply at low frequency - 
for dark skin, flat noses, curly hair, and any other traits that may be 
adaptive in tropical conditions.  It means that even if Swedish versions of 
such genes are enhanced in the population, they won't be exactly the same 
versions in the same proportions that are enhanced in other populations. 
Maybe there are even some Neanderthal genes that proved useless in Sweden 
but in conjunction with other genes would become frequent in such a 
transplanted population.

> skin color not homegeneity.

I agree.  My argument does not depend on certain genes being unique to 
certain races.

> Neanderthal gene has not been lost.

Neither the San nor the Yoruba peoples have been especially isolated.  Both 
throughout history have had considerable interaction with other populations. 
Yet the Neanderthal genes have not been observed in them.  This is clear 
evidence that occasional  gene transfer does not lead to genetic 
homogeneity.  (I would guess that Neandertal genes probably *are* present in 
some individuals, but have not breen selected for in the populations, so 
remain at low concentrations.)

> became a new species.

But it would not take so long for them to become a new race, nor would 
occasional outcrossing prevent it.

> Once this species became so different that there was 0.00% possibility of 
> viable mating
> And the key issue here is that Wolfe/Severian is asserting that on Urth, 
> beings spread across different continents

But also no natural country (or planetary) types, for reasons to do with 
evolutionary irreversibility, even if not precisely that aspect of it 
observed by Dollo.

Indeed, Wolfe himself gives an example in 5HoC.  The Sainte Croix populace 
display a similarity of features - their "planetary face" - due not to 
conditions of Sainte Croix but to their ancestry in a particular, relatively 
homogenous group of colonists.  [There are of course, "gypsies and criminal 
tribes" who look different, and among whom the descendants of the native 
Annese, or at least those who took on human appearance, are undoubtedly to 
be found.]

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Jan 2011 23:50:25 +0000

>Gerry Quinn: I concede that my use of the term Dollo's Law to cover general principles of 
>evolutionary irreversibility was incorrect.
 
I think it makes intuitive sense. Mixing up gene combinations is essential for survival of
a gene line allowing organismal adaptability. Sexual creatures do it, but even most asexual
organisms, including bacteria, have various means of swapping genetic material with each other.
 
Irreversibility is a huge evolutionary red flag. It will most often lead to extinction. If a 
gene line finds itself on an irreversible path of change it is a huge risk (since the original 
form was obviously a successful one in a given environment- changed environments usually change
back). So irreversibility is a rare exception while reversibility is the rule.
 
>popular straw man which has little basis in truth.]

Perhaps I've been dense about the undertones of this discussion but I'm not really sure what you
mean by "those who believe in racial differences" and the lack of importance of skin color. What
IS important to those who believe in racial differences?

>So, my hypothethical Swedish tribe migrating to Africa would develop a unique 
 
What I think you continue to miss is that there is no "exactly the same way" groups of humans
adapt. There was no "original color" of Africans. There was always and will always be a range.
The color range of Africans today is not the color range of Africans 50,000 years ago. And it
will be a different range, 50,000 years hence.
 
If you took a sample tribe of Swedes and isolated them *in Sweden* or did the same for a group
of Yoruba *in Africa* and gave them 1 million years of (hypothetical of course) complete isolation
both groups would differ significantly from their non-isolated neighbors of the both past and that 
future. 
 
Your hypothesis is staged under unnatural conditions. Under natural conditions, admixture is an 
essential part of the composition of a gene pool. Even for bacteria.  It reduces irreversibility, 
which is necessary as explained above.
 
A gene pool is a dyanmic thing, in constant motion and change. It sounds like you are arguing that
a bear walking around the woods can never be in exactly the same spot, to the nanometer, with
the exactly same set of atoms composing its body. And the answer to that would seem to be, "so what?"
Are you arguing the bear isn't the same bear because it walked a few meters over and took a dump?
 
>That doesn't mean that Swedes don't have genes in their population - whether omnipresent but suppressed 
>by regulatory genes or simply at low frequency - for dark skin, flat noses, curly hair, and any other 
>traits that may be adaptive in tropical conditions.  It means that even if Swedish versions of such genes 
>are enhanced in the population, they won't be exactly the same versions in the same proportions that are 
>enhanced in other populations.
 
Are noses, hair shape and other tropical adaptive traits, the ones which are more important than skin
color to those who believe in racial differences?
 
There isn't such a thing as a "Swedish version" of a gene. While gene pools are mercurial, genes are not.
Changing one single base code among tens of millions on the gene for insulin is what makes people diabetic. 
Genes are copied faithfully person to person. Mutations are almost always harmful.
 
A given gene expresses itself differently based on the other genes on a chromosome it happens to share, on 
the combinations of genes on other chromosomes of the organism, on the development and environment and
diet of the organism, etc. 
 
Think of the skin color of each human being as a result of throwing 100 dice simultaneously. The dice
remain the same. It is the vast array of possible combinations which provide different results. The exact
combination really doesn't matter. Does it matter whether a certain skin shade of, let's call it 450, is the 
result of 100 sixes in one individual and 50 sixes in another? No, the outward expression of color 450
is all that matters. 
 
And the presence of ones, two, threes etc. on the dice remain the same, generation after generation no matter 
how they are mixed in a particular generation. Selection may shut off a particular numeral for a while, but it is 
still there on the die, hidden from view, ready to turn on again one day.
 
>However, I still think a form of evolutionary irreversibility will apply such that there can never be a "natural 
country type".
 
I don't understand what you are arguing. If evolution were irreversible wouldn't that argue FOR a "natuaral
country type"?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Jan 2011 04:02:11 +0000

Gerry, I later realized I can answer two of my questions to you myself. When
you mention "those who believe in race" you are referring to sort of a polarizing
notion in anthropology on whether there is any scienfific basis to the idea of race.
 
Some argue that all the "obvious" demarcations of race have to do with visual appearance
and little to do with genetic analysis so "race" is an artifact of biased perceptions
and exaggerations of the importance of physical appearance, which has little scientific
value. 
 
Others argue there are a few genetic markers that sort of separate the races but the
obvious evidence is...well, LOOK at us! We are different. Anyone can see it.
 
My opinion is pretty much the same as for all controversial issues. There is validity
to both arguments. Homo sapiens may be not be a "ring species" but our species could be
described as "star-shaped". The arguments back and forth are simply whether more of our
essence is to be found in the points of the star or the middle of it. Not an important
argument for me. A star has both a middle and points.

The other was your assertion of "no natural country (or planetary) types". I remember now
someone brought up epicanthic folds as a cold weather adaptation. With the argument that
any cold weather region would select for these folds.
 
Maybe you are noting that "asian eyes" are found in tropical Asian areas and this is your
inspiration for "Dollo's Law", feeling that epicanthic folds have become "locked in" to 
Asian populations. (they haven't, of course. Any illusion of this is caused by thinking
that what exists now will exist forever.)
 
Light skin is a different cold weather (low light actually) adaptation found in Europe more than
Asian populations. And we know that European immigrants to the tropics tend to retain that light
skin in their offspring. Same thing for big noses. Europe more than Asia. Again, nothing is locked
in. Plenty of individuals in Europe with light skin, blue eyes and epicanthic folds. Likewise many 
asians have round eyes, big noses and skin in various shades.
 
My advice on this issue is to not place too much stock in the genetic cross-section of 
humanity that we see now. True understanding of population genetics requires many generations
of study. To think we really understand the nature of the human species by what we can find now would 
be as silly as taking a video of Gerry Quinn's day from rising in the morning to sleeping at night,
then taking one still shot from that 17 hour video and saying, "This is Gerry's day! All we need to 
know". 
 
The human gene pool is in motion, over many thousands of years. The star keeps changing shape.  The 
reality of it, the essence, is not what exists at any given moment but the totality of it, from origin 
to extinction.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 24 Jan 2011 15:02:03 +0000

>> Lee Berman -

Wolfe has said in an interview that the Ascian (as-kee-an) / Asian false 
association never occurred to him at the time of writing but 
acknowledged that it was a reasonable inference for a reader to make. 
The idea was that most people of the Commonwealth thought the Ascians 
were from the equator and had no idea that they were from much further 
north.

Of course, the name also implies that they are in darkness ("no 
shadow"); rejecting the light of the New Sun.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110124/05a6f761/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Jan 2011 16:24:48 +0000

>James Wynn: Wolfe has said in an interview that the Ascian (as-kee-an) / Asian false association 
>never occurred to him at the time of writing but acknowledged that it was a reasonable inference 
>for a reader to make. The idea was that most people of the Commonwealth thought the Ascians were 
>from the equator and had no idea that they were from much further north. Of course, the name also 
implies that they are in darkness ("no shadow"); rejecting the light of the New Sun.

Thanks James. It is interesting and good to know that Wolfe's idea for the name Ascian had only to
do with the equator-dwelling mistake and not with Asia or America.
 
I would disagree that the name implies dwelling in darkness. Being shadowless at the equator implies
one is in such direct, overhead sunlight that no shadow is formed.
 
This might agree with a current hypothesis I (and I think some others) are exploring: that the New Sun
is actually the thing most desired by the rulers of the Ascians, Erebus and Abaia. The one thing these
monstrous, immortal, ocean-bound creatures would fear most is Ragnarok, the ultimate winter, with 
frozen oceans and frozen atmosphere. (remembering that, per Ash, in the future of ice, and unlike Ushas, 
most of Urth's humanity is saved).
 
To meander a little, I picture Ascia as a well-lit place. Few trees, few shadows. Everything chopped down 
to make fields and farms for agricultural communes. Apollonian/sun god society- everything based on order 
and rules and proper forms and proper speech. Forests are Dionysian places.
 
Contrast this with the Jungle Sorcerers. They prefer to live in shade and shadow. No agriculture.
Their society is based on individual ability, magic and trickery. Even the formal test they set up for
Severian is a sham. Cheating and trickery was inherent in it. Decuman had a blowgun dart and the 
sorcerers had their spears and claws to assure that Severian would be killed if Decuman's mysticism 
didn't work. They admire Severian greatly for his (not really his) trick of using the slug.
 
Hm...you know...it just occurs to me...It is part of my growing hypothesis that Hethor (the true
boss of the partnership) never wanted to kill Severian, just test his abilities. Could the slug
have been used by Hethor BECAUSE Severian was in real danger of losing and being killed by the jungle
sorcerers? The timing is awfully suspicious to think the slug was intended to kill Severian. 
 
You could argue that Agia wanted to kill Severian herself. But was she the real boss? Anyway she had numerous
real opportunities to kill him herself on his journey. Or capture him and torture him for weeks, then kill him.
She was riding a flying peryton that could have grabbed him at any time (as it did to rescue him from the evzones).
 
But she never did try to kill him, finding excuses not to, each and every time.
 
(Agia does slap Severian, tearing his cheek. This could be a mythological reference to the ancient goddess
Achlys, daughter of Nyx)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 24 Jan 2011 16:41:24 +0000

>> James Wynn: The idea was that most people of the Commonwealth thought the Ascians were from the equator and had no idea that they were from much further north. Of course, the name also

> Lee-

Well, I think the term is ironic, but I get why you don't.

> (Agia does slap Severian, tearing his cheek. This could be a mythological reference to the ancient goddess

Hmmm...what a nice obscure reference. I like it!

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Jan 2011 18:06:13 +0000

> one is in such direct, overhead sunlight that no shadow is formed.

It's "Magical" reasoning, like blinding the Cock that Crows the sun.
So, No Shadow = No Light.
It doesn't compute rationaly, only in terms of magical symbolism.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 24 Jan 2011 18:10:59 +0000

> sorcerers? The timing is awfully suspicious to think the slug was intended to kill Severian.

Exactly.
Hethor spurs him on more than anything else. The Circle of the Sorcerors and the slug is a good example of that.  And the Salamander provides a good distraction for his escape, even though he blunders right into engaging with it.
Hethor is also morally repugnant to Severian, as he contextualizes him with the group that takes an unhealthy pleasure from the executions.  This perverse enjoyment is repulsive to Severian, giving him more reason to put torture behind him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Jan 2011 20:36:44 +0000

> So, No Shadow = No Light.

I agree; the Ascians are the "people who live in darkness" despite
living in the brightest sunlight of the Old Sun, which is the sun of
darkness.

(I wonder whether there are any surviving Ascians in Ushas -- we are
only shown a very small bit of the new world, after all.)

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Jan 2011 20:52:39 +0000

>Son O'Witz: It's "Magical" reasoning, like blinding the Cock that Crows the sun.
 
>Dan'l Danehy-Oakes: I agree; the Ascians are the "people who live in darkness" despite
 
I don't have an objection to this interpretation. My main point is that if the shadowy,
jungle-dwelling, individualist sorcerers are against the coming of the New Sun, it may be that their 
opposites, the brightly-lit, field-dwelling, communistic Ascians and their bosses may
be for it.
 
Ah, probably not such an important point, anyway.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 25 Jan 2011 17:13:41 +0000

> back). So irreversibility is a rare exception while reversibility is the 

That may to individual genes or structures over short timescales (with large 
changes over long timescales Dollo's Law does apply and irreversibility is 
the rule, not the exception).  It cannot reasonably be explected to apply to 
particular patterns or constellations of traits, because the number of 
possible patterns is enormous, and few environments impose selective 
pressures so strong as to preclude all but one possibility.

> IS important to those who believe in racial differences?

I was merely responding to your assertion that "among visible human 
features, surely none is more subject to biased thinking than skin color". 
Race is (almost) invariably identified by multiple traits, of which skin 
colour is just one.  [I seem to recall some so-called research in which skin 
colour was used as the sole proxy for race, but I suspect these studies were 
for the most part bogus science intended for propaganda purposes.]

> adapt.

How can I be "continuing to miss" exactly what I am saying???

> There was no "original color" of Africans. There was always and will 
> always be a range.

Well, that is certainly so.  But do you doubt that if you took a tribe of 
Swedes and a tribe of Yoruba, and isolated each under isolated conditions, 
they would, even after adapting well to the local environment, look 
different?  [Indeed, I think if you took two tribes of each, you would end 
up with four distinguishable peoples.]

That is an example of irreversibility, although it is not an example of 
Dollo's Law.  I think such irreversibility is the rule, not the exception.

> which is necessary as explained above.

Most scientific experiments are conducted under unnatural conditions, and 
most thought experiments even more so.  It does not render them invalid. 
Here we are conducting a thought experiment with regard to the determination 
of a "natural country type".  The theory of "natural country types" would 
predict that the two or four tribes in our gedanken would come to look 
alike.

Also, you have an exaggerated idea of the extent to which occasional gene 
transfer acts to induce homogeneity in a population, whether natural or 
experimental.  The failure to detect Neanderthal genes among Yoruba and San 
is an example of how substantial inhomogeneity can persist and grow within a 
single species.

> color to those who believe in racial differences?

Along with skin colour, they are among the most commonly known signifiers of 
race, certainly.  (Specialists such as forensic anthropologists will 
recognise many more.)

> Genes are copied faithfully person to person. Mutations are almost always 

Not true.  Here, for example, is Wikipedia on the subject of alleles:
"It is now appreciated that most or all gene loci are highly polymorphic, 
with multiple alleles, whose frequencies vary from population to population, 
and that a great deal of genetic variation is hidden in the form of alleles 
that do not produce obvious phenotypic differences."

We may safely asssume that certain alleles are common in Sweden and rare in 
Africa, and vice versa.

> wouldn't that argue FOR a "natuaral

No, quite the opposite!  Consider a population that is adapted to country A, 
then moves to country B and adapts to it.  Now assume they move back to 
country A, in which conditions have not changed.  If there is a natural 
country type, they should revert to their original form.  If evolution is 
irreversible, that cannot happen.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Jan 2011 20:24:41 +0000

Gerry we are a bit closer to understanding on these issues. I misunderstood what you were
getting at with "natural country type". I thought you meant there could be no prevalent 
variation of a gene in a certain region. Now I understand you are arguing that there is more
than one possible adaptation that can help a population to live in a given environment. And
of course that is true. Large body size, Hunter's response, brown adipose tissue, epicanthic
folds, large nose, light skin; all these have been argued as cold weather adaptations in humans
and a given population in a cold environment can have any of them (though I don't know of any
which have all of them in high frequency).
 
A couple misundertandings on your part: 
 
> Genes are copied faithfully person to person. Mutations are almost always harmful
 
>Not true.  Here, for example, is Wikipedia on the subject of alleles:"It is now appreciated that most 
>or all gene loci are highly polymorphic, with multiple alleles, whose frequencies vary from population 
>to population, and that a great deal of genetic variation is hidden in the form of alleles 
>that do not produce obvious phenotypic differences.">
 
First it should be understood that "allele" is not a synonym for "gene". An allele is defined as a gene
variant. Second it should be understood that "phenotype" refers to the outward expression of a gene.
 
So, Wikipedia is saying that there can be a lot of gene variation where the difference doesn't DO 
anything. This relates to the idea of "junk DNA". If a gene is not expressed, it it not subject to
natural selection. It can just sit there and be copied or mutated from generation to generation and it 
doesn't matter.
 
With certain traits which don't have a selection pressure on them, like eye color or blood type, there
are various alleles like blue/brown or A-B-O. But for stuff that matters, like the code for insulin or
the code for having 5 fingers alternate alleles (diabetes and 6 fingers) are selected against and are
rare.
 
But this is not what we are talking about. We are talking about high frequency genes which have obvious 
phenotypic effects and which are subject to selection and, as a result, show regional variation in 
frequency like skin color (btw, there is probably no adaptive advantage to blue eyes and blonde hair;
they are just accidental by-products of the gene for low melanin production in the dermis). There is no
"African" melanin or "Swedish" melanin" or "Turkish" melanin or whatever. It is the same pigment in all
humans (and many other animals as well). There is no irreversible variant of melanin that will make one
population of humans forever different than others.
 
Anyway, those are just side issues. The main issue you are not getting is that there can be no inherent 
"irreversibility" of gene frequency within a species. By definition it is not possible because 
the potential for admixture exists. With admixture and selection, any particular gene in a regional
population of a species can go from 0% to 100% and back to 0% as long as the gene exists somewhere
on earth for that species.
 
You can't argue that artificially isolating a group of Swedes and a group of Africans in a cage for
infinity years constitutes an example of Dollo's Law of irreversibility. It makes no sense. A scientific 
law must describe what happens in nature. It must have an element of predictability. For your experiment 
to create irreversibility your caged individuals must become different species. So different that there is 
never a possibility of interbreeding. This has already been discussed and it must be understood or there is
no point in discussion.
 
I get the impression you were hoping Dollo's Law might make it impossible for lighter skinned people to
ever look like their African ancestors even if global warming turns the whole planet into a tropical
rain forest or something like that. It just isn't the case. As long as we remain one, potentially 
interbreeding species, it is possible for the whole of humanity to end up falling anywhere in the range of 
the spectrum of variability. We could all become light skinned, all dark skinned, all curly haired, all 
straight haired, all blue eyed, all brown eyed, etc.
 
I think Chances are highest that our diverse genome will maintain a diverse outer appearance but there is 
no way to know what the future selection pressure will be. No way to know which genes will get turned on
which will get turned off nor in what frequency. But as long as we remain one species there is no
irreversibility.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 25 Jan 2011 22:03:26 +0000

No dia 2011/01/25, ?s 20:24, Lee Berman <severiansola at hotmail.com>  
escreveu:

> anything. This relates to the idea of "junk DNA"

No, they are saying that there
may be different alleles which produce a similar phenotype. They are  
talking about expressed DNA. It's not a matter of having a couple of  
different bases which make no difference on the result. The coded  
proteins may differ in structure yet not in function.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Jan 2011 22:56:29 +0000

>Entonio: No, they are saying that there may be different alleles which produce a 
>similar phenotype. They are  talking about expressed DNA. It's not a matter of 
>having a couple of  different bases which make no difference on the result. The coded  
  
I understand what you are saying but it is a different question being addressed.
 
The Wikipedia quote Gerry cited was: 
 
"a great deal of genetic variation is hidden in the form of alleles that do not produce 
obvious phenotypic differences."
 
We are talking about a principle of natural selection and evolution. Natural selection
can only act on phenotype. And if there is no "obvious difference" between two phenotypes
the difference is invisible to natural selection.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 26 Jan 2011 01:27:21 +0000

> which have all of them in high frequency).

Exactly.  Different peoples migrating to a country would have different 
genetic capacities for such adaptations; combined with random chance this 
would result in various possibilities, rather than a specific type that 
would be forced by the conditions of a particular country.

> outward expression of a gene.

An allele is a gene variant, yes, originating presumably in a mutation. 
Alleles vary from population to population.  Alleles which are frequent in 
Sweden but rare elsewhere can reasonably be described as Swedish versions of 
genes.

> generation to generation and it

Wikipedia is saying nothing of the sort.  They are not talking about junk 
DNA.

> are selected against and are

What makes you think there is no selection pressure on blood types or eye 
colour?  As for insulin, the insulion molecule itself is a small peptide 
which seems to be highly conserved, but there are certainly common allele 
variants in regulatory genes related to it.  (Incidentally, the prevalence 
of these varies with race.)

> population of humans forever different than others.

First, you are leaping from "no obvious phenotypic effects" to "no 
phenotypic effects".  Probably many if not most alleles have subtle 
phenotypic effects.

Second, melanin is emphatically *not* a single molecule - it is a complex 
polymer with thousands of variations.  There are three main types in humans. 
It seems reasonable to assume that the exact type produced will vary 
accordsing to allele combinations of melanin-related genes.

I don't know what you mean by "irreversible variant of melanin".

> on earth for that species.

That's irrelevant.  The issue is whether a particular *constellation* of 
alleles can be replicated with finite probability.

> infinity years constitutes an example of Dollo's Law of irreversibility. 
> It makes no sense.

I *already stated* that I was incorrect to describe the form of 
evolutionarey irreversibility I am talking about in terms of Dollo's Law.

> A scientific

They do *not* have to become different species or be unable to interbreed to 
create irreversibility of the sort I am describing.  I agree that a single 
allele if strongly selected for could go from around 0% to around100% and 
back again.  That does not mean that is is statistically feasible to recover 
a particular constellation of traits controlled by many genes all with 
variant alleles.  If you put a tribe of Swedes or Yoruba in a cage and 
subject them to selective pressures so that they adapt to their new 
environment, then even if you change the conditions back to those of Sweden 
or Yorubaland, the original allele frequencies and the constellations of 
traits they govern will not be recoverable.  They will never again be 
exactly like the original Swedes or Yoruba.  This is a form of evolutionary 
irreversibility.

> straight haired, all blue eyed, all brown eyed, etc.

How many times do I have to repeat that I am not talking about Dollo's Law? 
Do you even read the posts you respond to?  But yes, no current people will 
ever come to look exactly like the African ancestors of humans.  While any 
single gene could revert to ancestral forms, it is a statistical 
impossibility for large numbers of genes to revert together.  Thus, a form 
of irreversibility.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 26 Jan 2011 01:30:48 +0000

> the difference is invisible to natural selection.

Nonsense.  Natural selection can operate on quite subtle differences, not 
just obvious ones.

- Gerry Quinn