Subject: (urth) Mystery of Ascia/Agia

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Jan 2011 22:25:25 +0000

.Son of Witz wrote:

> North Americans could very well be Asian by the time of the story.

But each country has (allegedly) a natural type to which the people
living in it conform after twenty generations or so. So even if North
Americans are descended from people who now live in Asia, they
shouldn't look Asian.

> Clearly, these stand-ins for the "Godless Communists" embodied in Wolfe's life by the asians he combatted.

Could be - but I don't think that means they have to have Asian
physical features.

> Isn't Halavard from the Xanthic lands? He seems Scandinavian.

Don't think so - he's from the Southern islands (which really exist in
South America). If he were from the Xanthic lands you wouldn't expect
him to be fighting for the Commonwealth.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 20 Jan 2011 23:17:25 +0000

> Americans are descended from people who now live in Asia, they

Fair point.
I don't know anything about that biological theory. Sounds very theoretical.  I also wonder when that idea came into vogue.  I don't expect/require Hard SF rules for this sort of thing, personally.

Though, we are talking about a humanity that has cloning and other means of controlling age and appearances. Couldn't they stay looking how they want to look?  I think so. We are also talking about an intervening period when Humanity lost it's wild-side.  I read this as a sort of robo-comunist-humanity, and I think it connects to the Kim Lee Soong era.  My first and current take was, like I said earlier, a future where a communist China and allies dominated and shaped humanity similarly to the Ascian's we see, who have their humanity nearly destroyed.  I think we are meant to connect these entities between the eras. This makes the heirodules siding with the Commonwealth very consistant with their giving back humanitie's wikdness.

 This was all really intuitive to me, I might just be projecting BS.

> Could be - but I don't think that means they have to have Asian

Sure. I certainly envisioned the Ascians in the battle of Orithya (sp?) as asian.
And what of the "garbled sing song" language.  Not trying to be racist, but that certainly sounds like Mandarin to me.  I don't know the sound of Korean well, but in SAn Francisco one hears a lot of Mandarin.  It's an apt, but indelicate way to describe the sound.

> him to be fighting for the Commonwealth.

Thanks. That was a brain-fart.
Of course, the Yellow Lands could be Asia. Makes a rude sense. But that doesn't say there aren't asians on another continent.

AND...
Here is yet another speculative take on their name that makes me think there is more to the story.
As Master Ash says:

?The men without shadows. It is one of those names, of which there are many, that are in error and yet perfectly correct."..."You call your enemies Ascians, which of course is not what they call themselves, because your fathers believed they came from the waist of Urth, where the sun is precisely overhead at noon. The truth is that their home is much farther north. Yet Ascians they are. In a fable made in the earliest morning of our race, a man sold his shadow and found himself driven out everywhere he went. No one would believe that he was human.

So, here we have a name which is based on a sort of ploughman's error but made true by the Soothsayer.  I think it HIGHLY probable that the true source of this name is NOT a metaphysical insult, but rather the remnants of the label Asian.  

So, if my theory is right, that the culture of Kim Lee Soong was asian, and this culture is the humanity that spread into the universe with war, and that this culture still survives in Ascia, it makes perfect sense to think that "asian" is a much more likely source "soulless.".

Someone will probably mention that this is a translation of Severian's book, so the terms are approximate, but if that voids this, then all metonymic and earthly myth associations are just as invalidated.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110120/15baffe5/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 00:41:39 +0000

****************************

On my right lay a man whose close-cropped scalp made me think at first that he was one of the slaves of the Pelerines. I called to him, but when he turned his head to look at me, I saw I had been mistaken.

His eyes were emptier than any human eyes I had ever seen, and they seemed to watch spirits invisible to me. "Glory to the Group of Seventeen," he said.

****************************

Here's the thing: the only thing Severian notices about him are his haircut and his empty eyes.  That doesn't sound like Ascians are racially very different from the folks in the Commonwealth.

Also, Asia isn't north of anywhere.  And if Asians move to North America and live there, they will after a few generations be North Americans.  All our ancesters came from Africa and we are not thereby Africans (for the most part; there may be Africans on the list for all I know).

Asia is a big place.  Wolfe may well believe that different races have different psychological characteristics, but I wouldn't expect him to either allocate them on a continental basis, or expect them to persist into the distant future in their current form.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110121/6f40f85a/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 01:33:00 +0000

On Jan 20, 2011, at 4:41 PM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> ----- Original Message -----
> From: Son of Witz

This quote from the battle,

"I think I must have cut down half a dozen Ascians before I saw that they all looked the same not that they all had the same face (as the men in some units of our own army do, who are indeed closer than brothers), but that the differences among them seemed accidental and trivial."

-seems, to me, to suggest that Severian is encountering an unfamiliar race, as he seems to be having a very common quasi-xenohobic feeling, upon first encounter, that "they all look alike"

I'm happy to be wrong here, but I'm not convinced by the counter arguments.
There IS a distinct lack of strangely tilted or elongated eyes.  This makes a connection to Agia really weak indeed.

Re: north, I'm talking about an asian dominated North America, not the Asian continent.  Even if those North American Ascian's lose the distinctive eyes, they can still be descendants of asians, according to your argument. 

To me it seems obvious to connect the Kim Lee Soong era with the humanity that traded it's wild side.  This absolutely ties in with what we know about Ascian philosophy.  It seems an obvious connection.  Does anyone deny Kim Lee Soong is an asian name?  Why would Wolfe, who does A LOT of intentional linking of phonetically similar names, use the word Ascian for what are essentially a communist metaphor?  This is a man who was in firefights with asians.  Surely he saw that this association would be made. Maybe he had to get it out of his system but later felt a bit squeamish later when possibly accused of insensitivity.

(sorry for the cut and paste format wonkorama.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110120/71d78a65/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 07:23:14 +0000

On 1/20/2011 5:17 PM, Son of Witz wrote:
> On Jan 20, 2011, at 2:25 PM, Andrew Mason <andrew.mason53 at googlemail.com
> <mailto:andrew.mason53 at googlemail.com>> wrote:
>
>> .Son of Witz wrote:
>>
> I don't know anything about that biological theory. Sounds very
> theoretical. I also wonder when that idea came into vogue. I don't
> expect/require Hard SF rules for this sort of thing, personally.

It is pointedly brought up within Sev's memoirs on one or two occasions. 
It's essentialy a restatment that among a population the traits most 
suited to their environment will come to dominate.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 07:35:45 +0000

On 1/20/2011 7:33 PM, Son of Witz wrote:

> Why would Wolfe, who does A
> LOT of intentional linking of phonetically similar names, use the word
> Ascian for what are essentially a communist metaphor?

I think you and Lee may have caught a red herring here; Mantiss gives 
the pronunciation of Ascia as uh-SKI-ah, while Asia is AY-zha. This is 
from the post-Lexicon GURPS NEW SUN book, so while it is not received 
wisdom, it at least has been voiced thusly in the author's presence and 
recorded as not meeting objection.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 21 Jan 2011 12:29:59 +0000

Son of Witz wrote:

> I don't know anything about that biological theory. Sounds very theoretical. ?I also wonder when that idea came into vogue. ?I don't expect/require Hard SF rules for this sort of thing, personally.

It's not a real-world theory; it's a Wolfean theory, put forward by
Severian in _Urth_. I'm not sure if Wolfe actually believes it, or if
it's a fig-leaf for the existence of what seem to be current races
millions of years in the future.

> So, if my theory is right, that the culture of Kim Lee Soong was asian, and this culture is the humanity that spread into the universe with war, and that this culture still survives in Ascia, it ma…

I certainly hope it's not a comment on a particular culture. _Long
Sun_ and _Short Sun_ seem to show that all cultures are prone to war -
we get Arabs fighting (probably) South Americans, Indians fighting
Chinese, Italians fighting one another, and Dutch people having a
revolution. And the Ascian set up wasameant to overcome this tendency
to war, though the Autarch doesn't think it's a good way of doing so.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 15:03:03 +0000

On Jan 20, 2011, at 11:35 PM, Jeff Wilson <jwilson at io.com> wrote:

> I think you and Lee may have caught a red herring here; Mantiss gives the pronunciation of Ascia as uh-SKI-ah, while Asia is AY-zha. This is from the post-Lexicon GURPS NEW SUN book, so while it is not received wisdom, it at least has been voiced thusly in the author's presence and recorded as not meeting objection.

Sure. Maybe. 
I am aware of the pronunciation of Ascia in the Lexicon.
I love the Lexicon, but there are things that clearly are wrong.
Take the map of the Citadel. 9 towers are shown, along with the few other named structures.
It is drawn as if that is all there is room for, but we know there have to be enough towers in the citadel to make the mind conceive if "thousands of towers" and a "glittering flock" on the hill that wows it's visitors by it's immensity.. 9 towers.  Sorry.

So, you know, "you say potato, I say potato, let's call the whole thing off."

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 15:07:14 +0000

> millions of years in the future.

That leeps getting mentioned. I just read it and don't remember it. Quote please?

> to war, though the Autarch doesn't think it's a good way of doing so.

I don't think he is trying to say that Asians embody this.
I think it is that he imagined communism taken to it's extreme, and that he imagined the communists in this battle like the ones he knew in life.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 16:35:35 +0000

On 1/21/2011 9:03 AM, Son of Witz wrote:
> On Jan 20, 2011, at 11:35 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

I don't know about the maps, but back on the old GEnie network's Wolfe 
discusstion area, Mantiss attested that the vocabulary was run past 
Wolfe personally, whom corrected him on some and waved the rest on. The 
corrections were on spelling and pronunciation rather than meaning, to 
make sure he was researching the correct word and not a typo. IIRC, 
Wolfe confirmed the non-silence of the G in "Gnab", but it was left to 
the GEnie posters to clue in Mantiss that it was "Bang" writ backwards.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 21 Jan 2011 17:47:25 +0000

The pronounciation of Ascia as uh-SKI-uh is a clear and prescient reference
to ikea, which has homoginized our culture to a point even communism has to
tip its hat too.  Once again Wolfe's genius is on full display.

On Jan 21, 2011 8:35 AM, "Jeff Wilson" <jwilson at io.com> wrote:

On 1/21/2011 9:03 AM, Son of Witz wrote:
>
> On Jan 20, 2011, at 11:35 PM, Jeff Wilson<jwilson at io.co...
I don't know about the maps, but back on the old GEnie network's Wolfe
discusstion area, Mantiss attested that the vocabulary was run past Wolfe
personally, whom corrected him on some and waved the rest on. The
corrections were on spelling and pronunciation rather than meaning, to make
sure he was researching the correct word and not a typo. IIRC, Wolfe
confirmed the non-silence of the G in "Gnab", but it was left to the GEnie
posters to clue in Mantiss that it was "Bang" writ backwards.

-- 

___________...

Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110121/e89e0961/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 18:18:06 +0000

I don't read Severian's comment that the Ascians all looked similar as indicating that they were a race not seen in the Commonwealth - I think he means the empty eyes again.  

The "Ascian" moniker may possibly include a pun on Asia, which could refer either to the conformity typically observed under totalitarian communist regimes, or the relatively higher value placed on conformity as opposed to individualism in many Asian cultures compared to those of the West.  I don't think it is likely to go any further than that, though.

I would be hesitant to draw a link between the cultures of Severian's Urth and historical cultures, including the cultures which 'abandoned their wildness' , which is probably a legend and symbolic rather than 'historical', and which also strikes me as applying to Urth in general rather than certain races of Urth.

Kim Lee Soong is a Korean name, but 'Fortunate Cloud' is not the name an Ascian captain would choose, and Jonas does not appear to be acculturated (or programmed!) to live within such a culture.  Also note that there are two Koreas, and Wolfe fought with one against the other.

- Gerry Quinn

  ----- Original Message ----- 
  From: Son of Witz 

  From: Son of Witz 
      So, if my theory is right, that the culture of Kim Lee Soong was asian, and this culture is the humanity that spread into the universe with war, and that this culture still survives in Ascia, it makes perfect sense to think that "asian" is a much more likely source "soulless.".
    Here's the thing: the only thing Severian notices about him [Seventeen] are his haircut and his empty eyes.  That doesn't sound like Ascians are racially very different from the folks in the Commonwealth.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110121/7274f98e/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 18:34:33 +0000

From: "Jeff Wilson" <jwilson at io.com>
> suited to their environment will come to dominate.

Unless variations are very small, the idea of a 'natural country type' 
conflicts with Dollo's Law which was discussed here a while ago.  Suppose a 
race evolves in Country A according to the 'natural' pattern, moves to 
Country B and after many generations adopts that country's natural type, and 
then moves back to Country A again.  If they go back to the original type, 
they are violating Dollo's Law.

What should happen according to Dollo's Law is that they will evolve traits 
suited to life in Country A, but those traits will not be the original 
traits.  A country cannot have a single unique natural type.

Suppose a tribe of Swedes moved to sub-Saharan Africa and lived an isolated 
existence for many generations.  They would probably develop a darker skin 
colour and other adaptations common to African peoples.. But they would 
never look like an African tribe who lived in the same place.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 19:06:48 +0000

> never look like an African tribe who lived in the same place.

Well, that seems obvious.
None of that says that if North American Ascians are decended from Asia
that they would lose there traits.  Yes, they would be different, as the
local gene pool, diet and climate will affect their appearance.  It
doesn't mean they would definitely lose traits like the distinctive eyes.
In fact, they could select for those eyes intentionally or even through
genetic engineering.

I see nothing that in the books that makes it impossible that the North
American Ascians could be descended from Asians. nothing.  Nothing says
they are either, but there is a distinct thematic parallel between Ascians
and the Myth of the Humanity with no Wild Side, which I consider strong
enough to be a suggestion.  Sure, discount it as "just a myth" rather than
"a history", but much of our important clues come from these myths.  In
fact, this same myth sets up the library of nessus, and usually people
discuss that history here as if it is not a myth.  I see further reason to
connect Kim Lee Soong to that Myth.

Again, all that said, there is nothing to suggest an Ascian connection to
Asia besides the Mystery of Kim Lee Soong and the clear fact that Ascians
are a communist metaphor written by a man who fought asian communists. 
There is nothing to suggest they have the "strange tilted eyes" of Agia,
so the idea of her as a spy for them is pretty flimsy since it was
spawned, in my mind, by connecting the eyes with my sense that they
descend from asians.  That said, I haven't yet seen an argument that makes
that impossible.

I've seen weaker connective thread on popular theories here.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Jan 2011 19:13:26 +0000

Son of Witz wrote (21-01-2011 19:06):
> It

If persistence of epicanthic folds (all embryos have got them) is associated 
to extreme climates as suggested, then it is likely they would lose them 
over time. Just how much time is another matter.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 21 Jan 2011 19:25:11 +0000

> over time. Just how much time is another matter.

Again with natural selection.
They could select for the epicanthic folds.
And in fact, North America would be a cold environment in Urth times.

But enough digression.  Those eyes are not described on the Ascians.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Jan 2011 19:56:39 +0000

> Again with natural selection.

Be sure I am the opposite of a fan of selectionism.

> And in fact, North America would be a cold environment in Urth times.

Good point.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 21 Jan 2011 19:56:56 +0000

On 1/21/2011 12:34 PM, Gerry Quinn wrote:
>> It is pointedly brought up within Sev's memoirs on one or two
>> occasions. It's essentialy a restatment that among a population the
>> traits most suited to their environment will come to dominate.
>
> conflicts with Dollo's Law which was discussed here a while ago. Suppose
> a race evolves in Country A according to the 'natural' pattern, moves to
> Country B and after many generations adopts that country's natural type,
> and then moves back to Country A again. If they go back to the original
> type, they are violating Dollo's Law.

Dollo's Law has since been weakened to allow reversion over millions of 
years:

	http://www.pnas.org/content/91/25/12283.full.pdf

"...we show that, in fact, there is a significant probability over 
evolutionary time scales of 0.5-6 million years for successful 
reactivation of silenced genes or 'lost' developmental programs."

This is after the Book's time of authorship, so the Book doesn't have to 
agree with it, but other RL observations included in the Book don't have 
to agree with Dollo's Law as an absolute, either.

> What should happen according to Dollo's Law is that they will evolve
> traits suited to life in Country A, but those traits will not be the
> original traits. A country cannot have a single unique natural type.

This doesn't prevent a continental area from have a convergent "look" 
that newer populations can convince themselves ls essentially the same 
after 20 generations, even if it would really take more like 50.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 20:10:48 +0000

> to agree with Dollo's Law as an absolute, either.

It would be foolish to take a law such as Dollo's as an absolute in any 
case - but it is a pretty solid general prediction if the conventional 
theory of evolution is valid.  (Of course, Wolfe has a reputation, justified 
or not I do not know, for Lamarckian tendencies.)

If there are substantial and various changes, they won't all be reversed.

> This doesn't prevent a continental area from have a convergent "look" that 
> newer populations can convince themselves ls essentially the same after 20 
> generations, even if it would really take more like 50.

I can't say much about what people might convince themselves of, but this 
'law' cannot reasonably be expected to apply in general.  For that matter, 
there are regions where considerably different looking peoples have 
cohabited for a long time.  Pygmies, for example, and their neighbouring 
tribes.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Jan 2011 20:21:54 +0000

Gerry Quinn wrote (21-01-2011 20:10):
> theory of evolution is valid.

Not really, since our species is not known for being dependent on biological 
adapation to the environment in the same way the others are.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 21 Jan 2011 20:43:09 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> Not really, since our species is not known for being dependent on 
> biological adapation to the environment in the same way the others are.

That doesn't so far affect the applicability of Dollo.  Dollo's Law is about 
effects stemming from the interaction between the basic genetic mechanisms 
of heritability of traits, and selection by whatever means. Unless we change 
the actual mechanisms, e.g. by directly engineering genes, Dollo's Law will 
remain valid.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Jan 2011 22:41:01 +0000

Gerry Quinn wrote:
> That doesn't so far affect the applicability of Dollo.

D'oh, I was thinking of the idea that each region had a 'racial' type that 
would always resurface, not Dollo's law.

> Dollo's Law is
> about effects stemming from the interaction between the basic genetic
> mechanisms of heritability of traits, and selection by whatever means.
> Unless we change the actual mechanisms, e.g. by directly engineering
> genes, Dollo's Law will remain valid.

But not applicable if congruent selection is halted to begin with.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 22 Jan 2011 22:19:44 +0000

Son of Witz wrote:

> That [the natural types theory] leeps getting mentioned. I just read it and don't remember it. Quote please?

Just in case anyone still wants this:

UOTNS chapter 10 (p. 73 in Orb paperback edition):

''The heterochthonous worlds must by this time have reshaped humanity
to conform to their own spheres. On Urth, the mystes know that each
continent has its own pattern for mankind, so that if people from one
shift their abode to another,  they will in a short time - fifty
generations or so - come to resemble the original inhabitants. The
patterns of other worlds must be yet more distinct; and yet the human
race would remain human still, I think.'

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 22 Jan 2011 22:29:46 +0000

> race would remain human still, I think.'

Well, this is vague enough not to be wrong. Extreme weather regions will 
favour slanted eyes, highly-radiated ones will favour darker skin. 'Each 
continent' on Severian's Urth can align with 'each biome'.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Jan 2011 00:32:42 +0000

>Andrew Mason: UOTNS chapter 10 (p. 73 in Orb paperback edition):

Thanks Andrew. A very useful quote in trying to understand Wolfe's mind
and intention with regard to humans from other planets vs. alien races
or monsters.