Subject: (urth) Funes the Memorious

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 24 Jan 2011 07:36:20 +0000

A Borges story I hadn't read before, about a man with perfect memory:
http://evans-experientialism.freewebspace.com/borges.htm

Nice to ponder on what use Wolfe might have made of it in constructing Sev.

But perhaps Sev suffered from hyperthymesia, even though it seems to have
been defined as a condition only recently:
http://en.wikipedia.org/wiki/Hyperthymesia

"1) the person spends an abnormally large amount of time thinking about his
or her personal past, and 2) the person has an extraordinary capacity to
recall specific events from his or her personal past."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110124/23993a99/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Jan 2011 12:19:43 +0000

Mr Thalassocrat wrote (24-01-2011 07:36):
> A Borges story I hadn't read before, about a man with perfect memory
> (...)
> Nice to ponder on what use Wolfe might have made of it in constructing Sev
> (...)

Heh. Borges excelled in that. He got some idea and he wrote a story with the 
right amount of substance to illustrate it - differing from other authors in 
that there's barely no scenery. Almost his entire work is like that. Read 
almost all of it a long ago... and sadly haven't gotten the time to reread, 
though it's itching. My impression is that it's got everything there. There 
are few, if any, ideas, in Wolfe or anyone else, which Borges didn't 
present. Borges of course got them from a myriad of sources, directly or 
indirectly. There's even a Borges story where some guy from the future, 
which has a life span of centuries, mentions he's read only a couple of 
books in his life, as what is important is rereading. GW responds to Borges 
in a way I haven't seen anywhere else; where Borges could be considered the 
philosopher, GW is the engineer, finding practical application for the 
other's ideas. (Again, neither Borges came uo with them on his own, nor is 
GW some kind of imitator: their roles are quite different, complement each 
other and neither is subordinate - GW didn't necessarily get his ideas from 
Borges, and had there been no Borges, he could have built his work, or 
another of comparable value, all the same.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Jan 2011 13:38:36 +0000

>Mr.  Thalassocrat: Nice to ponder on what use Wolfe might have made of it in constructing Sev.
 
Yes, I agree. Good find!. And I think it goes beyond the memory thing. The term "dithyramb" is used. 
And this from the third paragraph: 
 
>Funes was a precursor of the superman, "an untamed and vernacular Zarathustra"; I do not doubt it, 
>but one must not forget, either, that he was a countryman from the town of Fray Bentos, with certain 
>incurable limitations.

These are direct references to Nietzsche and it would appear that Borges/Wolfe view Funes/Severian as
precursor to the ?bermensch, the superman, but a little too provincial/dumb to realize what he is.
 
Zarathustra is Nietzsche's term for Zoroaster, the gnostic religious figure with a name meaning something
like "pure star". Nietzsche saw humanity as a transitional form between the apes and the future supermen.
No coincidence that the main theme of the movie 2001-A Space Odyssey is Also Sprach Zarathustra.
 
Then we have Nietzsche's dichotomy between Apollonian (paternal, male, light, Judeo-Christian, science/order
based) vs. Dionysian (maternal, androgynous, dark, pagan/mystic, individual experience based). This theme seems
repeated over and over in BotNS.
 
I don't know if the lines of influence of ancient gnostic religion and philosophy are in series or parallel 
through Nietzsche and Borges to Wolfe but they are definitely there. I have not previously seen Nietzsche
noted as a major influence on Wolfe but perhaps it should be considered.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 27 Jan 2011 18:23:10 +0000

>http://evans-experientialism.freewebspace.com/borges.htm

Maybe you know that in addition to the surname "Funes", there's a Spanish
word "funesto" that means disastrous, ill-fated, and stuff like that.

>Nice to ponder on what use Wolfe might have made of it in constructing Sev. 

I feel sure he had it in mind.

>But perhaps Sev suffered from hyperthymesia, even though it seems to have been 
>defined as a condition only recently: 
>http://en.wikipedia.org/wiki/Hyperthymesia?
>
>"1) the person spends an abnormally large amount of time thinking about his or 
>her personal past, and 2) the person has an extraordinary capacity to recall 
>specific events from his or her personal past."

:-)

Jerry Friedman