Subject: (urth) Mythic Women in BotNS

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Jan 2011 21:34:39 +0000

> (Agia does slap Severian, tearing his cheek. This could be a mythological reference to the ancient goddess
> Achlys, daughter of Nyx)          

James Wynn- Hmmm...what a nice obscure reference. I like it!
 
Well, there has been extensive discussion of Severian's lameness wound. I think some discussion in the past of
how Severian's chest wound mirrors a spear wound of Jesus. So, I'd expect there to be some mythic connection to
his cheek wound.
 
Searching, I didn't find much. Thetis, mother of Achilles, is mentioned as having "torn cheeks" by one poet. Might
relate to the word tear(drop) rather than tear(shred). The only other one I could find is for bloody-cheeked
Achlys, one of the Keres goddesses- ancient spirits of death, sisters to the Fates. Finding that they are the 
(non-sexual) daughters of Nyx might tie them to the Tale of the Student and the Son.
 
Speaking of which, James, we have previously discussed my idea that the old boatman looking for Dorcas resembles 
Charon enough to have achieved that nickname on this list. Charon is the son of two other Greek gods whose names
appear in BotNS, Erebus and Nyx, so perhaps it isn't so far-fetched to link the old boatman to an alien like
Father Inire.
 
You wondered if the daughter of Erebus and Nyx, Noctua in the Tale, might be Dorcas.  I suggested rather that 
if aliens and ancient gods are analogs then the most likely female partner of Charon/Inire would be The Cumaean.
 
I think you know that via Pan/Faunus/Bacchus connections I think Father Inire might be connected to a demiurge
form of the Dionysus that we encounter in Short Sun. I've since discovered some related connections that perhaps 
only you will be interested in.
 
First, we know the Student's Son in the Tale is an analog of Theseus, making Noctua an analog of Ariadne. What
I recently learned is that in Greek legend, Theseus dumped Ariadne and abandoned her on an island. She was miserable
but her life soon took a turn for the better. She ended up with an even better husband- whom else but..Dionysus!
Another bit possibly connecting Inire and The Cumeaean.
 
Regarding The Town That Forgot Fauna, in Roman myth Fauna or Fenta Fauna was actually the sacred name for the 
Roman goddess Bona Dea. She may have been the daughter and/or wife and/or sister of Faunus. This creates some 
interesting parallels to the daughter-brides of Abaia in trying to understand the relationship between Father Inire 
and the Cumaean. As Fauna, this goddess is often depicted as an old woman holding a snake.
 
FWIW, another name for Fauna/Bona Dea is Fenta Fatua. The "Fenta" part shows connection to a gaulic goat-goddess.
The "Fatua" part implies an oracular, prophetess role. Thus Fauna is related in Roman mythology to the Cumaean Sybil.
Fauna worship is also connected to the Temple of the Vestal Virgins. This might provide a mythic connection to
Rhea Silvia/Bird of the Woods.
 
James I know you have scoured the mythological tales in BotNS mostly for hints of Typhon. But I think these female
goddess connections might provide some evidence for the connection also between The Cumaean and Father Inire. To the 
monster gods of the oceans as well.  To find connections between three different mythic stories within BotNS seems 
important in and of itself.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Jan 2011 17:31:37 +0000

> Lee-
> You wondered if the daughter of Erebus and Nyx, Noctua in the Tale, might be Dorcas.
> I suggested rather that if aliens and ancient gods are analogs then the most likely
> female partner of Charon/Inire would be The Cumaean.
> [...]
> First, we know the Student's Son in the Tale is an analog of Theseus, making Noctua an analog of Ariadne. What I recently learned is that in Greek legend, Theseus dumped Ariadne and abandoned her on an island.
> She was miserable but her life soon took a turn for the better. She ended up with an even better husband- whom else but..Dionysus! Another bit possibly connecting Inire and The Cumeaean.

Sweet! As you probably know, Noctua is a merging of Ariadne and 
Aphrodite in the Theseus story.

> James I know you have scoured the mythological tales in BotNS mostly for hints of Typhon.
> But I think these female goddess connections might provide some evidence for the connection
> also between The Cumaean and Father Inire. To the monster gods of the oceans as well.
> To find connections between three different mythic stories within BotNS seems important in and of itself.

I'm uncomfortable with your Chariots of the Gods theory at a thematic 
level because Severian needs to be human for the Concilliator/Mediator 
trope to work.

There _is_ some sort of connection from Inire to Typhon-- and not just 
because he might have worked for him. The red hair is a flag of a 
Typhonian, and the connections between red hair and simian traits brings 
us again to Inire.  Additionally, I'm beginning to suspect that the F. 
Inire-to-Fenrir anagram is not just a lark:

Inire = Fenrir.
Cumaean = J?rmungandr.
Severian = Surt.
Tzadkiel Ship = Naglfar.

If one  decides that Wolfe is following closely the Ragnarock model, 
that last connection would suggest that Inire might be Tzadkiel in 
disguise since, according to the Gylfaginning, the ship that sets sail 
during Ragnarok is piloted by the giant Hrym (whose name means 
"decrepit"). Also, there is some confabulation between Hrym and Loki 
(who is mappable to Dionysus).

Naturally, this model will only make _you_ more convinced that Severian 
must be non-human since Surt is a giant just as Hrym is a giant. On the 
other hand, it would be nigh impossible to have a story with 
mythological homages that does _not_ have all the main characters map to 
gods.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110125/8f3c3077/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Jan 2011 21:37:20 +0000

>James Wynn: I'm uncomfortable with your Chariots of the Gods theory...
 
Argh! First it was Roy giving my ideas an Einsteinian label (Grand Unified Theory), now
I have been von Danikenized! Sheesh. J/K but really my ideas are not meant to carry any
scientific implications at all. I mean them purely in a literary sense.
 
>....at a thematic level because Severian needs to be human for the Concilliator/Mediator 
>trope to work.
 
Yes, this is a disagreement. I see just the opposite in the history of mythical, religious
and legendary conciliators. Be it Hercules, Jesus, Pocahontas or Gandhi, the conciliator seems
to usually (always?) embody a portion of both sides which are to be reconciled. Able to speak
the language of both seems to be a prerequisite for the job. Are there exceptions in history?
 
I understand the idea (shared by many) that if Severian is to be the Epitome of Urth he must
be fully human. (yet, in the Jamesian model, isn't SilkHorn 100% human, 100% Neighbor?)
 
Anyway, the disagreement is not a fatal one and needn't be an impediment to further discussion. 
Severian's ancestry needn't factor into all dialog.
 
>There _is_ some sort of connection from Inire to Typhon-- and not just because he might have 
>worked for him.
 
Yow! might have worked for him? You also think Typhon may have had a vizier? (do you also agree
that the prime candidate in UotNS for this job is Ceryx? [not a saint name])
 
>The red hair is a flag of a Typhonian, and the connections between red hair and simian traits brings 
>us again to Inire.
 
Funny, I tend to see the same connection in reverse. How do you connect red hair and Typhon? (I have
some guesses but I'm interested in what you see).

>Additionally, I'm beginning to suspect that the F. Inire-to-Fenrir anagram is not just a lark:
>Inire = Fenrir. Cumaean = J?rmungandr. Severian = Surt. Tzadkiel Ship = Naglfar.
 
One of the JW's, John Watkins suggested the Fenrir connection last year and I thought it had a lot
of substance to it. Not only is there the Wolfe connection but the Moses (Mt Nebo), Prometheus (fire-
civilization bringer), Azazel (war and beautification bringer) connection. All these guys (including Fenrir) 
defied the big boss God and were in some fashion chained to a rock as punishment.
 
(and I have compared Severian to Hercules more than once...)
 
At the same time I found the connection between Inire and the Inuus-Faunus epithet. I think John thought
it was a battle- one or the other. But I think the character (and name) can be drawn from multiple sources.
 
>If one  decides that Wolfe is following closely the Ragnarock model, that last connection would suggest that Inire
>might be Tzadkiel in disguise since, according to the Gylfaginning, the ship that sets sail during Ragnarok is piloted 
>by the giant Hrym (whose name means "decrepit"). Also, there is some confabulation between Hrym and Loki (who is 
>mappable to Dionysus).
 
I definitely see the possibility that Inire and Tzadkiel are the same or aspects of one another from the text. Hyrm 
and Loki also fit the pattern in the guise of Hethor, the green man, the boatman, all liars and tricksters. It explains
why Inire seems to disappear from the story without explanation (reappearing as Ceryx though). It explains why both
Hethor and Tzadkiel seem to adore Severian as a master/hero (despite ostensibly trying to kill him and being a
being far superior to him).
 
>Naturally, this model will only make _you_ more convinced that Severian must be non-human since Surt is a giant just 
>as Hrym is a giant. On the other hand, it would be nigh impossible to have a story with mythological homages that does
> _not_ have all the main characters map to.
 
I am not so dogmatic about my models. And I don't think severian is "non-human". But he might be part god/alien if the 
mythological model holds true. The idea of "giant" does work in nicely when you are considering the role of Nephilim.
 
Biblical half-angel (fallen angel) beings on earth were seen as giants, in the sense of being big...But also there is the 
"men of reknown" aspect to them. In other words, "heroes". What were considered evil enemy, bad guys to the ancient Hebrews 
were good guys, heroic guys to the Greeks and Romans and Babylonians and Persians. And I think Wolfe recognizes this.
 
I am finding these contributions to be highly relevant and workable! Progress being made. :- ).

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Jan 2011 22:33:10 +0000

> be fully human. (yet, in the Jamesian model, isn't SilkHorn 100% human, 100% Neighbor?)

But Silk isn't the Epitome of Urth, brought as a representative of his entire species to bear the judgement from the Heirodules.  He IS humanity.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 25 Jan 2011 22:35:49 +0000

> But Silk isn't the Epitome of Urth, brought as a representative of his entire species to bear the judgement from the Heirodules.  He IS humanity.

!!!!!
Oops, I meant "Severian IS humanity."

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Jan 2011 22:42:18 +0000

>> James Wynn:
>> I'm uncomfortable with your Chariots of the Gods theory...
>
> Lee Berman-

I understand. I didn't mean to denigrate by name. But gods=aliens is a 
hard parallel to miss. In the future, I'll refer to it as the Bermanian 
Theory.

>> James W-
> Lee Berman-

Yes! Exactly! Wolfe is capable of pulling this off when he wants to.

Um...Pocahontas? Well, never mind. It is in this way that the Christian 
conciliator (in Augustian theology) is different from Hercules. He is 
not a half-breed. He is a unique creation of God. Going all the way back 
to the Jewish philosopher Philo (who yielded to Christology so much in 
terminology), the "Son" is an eternal person, equivalent to "The Father" 
in the same way that the total collection of my memories and experiences 
is equivalent to me. Wolfe is aware of this. He reminded us in 'Soldier 
of Sidon' of the Egyptians belief in 5 human souls. And in 'The Book of 
the Long Sun' Kypris attempts to explain how Kypris-in-Chenille can be 
the same Kypris as the one in the Sacred Windows yet distinct. This 
actually fits in with the 'Jamesian' Tussah Clone theory. Silk, who is 
biologically a twin of Typhon, is the not mere the son of Typhon through 
some historical collection of DNA. He is ontologyically and 
existentially the son of Typhon through Tussah's relationship to Typhon. 
He's the son of the Calde' and his mistress from every angle that you 
look at it.

Having Severian be "half-alien" does violence to this concept. It's not 
even Arian or Xian Gnostic. It's purely pagan.
I should reiterate here that I don't consider Severian a "Christ". He's 
a Xian figure in the same way a crucifix is a Xian figure. But I 
consider him a GNOSTIC Xian figure.

But I see, from another comment in your last post that you are not 
necessarily sold on the half-alien Severian aspect of your theory.

(Honestly, though, I'm beginning to wonder whether it is necessary (by 
theme or text) for Silk to be the "son" of Typhon. Probably, it is, but 
I'm not sure.)

>> James W-
> Lee Berman-

Hmmm. Well, I don't think Ceryx is human. Why is he a prime candidate as 
an advisor to Typhon?

>> James W-
> Lee Berman-

Red hair is a signifier of the victims sacrificed to Osirus. They were 
called Typhonians.
Relatedly, red hair is also associated with vampirism.
Those described as having simian features typically also have red hair.

> Lee Berman-
> of substance to it.

No! That was me! I know how these errors work their way into common 
knowledge.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 03:59:42 +0000

>James Wynn: In the future, I'll refer to it as the Bermanian Theory.
 
Heh. If you must. I'm more comfortable with the "Father Inire theory". Despite the
myriad possible connections to other characters, Inire remains the nexus point, his 
invisible finger prints touch everything.
 
(yet, in the Jamesian model, isn't SilkHorn 100% human, 100% Neighbor?)
 
>Yes! Exactly! Wolfe is capable of pulling this off when he wants to.
 
Is there to be no parallels between these stories? For Severian and Silk (and
perhaps also Latro) I think there is something special about these guys. It isn't just
accidental. They were born special (as befits a hero/savior in so many myths/religions).
 
>Um...Pocahontas?
 
Was she not a conciliator? She was friend to the colonists, became fluent in English, married 
an Englishman, went to England and became the toast of London. She was expected to be the bridge 
to allow the heathen Indians to accept Christianity....but then she died (perhaps of smallpox).
 
>Having Severian be "half-alien" does violence to this concept. 
 
I don't get the sense Severian is "half-alien"...If he were I think he'd have a name like
Palaemon, which is both a saint and a Greek deity name. Though perhaps we can find evidence of an 
"alien" in his ancestry. But is it right to call someone "alien" if they have mimicked a human 
down to the DNA? In that instance I think we can call someone fully human but with..that 
something extra which allows him to be a "man of reknown". 
 
If you don't like Hercules with his freakish strength, perhaps Theseus can serve as a model 
(though Severian has superhuman power more like Hercules, imho). Theseus had a god in his ancestry 
but he was not seen as a "half-breed". He was a man, a hero, a guy with "something extra".

>necessarily sold on the half-alien Severian aspect of your theory.
 
Right. It is just a quick-label for so many conciliators. We don't call Jesus a "half-breed" but
he has an extra essence. Something special.

>Hmmm. Well, I don't think Ceryx is human. Why is he a prime candidate as an advisor to Typhon?
 
Well first I'll mention that Borski finds evidence that Ceryx is a version of Inire. In part because
of the non-saint name designating an alien. And in part because he carries a staff with a human head
on it. This mirrors the appearance of Inire as the uturuncu shaman in the jungle who carries a staff
with a monkey head on it. Inire was a vizier to the autarchs. What was he before that?
 
But before ever reading Borski's ideas, even on my first reading, I wondered where the heck Ceryx came 
from. I mean this weird guy just shows up in Severian's path begging to be explained. Soon after that
encounter Severian is forcibly dragged to see the Monarch (who is having some medical problems and thus
might have a real interest in a "wonderworker"). I see Ceryx as something like the royal viziers who 
tested Moses' magic against their own before he was allowed direct access to Pharaoh. 
(fwiw- I don't think a being like Ceryx can really die, as we understand the term).

>Red hair is a signifier of the victims sacrificed to Osirus. They were called Typhonians.
 
I didn't know that!

>Relatedly, red hair is also associated with vampirism.
 
Is there anything in BotNS that you think led to the concept of Inhumi? 

>Those described as having simian features typically also have red hair.
 
Well, yes, for me this creates possible connections between Father Inire and Fechin (as well as
the red-haired uakari monkey). Fechin + old boatman present two possible connections of
Father Inire (and his young girl fetish) to Dorcas.
 
My premise is not that Dorcas mated with a monkey-alien per se. But if Inire is able to produce a human shape
(as we know certain other aliens are including Tzadkiel, Abaia with undines and Great Scylla and The Mother)
it means down to the DNA. The monkey stuff is because Foila's story tells us there is always some sign of a 
shapeshifter to be read in the alternate form. So Severian is human, but like Theseus, with something extra.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Jan 2011 17:43:52 +0000

> accidental. They were born special (as befits a hero/savior in so many myths/religions).

Able is the same. He's is predestined --even over-determined-- to defeat 
all comers and to rise to the top of any environment in which he is placed.

> with a monkey head on it. Inire was a vizier to the autarchs. What was he before that?

Yeah, I'd agree that that Ceryx is probably Inire.  Ceryx/human head = 
Shaman/monkey head = Inire/monkey.
The more I think about it, the more I like Tzadkiel as Inire, but I 
don't suppose it changes anything if he is.

> (fwiw- I don't think a being like Ceryx can really die, as we understand the term).

Well, he could at least die in the way that Pas or Hierax could die. 
Then again, he might just be long-lived.

> Is there anything in BotNS that you think led to the concept of Inhumi?

If there were to be a vampire in this story, it would be Agia. Since I 
see no evidence she is, I guess not. However, I suspect that Typhon did 
meet inhumi and Neighbors and that they were behind the launching of the 
Whorl.

But Wolfe went through an extensive female vampire stage in writing: 
Jahlee/Disiri/Sabra

u+16b9

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 26 Jan 2011 17:53:38 +0000

James Wynn wrote (26-01-2011 17:43):
>> Well first I'll mention that Borski finds evidence that Ceryx is a
>> version of Inire. In part because of the non-saint name designating an
>> alien. And in part because he carries a staff with a human head on it.
>> This mirrors the appearance of Inire as the uturuncu shaman in the
>> jungle who carries a staff with a monkey head on it. Inire was a vizier
>> to the autarchs. What was he before that?
>

Funny, remember who else carries a stuff with a head in it?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Jan 2011 18:56:43 +0000

On Jan 26, 2011, at 9:43 AM, James Wynn <crushtv at gmail.com> wrote:

> Able is the same. He's is predestined --even over-determined-- to defeat all comers and to rise to the top of any environment in which he is placed.

So far, every Wolfe novel I have read is the memoir of a person who is a legend in their own time, and apparently after, who is mostly clueless to the fact.  What would Jesus' or Heracles' diary be like?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 26 Jan 2011 19:35:18 +0000

On Wed, Jan 26, 2011 at 10:56 AM, Son of Witz
<Sonofwitz at butcherbaker.org> wrote:

> So far, every Wolfe novel I have read is the memoir of a person who is a legend in their own time, and apparently after, who is mostly clueless to the fact.

Peace? There Are Doors? Castleview? Pandora, by Holly Hollander?

-- 
Dan'l Danehy-Oakes

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Jan 2011 20:01:06 +0000

> Peace? There Are Doors? Castleview? Pandora, by Holly Hollander?

My statement was qualified as to novels "I have read."
None of which are included in your list.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 20:20:46 +0000

>Antonio Pedro Marques: Funny, remember who else carries a stuff with a head in it?

Do you mean Silk and his vine? Good call!
 
BTW, aside from grapes and vines and wine, Dionysus was known for carrying a staff.
 
It was called a "thyrsus". Made of fennel, usually wrapped in vines and topped with
a pine cone. Isn't there a cryptic reference to fennel somewhere in Short Sun?
 
If there is a connection between Inire, The Outsider, Typhon and Pas somehow I think
Dionysus as demiurge is the mythic/religious link.
 
I'm wondering if the ruler-vizier relationship is also important. (As with God-Lucifer?)

(Here's a Dionysus image showing the thyrsus. http://www.teenwitch.com/divine/greek/pict/f_dionysos.jpg
Nicely androgynous and showing the grapes and 
the snakes which symbolize him also.)

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Jan 2011 20:22:07 +0000

> Peace? There Are Doors? Castleview? Pandora, by Holly Hollander?

There's Sorcerer's House, An Evil Guest and Pirate Freedom, as well. 
But, let's face it, Severian, Silk/the Rajan, Latro, and Able are 
probably easily in the top 5 of the vast's Lupine heroes, so there's 
that.  On the other hand, they might well not be Wolfe's favorites which 
could arguably be Alden Weer, Green, Cassie Casey. So maybe its not 
Wolfe's fault, but his audience's, that his most popular protagonists 
are so similar.

Of course, there's much more variety in his short stories.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Jan 2011 20:38:24 +0000

> Do you mean Silk and his vine? Good call!

I thought he was referring to Silk with his cane and a lion's head.

> BTW, aside from grapes and vines and wine, Dionysus was known for carrying a staff.

Still, it is not a given that the signage Wolfe used for New Sun/Urth 
Sun could not be used in a different manner in Long Sun/Short Sun. 
Obviously, associations with Dionysus in Long Sun/Short Sun makes 
perfect sense. The importance of Dionysus to the story is overtly and 
covertly expressed. On the other hand, while associating Inire with Pan 
and Faunus is not a _huge_ leap, associating Inire with Dionysus is an 
extrapolation, right?

> a pine cone. Isn't there a cryptic reference to fennel somewhere in Short Sun?

Quetzal carried a "baculus" which is a staff with a "head".

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Jan 2011 21:11:48 +0000

On Jan 26, 2011, at 12:22 PM, James Wynn <crushtv at gmail.com> wrote:

> There's Sorcerer's House, An Evil Guest and Pirate Freedom, as well. But, let's face it, Severian, Silk/the Rajan, Latro, and Able are probably easily in the top 5 of the vast's Lupine heroes, so there's that.  On the other hand, they might well not be Wolfe's favorites which could arguably be Alden Weer, Green, Cassie Casey. So maybe its not Wolfe's fault, but his audience's, that his most popular protagonists are so similar.
> 

I'm just delving into the short stories. Jordon Flato gifted me Innocents Aboard for Christmas and surely nothing I've read fits the mold I described.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Jan 2011 21:16:47 +0000

> I'm just delving into the short stories. Jordon Flato gifted me Innocents Aboard for Christmas and surely nothing I've read fits the mold I described.

My favorite collection. I particularly enjoyed the "The Sailor Who 
Sailed After the Sun".

Unfortunately, that story revealed that Wolfe is capable of major 
mistakes in literary references.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 22:33:02 +0000

Oh, should mention Severian using Terminus Est as a staff.
 
But perhaps more relevant, Severian is using a staff when he returns
to Urth as the Conciliator. Ceryx snaps that staff by mystical means.
 
Later when Zama is revived and snaps Ceryx's neck. The crowd kills 
Zama.
 
Severian tries and fails to resurrect Zama, then notes that
 
"the eyes on the head on Ceryx's fallen staff rolled in their putrid
sockets to stare at me, sickened"
 
I dunno. Might be some sort of Dionysus/Jesus allusion going on here
but I'm too tired to figure it out. I guess maybe staffs are important
and that's all.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 28 Jan 2011 00:47:39 +0000

> My favorite collection. I particularly enjoyed the "The Sailor Who

Do you see this story as having anything to do with the _Sun_ cycle? I
feel it should have, as there are three stories called 'The * who *
the Sun', and the other two are certainly connected. But if so, it's
hard to make out.

> mistakes in literary references.

Can you expand on that?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 15:56:22 +0000

> the Sun', and the other two are certainly connected. But if so, it's

No. Well, not directly. Wolfe is tilling in the same mythological soil 
as the Sun cycle. But by the same token he is tilling in the same soil 
as The Fifth Head of Cerberus, Pirate Freedom, and (my favorite Wolfe 
short story) "Counting Cats in Zanzibar". That is, it is a 'Flying 
Dutchman' story (if you kill the Flying Dutchman you become the Flying 
Dutchman).

And, also, the horror story "Hunter Lake" (collected in "Starwater 
Strains" is a Flood story with a Flying Dutchman theme. The thing is, 
"The Sailor Who Sailed After the Sun" is just a very Wolfean story.

Incidentally, the collection "Strange Travelers" is sort of a companion 
to "Innocents Aboard". Once could well imagine them being happily 
combined into a single volume.

>> mistakes in literary references.

On reviewing my evidence for this, I'm inclined to take it back. That 
is, I suspect Wolfe was right based on the reference text he was 
probably using. Let me explain.

The monkey is from the ancient Egyptian cosmological work "The Book of 
Am-Tuat". The whole ending of the short story is that in that book, the 
image of the monkey and only the image of the monkey has a little "star" 
over it. But when I checked it out, my source showed the same star over 
multiple characters in the Tenth Hour of the Night and in other hours of 
Am-Tuat. When I had my copy of 'Innocents Aboard' signed, I confronted 
Wolfe on this subject and he just shrugged "Huh, well you know more 
about it than me. I thought there was only one". Since I really like 
this story I was disappointed in that answer.

However, after looking for online references to answer you, I now 
believe that Wolfe was using as a source, EA Wallis Budge's "The Gods of 
Egyptians".
http://books.google.com/books?id=xBtLAAAAYAAJ&lpg=PA198&ots=ZOQlT_aWIh&dq=monkey%20%22with%20a%20star%20over%20his%20head%22&pg=PA197#v=onepage&q&f=false
It is a classic and seminal 19th century reference. And in the drawings 
of that work, I see that only the monkey has a star over his head.

Incidentally, I personally believe Wolfe was smarter than his sources 
and correctly deduced that the "star" is the Sun...that is, the that 
gods portrayed are stars and star groupings along the ecliptic. To me, 
this is seems like a good bet from the more recent images. So, good for him.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 19:09:00 +0000

By the way...

There is an alternate universe where stories taking place on the High 
Seas are as popular as stories about boy wizards are in this one. In 
that universe, Wolfe is a literary god.

u+16b9

On 1/28/2011 9:56 AM, James Wynn wrote:
> Incidentally, the collection "Strange Travelers" is sort of a 
> companion to "Innocents Aboard". Once could well imagine them being 
> happily combined into a single volume.
>
> Am-Tuat". The whole ending of the short story is that in that book, 
> the image of the monkey and only the image of the monkey has a little 
> "star" over it. But when I checked it out, my source showed the same 
> star over multiple characters in the Tenth Hour of the Night and in 
> other hours of Am-Tuat. When I had my copy of 'Innocents Aboard' 
> signed, I confronted Wolfe on this subject and he just shrugged "Huh, 
> well you know more about it than me. I thought there was only one". 
> Since I really like this story I was disappointed in that answer.
>
> believe that Wolfe was using as a source, EA Wallis Budge's "The Gods 
> of Egyptians".
> It is a classic and seminal 19th century reference. And in the 
> drawings of that work, I see that only the monkey has a star over his 
> head.
>