Subject: (urth) Sev's family tree

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Wed, 26 Jan 2011 05:27:17 +0000

I think it’s possible that Wolfe scattered red herrings around as fake clues
to Severian’s family tree, with the intention of driving overly-attentive
readers insane.

But it’s a question you keep getting drawn to at odd moments, and I’ve
finally hit on a solution which makes sense to me. I doubt that anybody will
agree with me, or even read all of this long post, but I’ve written it up
partly as an attempt to stop my brain from thinking about it any more J

Anyway ...

I posit that Sev has Magic Genes which somehow or other can draw or resonate
with or whatever the New Sun.  Other characters who seem to have a sun
connection are Fechin (cf Casdoe’s father’s story), Agia/Agilus (cf Sev’s
sudden lust for her at first sight, with the sun highlighting her skin; and
both of them halo?d by the sun in the cell), Dorcas herself.  We know Dorcas
is Sev’s grandmother; I want these others to be related to him as well.

(I also think that Sev’s attraction to Agia and Dorcas is driven largely by
Magic Gene calling to Magic Gene. Also, Agia and Agilus? incest. As Sev
himself says, it is hard to explain why he was attracted to Agia, and it may
be relevant to note that this lust seems to have waned after the sun went
down — cf the events at the tree inn and after. Overall, I don’t see a
predisposition to incest as such as part of the family make-up, but rather
an attraction driven by the Magic Genes, which will of course have the same
result.)

I posit that Dorcas is Fechin’s daughter, by the quiet girl Fechin dallies
with in Casdoe’s father’s story.  As hints to this: both women are quiet and
beautiful; Dorcas is a surprisingly good scenery painter. Also: Dorcas?
father and his brother made cloisonn? work — enamel work, often on copper.
Casdoe’s father’s story has Fechin stealing a copper pan.  There is no
reason to suppose that Fechin’s artistic work was limited to painting; eg
Sev imagines Fechin moulding figures in wax. Cloisonne work may well have
been a commercially sensible pursuit.

I discount Fechin’s hairy red monkey arms as evidence against this; others
will disagree. I think it more significant that old men who knew Fechin in
his day seem compelled to spout off about Fechin when they meet Sev. Perhaps
this is triggered by a facial resemblance.

Where do Agia/Agilus fit? My Magic Genes hypothesis calls for them to be
descendants of Fechin as well.  They come from the same small business kind
of world as Dorcas and her father and brother, inheriting a clothing store
from their mother, so things seems seem to fit together fairly plausibly.
Dorcas?  background seems to be quite religious, from some of the things she
says, her song, her general demeanor and also from her memory of sitting in
a shop window with objects including a “rood”. I have a strong sense of Agia
being well-versed in religious matters, even if she rejects them: she knows
stories of the Conciliator, she knows a building as the “Mensal of the
Monachs”, she knows about the Pelerines. If Fechin is the “patriarch” of the
Magic New Sun Gene line, it is thematically fitting for him to be religious
and for this sensibility to be passed down to his children, and for his
grand-children to have been exposed to it in turn. I note also that
Agia/Agilus seem to have a good “eye” for things, which I think also fits
with this background.

I put all this together to hypothesize that Agia and Agilus are the
grandchildren of Dorcas? brother, Fechin’s son.  So Sev and Agia/Agilus
share a great-grandfather in Fechin. The clash between them and the struggle
between Agia and Sev for the Claw take on a new dimension; perhaps we can
see these events as part of an unconscious struggle between them for who
takes on the mantle as the culmination of the Magic Gene line, to become
avatar of the New Sun. Jonas says that averns are used in ritual combat on
some other planet; perhaps the Sev vs Agilus death match has some of that
character. Of course in this collapse of the wave function, Sev is
post-assured of victory, but you can see the struggle as the shadow of a
conflict played out across the quantum foam of possibilities, or something
like that.

I also want to tie in Casdoe’s family.

First: Little Sev asks Sev whether he is his uncle. I can’t see a way for
that to be the case — even if Sev were his uncle, how would Little Sev know
of his existence? - but I feel reasonably confident that Little Sev would
not ask the question unless he knows he does actually have an “Uncle
Sev”.  With
so many Sev’s around, either they just *have* to be related or Wolfe is
playing dirty red herring tricks. Assuming the former, I go with the
supposition that both Sev and Little Sev have a relative also called
Severian.

Second: The twin thing. We have Little Sev/Little Severa, Agia/Agilus,
presumably Sev/some Severa (quite likely dead in childbirth).  I don’t want
to get into the real-world *facts* about genetic issues in twin birth, or
detailed ruminations about whether these are all identical or non-identical
twins. As far the story goes, I do want these twin-ships to indicate a
shared genetic line.

Third: Look at Casdoe’s father.  He is *really* old, and it would appear a
close contemporary of Fechin. On the other hand, his daughter Casdoe appears
to be the age you’d expect of the mother of a six/seven year old kid. Casdoe
was born in Thrax, she says, but everything points to her father having
grown up in Nessus.

A big leap in my Sev family tree construction is putting all of this
together to conclude that Casdoe’s father sired a family in Nessus, before
moving to Thrax, including twins named Severian and Severa. This  Severian
is in fact the Old Boatman: Dorcas? husband, Sev’s grandfather and Little
Sev’s half-uncle.  And this Severa married Dorcas? brother, grandfather to
Agia/Agilus.

So Casdoe’s father’s earlier son and daughter married Fechin’s daughter and
son, spreading the twin-disposition genes to Fechin’s line.

Of course the main argument against this view is the lack of direct support
in the text, and possibly the bigger objection that even if it were true —
so what?

I can’t do anything much about the first beyond pleading at least
consistency. First, the ages work out OK.  I assume that the Old Boatman is
in his 60?s when we meet him (a little older than Dorcas would have been had
she lived).  As a contemporary of Fechin’s, Casdoe’s father is presumably in
his 80?s.  Second, obviously Casdoe’s father was well acquainted and there
is no reason to suppose their respective children did not also know each
other well.  It provides an answer to the question of why we never learn the
names of CF and OB (ie, because Wolfe used this lack as a “dig here” clue.)
Finally, if you think that Little Sev and Sev *must* be related somehow or
other, and that the existence of twins *must* indicate a family
relationship, then I don’t see a better way of making it work.

On the “So what?” question, I can only answer that Wolfe probably
(hopefully?) didn’t intend the relationship to be vital to understanding the
story, otherwise he wouldn’t have made it so difficult to figure out. But
fwiw I do think it provides a nice picture: a family dwindling into the
gutter or into the forest, unneeded by-blows on the path to constructing
Sev.

An interesting question is what CF’s gene line contributed to the making of
Sev.  Disposition to twin-birth doesn’t seem to get you anywhere, on my
picture — the twins we know of look pretty accidental, and from the point of
view of the story, I think they are mainly marker-clues for puzzling out the
family tree.  There doesn’t seem to be any evidence for remarkable memory,
Sev’s other extraordinary characteristic apart from the New Sun stuff, in
CF’s close family.

Dunno. But assuming that there was in fact something in the gene line of
importance, it is kind of consistent with my picture of CF’s son and
daughter marring Fechin’s daughter and son, leading to Agia/Agilus on the
one hand and Sev on the other, with the shadow of some cosmic struggle
played between them. Two rolls of the dice, if you like, with Sev the
winner.

The missing piece in this is of course Catherine. Where does she come from?
I expect just about everybody else would hate my answer: she’s the second
child of Dorcas and the Old Boatman, in giving birth to whom Dorcas died.

We know that Dorcas died in pregnancy, after previously giving birth to
Ouen. We hear absolutely nothing about the child; Ouen clearly has no idea
whether or not it lived.

On my story, it was a girl, and it did live, probably taken in by the
in-laws, Agia/Agilus? grand parents, shortly after birth — the Old Boatman
not being in a position to care for it.  Around this time, perhaps Fechin
died or became incapable of work; the OB starts his downward slide and loses
touch with his dead wife’s family. Catherine’s foster parents find her a
place in the Pelerines — in line with comments above positing a religious
streak in the family, and noting comments from Ava, to the effect that the
daughters of optimates with a long standing relationship to the order are
sometimes admitted as postulants.

Perhaps Catherine’s situation was different from this girl’s — maybe she
ended up as slave of the Pelerines, like Winnoc, as her foster parent’s
family embarked on their own downward slide (culminating eventually with
beggarly Agia/Agilus).  It’s always been hard to connect Ouen’s comments
about Catherine having run away from an order of monials, with her ending up
in the clutches of the torturers. Surely renunciation by a postulate
wouldn’t be punished like this? But if she was a runaway slave, the
situation could be different — noting Winnoc’s comments about how the
Pelerines deal with disobedient servants. Or perhaps she isn’t with the
torturers for running away, but for some crime committed afterwards.  Dunno.
Anyway, after running away, she meets Ouen. Unaware that they are sister and
brother, Magic Gene calls to Magic Gene, and Sev results, the unwittingly
incestuous union perhaps concentrating the lineage enough to achieve the
goal of producing the avatar of the New Sun.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110126/adb3fd04/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 26 Jan 2011 05:54:04 +0000

You have some fun and intriguing observations here. I would have liked to have seen Inire as a part of all of this. He seems far too omnipresent and obtuse to be ignored.

Also, Severians rumination near the end of Citadel involving time travel and how he was Apu Punchau and the Conciliator just blows the whole lid off on the lineage permutations and how exponential Severians influence and outreach can actually be.

With Inire in the mix as a master of the mirrors, things can get complex very quickly.

...ryan

On Jan 26, 2011, at 12:27 AM, Mr Thalassocrat <thalassocrat08 at gmail.com> wrote:

> I think it’s possible that Wolfe scattered red herrings around as fake clues to Severian’s family tree, with the intention of driving overly-attentive readers insane.
> 
> But it’s a question you keep getting drawn to at odd moments, and I’ve finally hit on a solution which makes sense to me. I doubt that anybody will agree with me, or even read all of this long post, but I’ve written it up partly as an attempt to stop my brain from thinking about it any more J
> 
> Anyway ...
> 
> I posit that Sev has Magic Genes which somehow or other can draw or resonate with or whatever the New Sun.  Other characters who seem to have a sun connection are Fechin (cf Casdoe’s father’s story), Agia/Agilus (cf Sev’s sudden lust for her at first sight, with the sun highlighting her skin; and both of them halo?d by the sun in the cell), Dorcas herself.  We know Dorcas is Sev’s grandmother; I want these others to be related to him as well.
> 
> (I also think that Sev’s attraction to Agia and Dorcas is driven largely by Magic Gene calling to Magic Gene. Also, Agia and Agilus? incest. As Sev himself says, it is hard to explain why he was attracted to Agia, and it may be relevant to note that this lust seems to have waned after the sun went down — cf the events at the tree inn and after. Overall, I don’t see a predisposition to incest as such as part of the family make-up, but rather an attraction driven by the Magic Genes, which will of course have the same result.)
> 
> I posit that Dorcas is Fechin’s daughter, by the quiet girl Fechin dallies with in Casdoe’s father’s story.  As hints to this: both women are quiet and beautiful; Dorcas is a surprisingly good scenery painter. Also: Dorcas? father and his brother made cloisonn? work — enamel work, often on copper. Casdoe’s father’s story has Fechin stealing a copper pan.  There is no reason to suppose that Fechin’s artistic work was limited to painting; eg Sev imagines Fechin moulding figures in wax. Cloisonne work may well have been a commercially sensible pursuit. 
> 
> I discount Fechin’s hairy red monkey arms as evidence against this; others will disagree. I think it more significant that old men who knew Fechin in his day seem compelled to spout off about Fechin when they meet Sev. Perhaps this is triggered by a facial resemblance.
> 
> Where do Agia/Agilus fit? My Magic Genes hypothesis calls for them to be descendants of Fechin as well.  They come from the same small business kind of world as Dorcas and her father and brother, inheriting a clothing store from their mother, so things seems seem to fit together fairly plausibly. Dorcas?  background seems to be quite religious, from some of the things she says, her song, her general demeanor and also from her memory of sitting in a shop window with objects including a “rood”. I have a strong sense of Agia being well-versed in religious matters, even if she rejects them: she knows stories of the Conciliator, she knows a building as the “Mensal of the Monachs”, she knows about the Pelerines. If Fechin is the “patriarch” of the Magic New Sun Gene line, it is thematically fitting for him to be religious and for this sensibility to be passed down to his children, and for his grand-children to have been exposed to it in turn. I note also that Agia/Agilus seem to have a good “eye” for things, which I think also fits with this background.
> 
> I put all this together to hypothesize that Agia and Agilus are the grandchildren of Dorcas? brother, Fechin’s son.  So Sev and Agia/Agilus share a great-grandfather in Fechin. The clash between them and the struggle between Agia and Sev for the Claw take on a new dimension; perhaps we can see these events as part of an unconscious struggle between them for who takes on the mantle as the culmination of the Magic Gene line, to become avatar of the New Sun. Jonas says that averns are used in ritual combat on some other planet; perhaps the Sev vs Agilus death match has some of that character. Of course in this collapse of the wave function, Sev is post-assured of victory, but you can see the struggle as the shadow of a conflict played out across the quantum foam of possibilities, or something like that. 
> 
> First: Little Sev asks Sev whether he is his uncle. I can’t see a way for that to be the case — even if Sev were his uncle, how would Little Sev know of his existence? - but I feel reasonably confident that Little Sev would not ask the question unless he knows he does actually have an “Uncle Sev”.  With so many Sev’s around, either they just *have* to be related or Wolfe is playing dirty red herring tricks. Assuming the former, I go with the supposition that both Sev and Little Sev have a relative also called Severian.
> 
> Second: The twin thing. We have Little Sev/Little Severa, Agia/Agilus, presumably Sev/some Severa (quite likely dead in childbirth).  I don’t want to get into the real-world *facts* about genetic issues in twin birth, or detailed ruminations about whether these are all identical or non-identical twins. As far the story goes, I do want these twin-ships to indicate a shared genetic line.
> 
> Third: Look at Casdoe’s father.  He is *really* old, and it would appear a close contemporary of Fechin. On the other hand, his daughter Casdoe appears to be the age you’d expect of the mother of a six/seven year old kid. Casdoe was born in Thrax, she says, but everything points to her father having grown up in Nessus.
> 
> A big leap in my Sev family tree construction is putting all of this together to conclude that Casdoe’s father sired a family in Nessus, before moving to Thrax, including twins named Severian and Severa. This  Severian is in fact the Old Boatman: Dorcas? husband, Sev’s grandfather and Little Sev’s half-uncle.  And this Severa married Dorcas? brother, grandfather to Agia/Agilus.  
> 
> So Casdoe’s father’s earlier son and daughter married Fechin’s daughter and son, spreading the twin-disposition genes to Fechin’s line.
> 
> Of course the main argument against this view is the lack of direct support in the text, and possibly the bigger objection that even if it were true — so what? 
> 
> I can’t do anything much about the first beyond pleading at least consistency. First, the ages work out OK.  I assume that the Old Boatman is in his 60?s when we meet him (a little older than Dorcas would have been had she lived).  As a contemporary of Fechin’s, Casdoe’s father is presumably in his 80?s.  Second, obviously Casdoe’s father was well acquainted and there is no reason to suppose their respective children did not also know each other well.  It provides an answer to the question of why we never learn the names of CF and OB (ie, because Wolfe used this lack as a “dig here” clue.) Finally, if you think that Little Sev and Sev *must* be related somehow or other, and that the existence of twins *must* indicate a family relationship, then I don’t see a better way of making it work.
> 
> On the “So what?” question, I can only answer that Wolfe probably (hopefully?) didn’t intend the relationship to be vital to understanding the story, otherwise he wouldn’t have made it so difficult to figure out. But fwiw I do think it provides a nice picture: a family dwindling into the gutter or into the forest, unneeded by-blows on the path to constructing Sev. 
> 
> An interesting question is what CF’s gene line contributed to the making of Sev.  Disposition to twin-birth doesn’t seem to get you anywhere, on my picture — the twins we know of look pretty accidental, and from the point of view of the story, I think they are mainly marker-clues for puzzling out the family tree.  There doesn’t seem to be any evidence for remarkable memory, Sev’s other extraordinary characteristic apart from the New Sun stuff, in CF’s close family.
> 
> Dunno. But assuming that there was in fact something in the gene line of importance, it is kind of consistent with my picture of CF’s son and daughter marring Fechin’s daughter and son, leading to Agia/Agilus on the one hand and Sev on the other, with the shadow of some cosmic struggle played between them. Two rolls of the dice, if you like, with Sev the winner.
> 
> The missing piece in this is of course Catherine. Where does she come from? I expect just about everybody else would hate my answer: she’s the second child of Dorcas and the Old Boatman, in giving birth to whom Dorcas died.
> 
> We know that Dorcas died in pregnancy, after previously giving birth to Ouen. We hear absolutely nothing about the child; Ouen clearly has no idea whether or not it lived.
> 
> On my story, it was a girl, and it did live, probably taken in by the in-laws, Agia/Agilus? grand parents, shortly after birth — the Old Boatman not being in a position to care for it.  Around this time, perhaps Fechin died or became incapable of work; the OB starts his downward slide and loses touch with his dead wife’s family. Catherine’s foster parents find her a place in the Pelerines — in line with comments above positing a religious streak in the family, and noting comments from Ava, to the effect that the daughters of optimates with a long standing relationship to the order are sometimes admitted as postulants.
> 
> Perhaps Catherine’s situation was different from this girl’s — maybe she ended up as slave of the Pelerines, like Winnoc, as her foster parent’s family embarked on their own downward slide (culminating eventually with beggarly Agia/Agilus).  It’s always been hard to connect Ouen’s comments about Catherine having run away from an order of monials, with her ending up in the clutches of the torturers. Surely renunciation by a postulate wouldn’t be punished like this? But if she was a runaway slave, the situation could be different — noting Winnoc’s comments about how the Pelerines deal with disobedient servants. Or perhaps she isn’t with the torturers for running away, but for some crime committed afterwards.  Dunno.
> 
> Anyway, after running away, she meets Ouen. Unaware that they are sister and brother, Magic Gene calls to Magic Gene, and Sev results, the unwittingly incestuous union perhaps concentrating the lineage enough to achieve the goal of producing the avatar of the New Sun.
>  
>  
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110126/4ac68f3d/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 26 Jan 2011 06:22:58 +0000

On 1/25/2011 11:27 PM, Mr Thalassocrat wrote:

[snip]

great presentation!

> beggarly Agia/Agilus).It’s always been hard to connect Ouen’s comments
> about Catherine having run away from an order of monials, with her
> ending up in the clutches of the torturers. Surely renunciation by a
> postulate wouldn’t be punished like this? But if she was a runaway
> slave, the situation could be different — noting Winnoc’s comments about
> how the Pelerines deal with disobedient servants. Or perhaps she isn’t
> with the torturers for running away, but for some crime committed
> afterwards.Dunno.

There doesn't seem to be a separation between ecclesiastical and civil 
authority in the Commonwealth, so there might be some religious crimes 
that are considered serious enough to warrant tower detention until 
resolved, like Thecla is immediately cuffed and stuffed for espionage. 
Whether she actually did such a thing...

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 26 Jan 2011 06:50:32 +0000

> Whether she actually did such a thing...

I mean, whether Catherine actually did such a thing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 16:54:07 +0000

>Mr Thalassocrat: I think it’s possible that Wolfe scattered red herrings around as fake clues
>to Severian’s family tree, with the intention of driving overly-attentivereaders insane.
 
Argh, that would be a mean trick; especially if meant to target his most devoted fans. Still we
have all these fishy family clues swimming around the text and, after 30 years, they are not being 
revealed as "white herrings" with a clearly intended solution/conclusion.
 
My current thinking is that many of these clues should be considered as pink herrings. They are meant 
to steer our thinking in a certain direction but not provide a conclusive, universally acceptable answer.
 
I think the purpose of the pink herrings is to establish just what we have: a sense of uncertaintly in the 
reader about Severian's family (similar to the sense of uncertainty we find in 5HoC regarding Marsch's 
replacement, sans interview revelation). I think Wolfe was going for the Oliver Twistian sense of unsurety 
of one's place in the world for an orphan. He once said in an interview that he felt the same way growing
up as an only child and would scour the faces of a crowd for possible signs of mystery kinship.
 
>I posit that Sev has Magic Genes which somehow or other can draw or resonate with or whatever the New Sun.
 
This would seem to parallel Borski's theory that the adjective "golden" is a marker for Severian's family.
 
>(I also think that Sev’s attraction to Agia and Dorcas is driven largely by Magic Gene calling to Magic Gene. 
>Also, Agia and Agilus? incest.
 
I lean in just the same direction. I think it suggests an obvious rationale for another unlikely sexual pairing
of "golden" characters: Dorcas and Jolenta. Of course Severian is sexually linked with both plus Jolenta may be
the only named character for whom we have reason to guess has a different given name. Moreover, her shallow,
self-centered personality would allow her given name to be Severa without her feeling the need to mention the 
fact to Severian. There is the sameness of age and other more convoluted evidence that makes Jolenta a good 
sibling candidate.
 
>I also want to tie in Casdoe’s family.
 
The Sev/Severa, Dorcas/Casdoe similarity seems to make this a promising prospect (now how does "Cadroe of the 17
stones tie in..?).
 
My own theory cuts through some of the complexity of your scenario by guessing that Severian gets the gender of 
Casdoe's "father" wrong (doesn't he show general confusion by switching his assessment of parenthood from Casdoe
to Becan?). Two pink herring sorts of evidence for this: 
 
1. Nobody in Casdoe's family ever mentions the old person. The neglect was always a clue sign for me. It avoids 
the use of gender-revealing pronouns.
 
2. The old person speaks so admiringly and longingly of Fechin you might think there was a homosexual attraction- 
unless it was hetero-

This option allows Fechin to be ancestor to Casdoe's family directly without intervening Nessus members. (Casdoe's 
mother is the cryptically mentioned Herena from Thrax, iirc). And Fechin was a travelling artist.
 
(and Cyriaca's uncle was a travelling rare book aficionado. Could magic genes also draw Severian and Cyriaca together?
FWIW, I think Agia's misericorde weapon ties her to Cyriaca)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 26 Jan 2011 18:53:18 +0000

> to steer our thinking in a certain direction but not provide a conclusive, universally acceptable answer.

Yes, I think there are a lot of pink herrings. That's a good coinage. 
 I think that is his M.O. It gets your imagination working.

> This would seem to parallel Borski's theory that the adjective "golden" is a marker for Severian's family.

Pft!
I think the reason Dorcas has "golden" attached to her at several points is that it is an alchemical metaphor.  She is Gold, weighed down by Lead. Severian revives her, and she casts out the lead.  At that point she seems to come out of a confusion that found her following Severian as a lover and she goes on a search for her true lover. 

> FWIW, I think Agia's misericorde weapon ties her to Cyriaca)                         

I think you are putting way too much into these imagined gender confusions and homosexual guesses.  If they meant anything, they would reverberate through the subtext. I'm sorry, but I do not detect a homsexual subtext, or any reason to think Severian is confused about gender.  The Agia-Assassin confusion is nigh-impossible.

Dunnoh, but I think while you are sniffing for clues, you might be missing the extremely potent symbolism on display in regards to Casdoe's house, which I'll try to highlight.

I do think there is reason to see Casdoe's family as a symbolic family to Severian.
When he meets them, Severian has put Torture behind him, and is about to go through the various battles in SWORD, which, as I've described eleswhere, seem to be based on a vertical heirachy of Foes of the Increate that result in him truly becoming the Conciliator.  He has just DECENDED across an enormous swath of geologic time when he scales the cliff and arrives at a symbol of the most basic form of human existence.  

This line is the kicker: "It seemed to me the archetype of those caves into which, as scholars teach, humanity has crept again at the lowest point of each cycle of civilization" and he goes on to say that it is the most romantic place he ever was, in retrospect.

So, at the "lowest point" syncs up well with his climb and the symbolism of going back past all the grand ages of ruined civilizations symbolized by the wall.  So what does he find there?  Why, a boy named Severian! 

Why does this matter?  Considering that Severian brings the deluge and sets humanity back to the caves of civilazation's low point, it is very relevant.  THIS is the example of the humanity he wants to save, of a life he might like to have lead. The presence of a boy with his name makes him identify with it.  So when Typhon zaps the life out of Little Severian, it is a huge indicator to Sev as to what Typhon has to offer. Sev knows which side he is on; that of the humble human.  This is another reason that it is symbolically problematic to suggest Severian is part alien. He saves the world for humanity, and he sets things back to the simplicity of Casdoe's lifestyle.

~witz

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 21:15:10 +0000

>Son O' Witz: Yes, I think there are a lot of pink herrings. That's a good coinage. 
 
It does seem he prefers an actively engaged reader.
 
>I think the reason Dorcas has "golden" attached to her at several points is that it is an alchemical metaphor.  
>She is Gold, weighed down by Lead. 
 
The gold and lead connection is a good one! But why the need for "pft!". Is each metaphor restricted to one
meaning only to the exclusion of all others?
 
Consider how the Cumaean continually refers to Jolenta as "Red-Gold". Is it so impossible this is a pointed
reference to old and new sun while also hinting at her ancestry?
 
(We have red, gold and dark-haired haired characters suggested by Mr. T. as possible family members. Why can't
hair color be a guide to the relationships? Agia has chestnut hair= red + dark.)

>Severian revives her, and she casts out the lead.  At that point she seems to come out of a confusion that found 
>her following Severian as a lover and she goes on a search for her true lover. 
 
Shades of Mamelta! ;- )

>I think you are putting way too much into these imagined gender confusions and homosexual guesses..If they meant 
>anything, they would reverberate through the subtext. I'm sorry, but I do not detect a homsexual subtext.
 
I think the vernacular term is "gaydar". Different people have different levels of it. How is yours?
 
I think "bisexual" might be a better term. Didn't you ever wonder why Typhon had an erection in front of Severian
and demanded tribute of both sexy males and females and why Dorcas and Jolenta got it on and why the green man's 
voice is so feminine or...welll never mind.  I'll just say that if you don't want there to be any gender
confusion in BotNS, you should probably ignore all discussions mentioning Dionysus.

>Dunnoh, but I think while you are sniffing for clues, you might be missing the extremely potent symbolism on display 
>in regards to Casdoe's house.
 
Are you saying you found this "potent symbolism" without "sniffing for clues"? What's with the condescension?
 
>He has just DECENDED across an enormous swath of geologic time when he scales the cliff and arrives at a symbol of the 
>most basic form of human existence...THIS is the example of the humanity he wants to save, of a life he might like to have 
>lead.
 
Not to mention that the cliff he descended was full of archaeological levels of civilization. I think this is a very 
good line of thought. By why does a good line of thought mean that there is nothing else possible to read into a particular 
scene? Isn't it possible there are multiple intended layers of meaning in the Casdoe's Cabin scene? Multiple meanings for 
every scene, every character? How simple/complex is Gene Wolfe, really?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Jan 2011 22:10:53 +0000

>and why the green man's voice is so feminine or...

Okay I guess I must add, why Agia has a low voice, why Thecla has a masculine gait
and enjoys wearing men's clothing, why the Autarch is rendered androgynous (when a
simple vasectomy would do), why Severian is forever conjoined with a female and is
mistaken for a female on at least three occasions, why Tzadkiel is both male and 
female..hm...am I missing any? I'm not sure how many examples are needed to establish
a gender-bending theme but I have learned my lesson. I will never again attempt to 
help someone see something who does not wish to see it. ;- )

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 00:22:48 +0000

On Jan 26, 2011, at 1:15 PM, Lee Berman <severiansola at hotmail.com> wrote:

>> .

Sorry. Just being goofily dismissive. Sorry to offend.

> hair color be a guide to the relationships? Agia has chestnut hair= red + dark.)

I don't know. It seems Wolfe likes redheads. They are all over his books.
But it could mean more.

> I think the vernacular term is "gaydar". Different people have different levels of it. How is yours?

I actually have pretty strong gaydar and am very comfortable with androgeny.

> I think "bisexual" might be a better term. Didn't you ever wonder why Typhon had an erection in front of Severian

Because he wanted to debase Severian by forcing him to suck his cock.

> confusion in BotNS, you should probably ignore all discussions mentioning Dionysus.

No no, you misunderstand me.  There is plenty of gender confusion and bisexual/androgeny in the characters. I meant that you've mentioned a few cases where your theory is based on Severian confusing the gender, or lying about the gender. If Casdoes father or the Assasin is not male, then he is confused or lying. Thats all.  

> Are you saying you found this "potent symbolism" without "sniffing for clues"? What's with the condescension?

No no, I'm not condescending. I think so often readers are looking for everything to be something other than what it seems, while they often overlook the symbolic import of what it seems.  Does that make sense.  If it seems condescending, well, I do feel that the symbolism of Casdoes house and how it relates to Severian's family (or ideas of family) is quite evident within a plain reading of the text, and seems, to me, to be a more useful path to understanding than, say, as to doubting the very identity of a throw away character.  I mean, that next level might be interesting, but I think what I've described is a more applicable reading. FWIW.

> every scene, every character? How simple/complex is Gene Wolfe, really?                         

Again, I don't think it precludes further investigation. I just think the import of this scene is so basicly evident from Severian's words that if a reader doesn't see it they are missing something fundamental.  

But sorry I pft! You. I just think people over complicate this stuff while missing the simple stuff.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110126/4f7def6d/attachment.htm>

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Thu, 27 Jan 2011 03:15:27 +0000

On Thu, Jan 27, 2011 at 5:23 AM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> When he meets them, Severian has put Torture behind him, and is about to go
> through the various battles in SWORD, which, as I've described eleswhere,
> seem to be based on a vertical heirachy of Foes of the Increate that result
> in him truly becoming the Conciliator.  He has just DECENDED across an
> enormous swath of geologic time when he scales the cliff and arrives at a
> symbol of the most basic form of human existence.
>
> This line is the kicker: "It seemed to me the archetype of those caves into
> which, as scholars teach, humanity has crept again at the lowest point of
> each cycle of civilization" and he goes on to say that it is the most
> romantic place he ever was, in retrospect.
>
> So, at the "lowest point" syncs up well with his climb and the symbolism of
> going back past all the grand ages of ruined civilizations symbolized by the
> wall.  So what does he find there?  Why, a boy named Severian!
>
> Why does this matter?  Considering that Severian brings the deluge and sets
> humanity back to the caves of civilazation's low point, it is very relevant.
>  THIS is the example of the humanity he wants to save, of a life he might
> like to have lead. The presence of a boy with his name makes him identify
> with it.  So when Typhon zaps the life out of Little Severian, it is a huge
> indicator to Sev as to what Typhon has to offer. Sev knows which side he is
> on; that of the humble human.  This is another reason that it is
> symbolically problematic to suggest Severian is part alien. He saves the
> world for humanity, and he sets things back to the simplicity of Casdoe's
> lifestyle.
>

Interesting!

On my reading - in which Sev is the dupe and Judas goat for a bunch of
inimical aliens intent on slaughtering most of Urthly humanity, depriving
the remnant of their history and establishing Sev as some kind of low-rent
demigod to guide their future in line with the aliens' plans - it takes a
different slant, of course.

Viz: Sev colludes with a repugnant alien beast to facilitate the death of
most of Cadoe's family, leaving Little Sev as the only survivor.

Morally, I think, Sev is a cripple. He waxes lyrical about these people and
their lives, yet constructively colludes in their horrible deaths. Later, he
does the same thing on a much larger scale.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/37be3e00/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Jan 2011 06:10:06 +0000

>Son Of Witz: 
>No no, I'm not condescending. I think so often readers are looking for everything to be 
>something other than what it seems, while they often overlook the symbolic import of what 
>it seems.  Does that make sense.  If it seems condescending, well, I do feel that the 
>symbolism of Casdoes house and how it relates to Severian's family (or ideas of family) 
>is quite evident within a plain reading of the text, and seems, to me, to be a more useful 
>path to understanding than, say, as to doubting the very identity of a throw away character.  
>I mean, that next level might be interesting, but I think what I've described is a more applicable 
>reading. FWIW.

In one BotNS passage, Wolfe seems to tell his readers that everything can be interpreted at three levels,
the plowman's, the soothsayer's and the transcendental. I take him at his word (though sometimes I 
think there can be more than three).
 
I think different people are sensitive to different levels of interpretation. I think this is natural
and I pay attention to all because I don't want to miss anything, knowing I am not all-knowing.
 
I don't understand why a person who gets one level of understanding would not be interested in knowing
about others but there it is. I can understand someone thinking "mine is more applicable" but why does
that need to morph to "mine is the only one that is applicable"?
 
I guess it could be argued that there are some "throw away characters" here and there in Wolfe's work.
Perhaps you are thinking the old person in Casdoe's cabin is throwaway because he/she dies soon after
we meet them? Perhaps the purpose of this character is "simply" to tell us a long story which gives us
information about Fechin?
 
First, doesn't this suggest that Fechin, formerly a throw away character, might be more important than 
we previously thought? Second, shouldn't we stop to remember the first person format of the story we are
reading, and realize that narrators, in and of themselves, are important not only for the stories they 
tell but for who they themselves are. The identity ambiguity surrounding the old person in Casdoe's
cabin is a clue to me that we need to figure out something deeper about this person's identity to fully 
understand what is happening.
 
So, I think we all understand the plowman's meaning of the Casdoe's cabin. Severian needs a rest stop.
We need to learn Agia is still following him. We need to meet the Alzabo. We need to learn more about
Fechin and we need Severian to meet little Severian and to learn he likely has a sister named Severa.
 
Witz I think you have a good sense of the transcendental meaning of Casdoe's cabin (though Mr. T has a
strikingly different one.;-) )
 
Do we really benefit from insistence there is no soothsayer's meaning to this scene?

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 06:18:50 +0000

On Jan 26, 2011, at 7:15 PM, Mr Thalassocrat <thalassocrat08 at gmail.com> wrote:

> 
> 
> On Thu, Jan 27, 2011 at 5:23 AM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
>  
> On my reading - in which Sev is the dupe and Judas goat for a bunch of inimical aliens intent on slaughtering most of Urthly humanity, depriving the remnant of their history and establishing Sev as some kind of low-rent demigod to guide their future in line with the aliens' plans - it takes a different slant, of course.
>  
> Viz: Sev colludes with a repugnant alien beast to facilitate the death of most of Cadoe's family, leaving Little Sev as the only survivor.
>  
> Morally, I think, Sev is a cripple. He waxes lyrical about these people and their lives, yet constructively colludes in their horrible deaths. Later, he does the same thing on a much larger scale.
> 

Rad! 
That is so fucked up!

Here is a perfect example of an alternate reading that is absolutely suportable with the text.
I love that the text is so slippery that - in and of itself, without triple guessing every adjective -we have completely opposite readings that agree with the text.
Aestheticaly, I prefer my take to the one Mr. Thalassocrat lays out, but as far as I can tell, the "letter" of the book supports this reading.

 I would argue that I think it does not exactly seem to fit what I percieve as the "spirit" of the text, but clearly Wolfe is wiley and perverse enough to have had this intent, alongside, perhaps, his own preferred reading. But I'm only guessing what that might be through my own biased filters.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110126/dadbdf36/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 06:56:59 +0000

On Jan 26, 2011, at 10:10 PM, Lee Berman <severiansola at hotmail.com> wrote:

> Do we really benefit from insistence there is no soothsayer's meaning to this scene

I don't insist anything of the sort, so don't get it in your head that I do.

I do not get the significance of Fechin at any level of meaning. I don't think Fechin is throwaway, but Casdoe's father seems to be there only to tell us about Fechin. I don't see any reason to suggest he is a woman though. Wasn't that what you said, Lee?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Jan 2011 13:40:44 +0000

>Son of Witz: I don't see any reason to suggest he is a woman though. Wasn't that what you said, Lee?
 
I have said that if the old person is seen as a woman some important things about this story are clarified
for me. I also cited two specific collections of items from the text which allow and even suggest this character 
could be a woman.
 
Your responses have been:
 
>I think you are putting way too much into these imagined gender confusions and homosexual guesses. 
 
>If they meant anything, they would reverberate through the subtext.
 
>I think while you are sniffing for clues, you might be missing the extremely potent symbolism...

So you are saying my efforts to understand the story are misguided and a waste of time and meaningless. 
I should be devoting myself to the correct interpretation not this rubbish.
 
Mr. Thalassocrat has an interpretation of the story which is completely opposite to yours. In this case
 
>Here is a perfect example of an alternate reading that is absolutely suportable with the text.

You challenged my idea that there might be gender blendings and confusions in BotNS and I took the time
to list quite a few examples of them. The result seems to have been a waste of time. You are still insisting
my ideas are self-invented and have no basis in the text.
 
Contrast that with Mr. Thalassocrat's theories which propose "Magic Genes", an invented family in Nessus sired 
by Casdoe's father, Fechin as the patriarch of Severian's family, angels as demons and Severian as a moral 
cripple.
 
Your response to his ideas- "Rad!". To my ideas, "Pft!". (I like Mr. T's ideas, of course)
 
Often, an assessment of whether an idea is supported by the text is based more on who is speaking than the text
itself. "Not in the text" is a criticism which has frustrated more than one person here. Because no matter how 
one might try to demonstrate that something IS in the text, spend an hour or two researching and documenting
from various places in the text, it is too easy for the criticizer to then ignore it all and keep repeating,
the brief, effortless: "sorry, it's not in the text". There is more going on in this List than simple knowledge
seeking. There are personalities at work.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 27 Jan 2011 15:02:20 +0000

On Jan 27, 2011, at 8:40 AM, Lee Berman <severiansola at hotmail.com> wrote:

> I took the time
> to list quite a few examples of them. The result seems to have been a waste of time.

Lee, it's not a waste of time. More than one of us are reading, even if we don't all join the discussion. :)

Anyone supporting their suspicions with citation should be commended and taken with at least some seriousness. Even if another reader may find it to be too left field for their tastes.

I am very intrigued by Thalassocrat's presentation as well as the follow up discourse. There is meat on the bones as they say.

And fender confusion is undeniable in the books. Whether someone calls that highly symbolic or sexually charged doesn't matter. It's right there in the text and hard to ignore.

...ryan

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 15:05:28 +0000

> for me. I also cited two specific collections of items from the text which allow and even suggest this character 

This is what I see as the two specific citings

"1. Nobody in Casdoe's family ever mentions the old person. The neglect was always a clue sign for me. It avoids 
the use of gender-revealing pronouns.

unless it was hetero-"

Sure. Beacan COULD be a woman, but nothing you mention suggests it is likely. 
I work with what is written more than what is not written. 

>> I think while you are sniffing for clues, you might be missing the extremely potent symbolism...

My response was also, "sorry to offend"

> I should be devoting myself to the correct interpretation not this rubbish.

Nope. The only advice I've given Lee Berman is to not get so upset when people knock down your idea.  My comment about working with what is written rather than what is not written is something I address to this list at large. 

> by Casdoe's father, Fechin as the patriarch of Severian's family, angels as demons and Severian as a moral 

Fuck this business of claiming I'm insisting anything of you, Lee. I don't.

I don't know about Thallasocrats magic genes. I was reponding to the portion of his theory which I quoted, which is all I read of it, as he responded to my post.  I don't know about the rest, but his statements that I quoted work for me.

It seems like you just want to argue. I appologized and have said many times that I value your contributions. I will ignore further any further attempts to drag this out.  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/2095ac81/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Jan 2011 16:29:29 +0000

>Ryan Dunn: it's not a waste of time. More than one of us are reading, even if we don't all 
>join the discussion. :)

Thanks Ryan. It's good to be reminded of that.

>Son of Witz: The only advice I've given Lee Berman is to not get so upset when people knock 
>down your idea.
 
Don't worry I am not upset. There was just a misunderstanding. I've know that some people
are here to knock down the ideas of others, but my first assumption is always that people are
here to better understand the ideas of others. As soon as the intentions are clear I can
tailor my responses accordingly.

>It seems like you just want to argue. I appologized and have said many times 
>that I value your contributions.
 
No, I don't want to argue but I have points I like to make, the same as anyone else who
posts. I value your contributions also and have no interest in dragging things out further.
My apologies for incorrectly attributing intentions on your part. That was my fault.
 
I think some conflict is inevitable when people are working at cross-purposes. For example, 
if someone is seeking to create visual illustrations of BotNS I can understand their desire
to focus on "what is written".
 
My own emphasis is more on the non-visual, mental landscapes which are created by Gene Wolfe
and to complete the pictures he has left incomplete. The most interesting part for me is to 
figure out the        of what is not actually       , but is implied or alluded to.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 17:33:08 +0000

> figure out the        of what is not actually       , but is implied or alluded to.                         

Right on, Lee. Well said.
Thanks.
~witz

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 27 Jan 2011 19:29:32 +0000

On 1/26/2011 3:15 PM, Lee Berman wrote:
 >> WItz

I've never heard of real people's gaydar being particularly effective on 
fictional characters.

> I think "bisexual" might be a better term. Didn't you ever wonder why Typhon had an erection in front of Severian

cos he's a decadent ruler with morning boner that won't quit and if his 
personal habits repulse or frighten people into compliance that's all to 
the good as far as he's concerned

 > and demanded tribute of both sexy males and females

he demands the best. it's not like it would be hard to find fugly women 
and boys if he needed them for some reason.

 > and why Dorcas and Jolenta got it on

watch GLEE

> and why the green man's
> voice is so feminine or

in his post-scarcity future there's less pressure to compete for mates, 
so sexual dimorphism is lessened

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 27 Jan 2011 19:46:30 +0000

> I should be devoting myself to the correct interpretation not this rubbish.

I think that is way too strong and harsh to paraphrase criticisms that 
use language like "might be missing" and "if" and "I think".

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 27 Jan 2011 19:58:06 +0000

On 1/27/2011 12:18 AM, Son of Witz wrote:
> On Jan 26, 2011, at 7:15 PM, Mr Thalassocrat <thalassocrat08 at gmail.com
>> inimical aliens intent on slaughtering most of Urthly humanity,
>> depriving the remnant of their history and establishing Sev as some
>> kind of low-rent demigod to guide their future in line with the
>> aliens' plans - it takes a different slant, of course.
>> Viz: Sev colludes with a repugnant alien beast to facilitate the death
>> of most of Cadoe's family, leaving Little Sev as the only survivor.
>> Morally, I think, Sev is a cripple. He waxes lyrical about these
>> people and their lives, yet constructively colludes in their horrible
>> deaths. Later, he does the same thing on a much larger scale.

> I love that the text is so slippery that - in and of itself, without
> triple guessing every adjective -we have completely opposite readings
> that agree with the text.

I don't see that it reverses the meaning of the entire text, just that 
it shuffles the layers of meaning a bit. Of course he's a moral cripple, 
he was raised to be an unquestioning servant of an absolute monarch, and 
then punished for daring to show mercy. Some of the Yesodis think the 
earthers are scum and need to be wiped out, some think they are their 
last, best chance for Ascension, and some don't care as long as the 
matter is settled and they can get back to watching the Orion Rebellion.

Severian's getting Job jobbed in reverse, so of course everything that 
happens to him can be viewed in at least two very different ways, like 
the biblical Job's heavenly court hearing but the time-travel that 
stands in for divine perspective makes it seem less of a truly 
adversarial trial.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 27 Jan 2011 19:58:19 +0000

I agree with this.  I'm not too sure about the metaphors with regard to the altitude of Severian's path through the mountains, but I like your interpretation of Casdoe's house.  Another pointer comes before Severian reaches the house:

"I knew that when I saw the dog himself he would be like Triskele; and so he was, with four legs instead of three, somewhat longer and narrower in the skull, and more brown than lion-colored, but with the same dancing eyes and wagging tail and lolling tongue."
He identifies the dog as a sort of counterpart of Triskele, even though clearly the dog is not Triskele.  He is imagining an alternative Severian, a Severian with a family - but there is no need to appeal to time travel or alternate universes, nor even to chains of long-lost relatives, to realise why Severian might have such thoughts.

[The author even adds a personal touch later on, when the two Severians talk about the Big Wolf and the Little Wolf.]

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/f8c30341/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 27 Jan 2011 20:08:24 +0000

Morally, I think, Sev is a cripple. He waxes lyrical about these people and their lives, yet constructively colludes in their horrible deaths. Later, he does the same thing on a much larger scale.
The reading seems problematic.  Casdoe chose to leave Severian alone in the dark with the alzabo, when she could with little risk have hung a light for him.  Doubtless she intended that the alzabo would devour Severian and rush off to find his family, leaving her and her own family safe.

After that, is he morally obliged to stay (at risk not just from the alzabo but from the forces of the archon) and defend her home, or hunt the alzabo?  I think not.  In fact, he does attempt to protect the family as they and he leave the region.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/b49f6976/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 21:29:40 +0000

On Jan 27, 2011, at 12:08 PM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> From: Mr Thalassocrat

This is how I view it.
But I think Thalssocrat's reading is also valid, at least in terms of his "Vis:" statement. I don't know the Magic Genes idea and wasn't speaking to that.
I think Severian is laying it out like ue sees it, as always, and not covering up tracks.

To answer Jeff, I guess I mean that there are two major, er, soothsayer level readings that are opposed but square with the "letter" of the text. Those are, in a nutshell, that the Heirodules are playing God for their own purposes and keeping humanity down, while duping Severian, ie, an absolutely negative result to the events in the book.  The other is that they are messengers of the increate, helping things toward a positive goal.  These two views can usually be spotted by how one views the Deluge of Urth, positive or negative.
Those are what I see as the two predominant POVs after a few years of reading this list.
The text fully supports either.  Again, I'll say that I think the spirit of the text suggests that we get past our attachments to the past and let the regeneration/resurrection stand as a positive, necessary thing for the future of Urth and humanity.

I love the fact that the book is this slippery, and this can all be gleaned from what is actually there on the paper, without external or even complicated internal cross references.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/496d1497/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 22:19:35 +0000

On Jan 27, 2011, at 11:58 AM, "Gerry Quinn" <gerryq at indigo.ie> wrote:

> From: Son of Witz

>From Quinn:

I can't believe I missed the Triskele like dog!  Thank you, that adds a lot of support.

The vertical metaphor isn't a crucial part, in fact, it probably doesn't fit at all, considering that I meant that as a ranking of enemies.  I think the essence of the descent in this sequence is the symbolic time travel to the low point of civilization, where he finds a sort of family.

In some of Severian's other descents, he finds something of lasting worth.
In the 4th level Oubliette tunnels, he comes to the atrium, and finds his love, who seems timeless to him.  In the Library of Nessus, he finds the brown book, which is probably his most prized possesion. This book has a real transcending worth in that the retold stories preserves something of the lost past, apart from Severian's memory and memoir.

It MIGHT be said that when he descends into the Trial with the sorcerors, he finds a commitment to another. He could have left little Severian captive. Of course, he is also after his sword, which later he understands why he was destined to carry this gargantuan sword across Urth- to fight the Giant.      

    Just brainstorming though, not sure how strong that is. What other descents are there? The landing on Yesod and the landing upon return to Urth?  The mines of Saltus.  Not sure if that fits. The House Absolute and Antechamber...   Maybe this doesn't need to be applied globaly...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/1c5f7b32/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 27 Jan 2011 22:34:47 +0000

At the very beginning, maybe?  He descends into Gyoll, and finds (perhaps) death and new life.

- Gerry Quinn

  From: Son of Witz 

      Just brainstorming though, not sure how strong that is. What other descents are there? The landing on Yesod and the landing upon return to Urth?  The mines of Saltus.  Not sure if that fits. The House Absolute and Antechamber...   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/6617a610/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 27 Jan 2011 23:20:12 +0000

> At the very beginning, maybe?  He descends into Gyoll, and finds (perhaps) death and new life.

I'll buy that for a dollar!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110127/4e0da03e/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 02:06:41 +0000

>   Morally, I think, Sev is a cripple. He waxes lyrical about these people
> and their lives, yet constructively colludes in their horrible deaths.
> Later, he does the same thing on a much larger scale.
> The reading seems problematic.  Casdoe chose to leave Severian alone in
> the dark with the alzabo, when she could with little risk have hung a
> light for him.  Doubtless she intended that the alzabo would devour
> Severian and rush off to find his family, leaving her and her own family
> safe.

Is there any real evidence that the alzabo is motivated to hunt by family
in preference to proximity and opportunity?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 02:36:39 +0000

From: "Jeff Wilson" <jwilson at io.com>
> in preference to proximity and opportunity?

It seems obvious that family and/or close acquaintaince are the basis of its 
modus operandi. It comes to the door crying to be let in in the voice of a 
family member, and in Sev's conversation with what might be called 'the 
spirit of Becan' within it, it indicates that it is motivated to bring his 
family to join him.

We don't know for sure how it operates, but it would seem a reasonable 
assumption, and gives a plausible motivation for Casdoe's actions.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 03:13:48 +0000

> assumption, and gives a plausible motivation for Casdoe's actions.

It's hard to isolate the variables given the action takes place in an
isolated cabin in the woods. The only nearby people the previous victims
know of are family of course, and surprise guest Severian is largely
unknown other than being very fit and well armed.

If the creature is hungry enough to challenge an armed man only a day
after devouring a another armed man, it would be risking starvation or
fatal weakness against other predators to travel more than a few days
between victims; it could not have a survival instinct that would cause it
to abandon visible prey for some that could be anywhere in the region.

Of course, maybe Casdoe is just hoping for the one day's grace after
letting it eat Sev....

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Jan 2011 03:29:16 +0000

>Son of Witz-I think the spirit of the text suggests that we get past our attachments 
>to the past and let the regeneration/resurrection stand as a positive, necessary thing 
>for the future of Urth and humanity.

Well, I certainly felt that was the spirit of the text for many years, but doubts always
lurked. Master Ash says that in the Ragnarok future, most of humanity will be saved. With
the New Sun future, most of humanity will be destroyed. I used to think there was supposed 
to be some value in humanity remaining on their home planet. But even there, there are new
continents formed, it has a new name..it really isn't the same planet. So what's so great
about Ushas?
 
When Tzadkiel says, "Let me say plainly that we have tricked you, Severian" nothing could
be truer both for Severian and for the readers. For 4.5 books we have been led to believe
that the New Sun was great! Nothing more wonderful than to fix a dying sun and restore a
dying urth. Woo hoo, fully green plants.
 
Suddenly now in the last half book do we and Severian finally learn that he is to be returned 
to Briah and Urth "which will be destroyed at your order".
 
We get a further explanation which fits Witz' interpretation a bit better with:
 
>"The death agonies of the world you know will be offered to the Increate.  And they will be
>indescribable--continents will founder, as has been said [by Talos].Much that is beautiful
>will perish and with it most of your race; but your home will be reborn."
 
I guess we were all too dumb to get this soley from the Play.
 
Still no real explanation why this future is required and the future of ice with humanity saved 
to other planets is an inferior future. There is an implication that the Hierogrammates are a
superior race and thus deservere to live even if it means 99% of humanity must die horribly.
(this is why I've called Hiero-dudes akin to Nazis). 
 
As I've posted in the past, the only moral justification I can find for this is in the Bible. 
There must be something irrevocably corrupt about the humanity which happens to be on Urth now; 
just as there was on Earth before the Flood.

>Gerry Quinn: It seems obvious that family and/or close acquaintaince are the basis of its [alzabo] 
>modus operandi. It comes to the door crying to be let in in the voice of a family member, and in 
>Sev's conversation with what might be called 'the spirit of Becan' within it, it indicates that it 
>is motivated to bring his family to join him.
 
Yes, I think the text reads just this way. As Thecla became a part of Severian (and her desire to sit
on a throne became partly his) so Becan became a part of the alzabo. Both beast and Becan wanted his
family to join him, though for different reasons. Becan-in-alzabo was still intelligent and caring as 
a man and father. He knew the family reunion would mean his family would be eaten, dying a painful 
death but, hey, so what. They'd be together. I supposed they neurally thanked Becan and had a biochemical
group hug inside the alzabo's brain later.
 
It sounds like similar morality to Severian destroying millions of people on Urth; or FDR/Truman killing 
a million civilians in WWII- the end justifies the means, no matter the cost. It was a WWII/Cold War
mentality and I understand it.  I can't be sure if Wolfe embraced it or was repulsed by it. Perhaps both?
He did have Severian disband the Guild.  But from what I've heard of his political leanings, I think he 
might embrace the "brutal reality" philosophy also. Can't be sure though.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 04:25:54 +0000

On 1/27/2011 3:29 PM, Son of Witz wrote:
> I love the fact that the book is this slippery, and this can all be
> gleaned from what is actually there on the paper, without external or
> even complicated internal cross references.

Beware! Ambiguity is the devil's volley ball.

> To answer Jeff, I guess I mean that there are two major, er,
> soothsayer level readings that are opposed but square with the
> "letter" of the text. Those are, in a nutshell, that the Heirodules
> are playing God for their own purposes and keeping humanity down,
> while duping Severian, ie, an absolutely negative result to the
> events in the book. The other is that they are messengers of the
> increate, helping things toward a positive goal.

I thought we already went there a few months ago. One of the themes of 
the book, and of much else what Wolfe writes, is that both are true; the 
hurtful acts of evil forces ultimately serve the greater good of the 
Increate. And even the Yesodis who want to be benevolent and 
intentionally do good in the eyes of the Increate will fall short, 
because they are the flawed image of the flawed image of the Increate. 
But, in their sincere desire to be good like Him, they approach His 
ideal more and more closely.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 17:12:43 +0000

> group hug inside the alzabo's brain later.

This is the same method used traditionally by vampires. Traditionally, 
they fed on family members. Also, hyenas were said to also use human 
voices to lure their victims.
Also, the Becan Alzabo is an example of a soul/body merger. Becan 
Alzabo's logic is premised on the needs of the alzabo creature. Were it 
not for the Becan part, the alzabo would hunt easier prey. Were it not 
for the alzabo part, Becan would not want his family eaten in order to 
have them reunited until they fade from the animal's mind. He would want 
his children to grow up and further his human genes. The Becan Alzabo is 
a different being from either Becan or the Alzabo as is clearly 
explained to Mani in The Wizard Knight.

When the Becan Alzabo fought to the death he was protecting both his 
family and his food.

u+16b9

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 17:27:32 +0000

On 1/28/2011 11:12 AM, James Wynn wrote:
> his children to grow up and further his human genes.

I'm beginning to see why Neil Gaiman thought it worked that way, back in 
the Wolfe Topic on the old GEnie net. His further thesis was that 
finding the author's name was the key to solving Wolfe stories, and the 
alzabo being a "gene wolf" was where it was writ in BotNS.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 17:39:54 +0000

From: "James Wynn" <crushtv at gmail.com>
> Also, the Becan Alzabo is an example of a soul/body merger. Becan Alzabo's 
> logic is premised on the needs of the alzabo creature. Were it not for the 
> Becan part, the alzabo would hunt easier prey. Were it not for the alzabo 
> part, Becan would not want his family eaten in order to have them reunited 
> until they fade from the animal's mind. He would want his children to grow 
> up and further his human genes. The Becan Alzabo is a different being from 
> either Becan or the Alzabo as is clearly explained to Mani in The Wizard 
> Knight.

I don't think I would call it a different creature, really, or use the word 
'merger'.  It is still an alzabo, which is using Becan's mind as a tool. 
Any parts of Becan's mind that would be unsuited to the alzabo's purposes 
are ruthlessly discarded.

By the same token, I don't think there is any merger between Severian and 
Thecla (or, later, the past autarchs).  Thecla's memories and some of her 
personality are in Severian's mind, and can occasionally even get out of 
control, but there is never a truly merged personality.  He remains 
Severian, just as the alzabo remains alzabo.

(I think possession in BotLS is closer to a true merger.)

> When the Becan Alzabo fought to the death he was protecting both his 

And when the dying alzabo licks Little Severian, he is demonstrating his 
love for both...

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 28 Jan 2011 17:39:56 +0000

On Fri, Jan 28, 2011 at 9:27 AM, Jeff Wilson <jwilson at io.com> wrote:

> I'm beginning to see why Neil Gaiman thought it worked that way, back in the
> Wolfe Topic on the old GEnie net. His further thesis was that finding the
> author's name was the key to solving Wolfe stories, and the alzabo being a
> "gene wolf" was where it was writ in BotNS.

Don't forget that Number Five is also a "gene wolf."

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 28 Jan 2011 17:50:24 +0000

Gerry Quinn wrote:

> 'merger'. ?It is still an alzabo, which is using Becan's mind as a tool. Any
> parts of Becan's mind that would be unsuited to the alzabo's purposes are
> ruthlessly discarded.

I don't think it's that simple. The part of Becan's mind that seeks to
defend his family is decidedly counter-survival for the alzabo, yet it
takes over at the critical moment (and gets the alzabo killed).
Becan's mind is fully active there.

But I agree that it isn't a merger; the alzabo temporarily hosts Becan's mind.

> Thecla (or, later, the past autarchs). ?Thecla's memories and some of her
> control, but there is never a truly merged personality. ?He remains

I would claim that Thecla is actually fully alive in Severian's brain
- that he has wrought a sort of bodiless resurrection. The memories of
the former Autarchs he does not do this for.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 17:53:48 +0000

On 1/28/2011 11:39 AM, Dan'l Danehy-Oakes wrote:
> On Fri, Jan 28, 2011 at 9:27 AM, Jeff Wilson<jwilson at io.com>  wrote:
>

Yes, this was the same week Neil posted how the the library books are 
clues to the name of Number 5's family.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 18:04:21 +0000

> Gerry-
> I don't think I would call it a different creature, really, or use the 
> word 'merger'.  It is still an alzabo, which is using Becan's mind as 
> a tool. Any parts of Becan's mind that would be unsuited to the 
> alzabo's purposes are ruthlessly discarded.
> [...]

Hmm...why so? I would have said that possession in the BotLS was the 
just the opposite. As Kypris Chenille described it, the mind invader can 
choose to fully take over or ride along quietly.

As I understand a Mani-style merger, that would not be possible: the 
separate spiritual and physical creatures cease to exist and a new  
being is created.

It is true that the merger serves interests of the alzabo body. If it 
did not, the alzabos would soon cease to exist. But the fact that the 
alzabo puts his life at genuine peril for Becan's family shows that 
there are downsides to the merger from the POV of the animal part of 
Becan Alzabo.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 19:22:14 +0000

>> word 'merger'.  It is still an alzabo, which is using Becan's mind as a 
>> tool. Any parts of Becan's mind that would be unsuited to the alzabo's 
>> purposes are ruthlessly discarded.
>> [...]
> Hmm...why so? I would have said that possession in the BotLS was the just 
> the opposite. As Kypris Chenille described it, the mind invader can choose 
> to fully take over or ride along quietly.

But parts of the possessor's personality become permanently incorporated in 
the possessee.  As Chenille/Kypris explains: "Really I'm Chenille, with 
something extra".  She also (in reference to Mint) makes an analogy of 
"brandy talking" except that the effect on the personality is permanent.

Admittedly she also says "I feel like someone else is in here with me" so 
she's not completely clear.  All the same, I think there's something new 
which isn't either Chenille or Kypris, though long-term it's more like 
Chenille with some aspects of her personality altered.

> separate spiritual and physical creatures cease to exist and a new  being 
> is created.

Neither the alzabo or possession is a Mani-style merger, IMO - the latter 
creates an essentially new being, and neither of the former do.

> It is true that the merger serves interests of the alzabo body. If it did 
> not, the alzabos would soon cease to exist. But the fact that the alzabo 
> puts his life at genuine peril for Becan's family shows that there are 
> downsides to the merger from the POV of the animal part of Becan Alzabo.

My reasoning here is that the alzabo part is driven the same way by its 
instincts to protect its prospective prey from other predators.  Maybe it 
didn't make the most logical call with regard to its own survival, but hey - 
it's an animal!  Nothing in Becan's actions hit the button that said 
"alzabo-unfriendly behaviour".

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 19:36:26 +0000

> Gerry-
> My reasoning here is that the alzabo part is driven the same way by 
> its instincts to protect its prospective prey from other predators.  
> Maybe it didn't make the most logical call with regard to its own 
> survival, but hey - it's an animal!  Nothing in Becan's actions hit 
> the button that said "alzabo-unfriendly behaviour".

eh...okay. I still think its a bit selective to say "Becan only wants 
his family devoured because the animal is using the human personality as 
a tool" and then say "When the alzabo gets killed protecting Becan's 
family, the animal just made a miscalculation." Isn't it just as 
arguable that Becan was confused about the reasonableness of reuniting 
his family in the animal and the used the animal fighting instincts as a 
tool to protect them?

u+16b9

---

From: Mr Thalassocrat <thalassocrat08 at gmail.com>
Date: Mon, 31 Jan 2011 13:04:31 +0000

> Sev’s other extraordinary characteristic apart from the New Sun stuff, in

But maybe there's a story to spin here. Ouen claims to have a good memory,
so there's a plausible starter hint that Sev's remarkable memory has a
genetic basis. I can't see anything pointing to Dorcas (and, on my theory,
Fechin) as the source.

But look again at CF. Sev's first impression is that the guy's eyes are so
lacking in focus and intelligence that he might be blind. Later the
description has him "as abstracted as ever before his fire". Shortly after
that CF starts with his Fechin story, including a detailed description of
events of a day presumably 60-70 years in the past.  At the conclusion of
the night's events, CF surprises Sev by pointing out Agia's exit hole - so
it seems he is not simply demented.

Now recall Sev in the inn at Saltus, when Vodalus' henchmen come for him.
This is the first time (I think) that Sev enlarges on his memory, revealing
that his rememberings are sometimes so powerful that he can waste "hours and
days" on them, "drugged and drunken." When Vodalus' men break into his
room, Sev is completely abstracted, will overwhelmed by the "tyranny of
memory".

"He sleeps", says one of the Vodalarii. "His eyes are open," says another.

To spin the story: maybe CF is in the same kind of memory fugue when Sev
first meets him, perhaps reliving the day with Fechin even as he describes
it to Sev.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110131/e307f50c/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 23:27:37 +0000

Now recall Sev in the inn at Saltus, when Vodalus' henchmen come for him. This is the first time (I think) that Sev enlarges on his memory, revealing that his rememberings are sometimes so powerful that he can waste "hours and days" on them, "drugged and drunken." When Vodalus' men break into his room, Sev is completely abstracted, will overwhelmed by the "tyranny of memory". 

  To spin the story: maybe CF is in the same kind of memory fugue when Sev first meets him, perhaps reliving the day with Fechin even as he describes it to Sev. 

Interesting - though he could be just a garrulous old man eager to bend the ear of anyone who will listen!

Lucky the alzabo didn't get him.  It would have become the terror of the countryside, wandering around telling stories about Fechin for hours to its victims, until in despair they threw themselves into its jaws...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110131/0870144c/attachment.htm>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 31 Jan 2011 23:35:37 +0000

> Lucky the alzabo didn't get him.  It would have become the terror of the countryside, wandering around telling stories about Fechin for hours to its victims, until in despair they threw themselves…
I reproduce here a snippet of the lyrics to "Old Blevins" by the Austin Lounge Lizards:

Had he gone plumb 'round the bend?
Or could I just not comprehend?
His lips were writing lines I could not read,
When suddenly, it all came clear to me
As he said "Blah blah blah blah blah blah blah blah
Them crazy hippies blah blah blah blah no effect on me
Blah blah blah blah blah blah blah blah 
The great depression blah blah blah,"
And he would not leave me be.

Old Blevins was still talking when I seized my chance to flee.
Back home she's never known I'm not the fool I used to be.
But I know that a man and a woman's lives were somehow changed
By a loathsome toothless geezer, incoherent and deranged.
And my memories of that evening fuel an inner mounting fear
That I might become old Blevins anywhere that they sell beer.

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110131/1806f94b/attachment.htm>