Subject: (urth) Merger

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Jan 2011 18:50:54 +0000

>>From Merriam-Webster (with apologies to OED preferers, but this one is free online)
 
>a : the act or process of merging 
 
>b : absorption by a corporation of one or more others; also : any of various methods of 
>combining two or more organizations 

Perhaps we can agree this definition fits what happens with the alzabo rather nicely?

I think Dan'l's concern is over the temporary/permanent nature of the merger. If we go by
what seems to happen with Vodalus' banquet we might think the merger is temporary perhaps
with only minor vestiges remaining.
 
Still, as Severian does combat with the alzabo they have a conversation on 
strategy which would seem to go beyond both Becan's and Severa's ressources. (yes, Becan
was a hunter, but my impression is that the battle savvy goes beyond this). I get the 
sense the alzabo has acquired a library of stored memories to draw upon, including a trained 
soldier or assassin or something.
 
This is paralleled with Severian in UotNS I think. He is no longer plagued by spontaneous
takeovers by Thecla but I guess she is still there, just unneeded. The old Autarch pops up
once, but only at the appropriate time and need.
 
I think the idea of a merger is pretty appropriate, a la Daimler-Chrysler. The larger company
took over the smaller one. There is a new merged identity though if there is confict the majority 
partner tends to have the merged corporation serve its needs above the minority partner.
Thus Becan is willing to let his family suffer pain, since the alzabo requires it. But, as
others noted, the alzabo is also willing to risk a lot to protect his/Becan/Severa's next 
meal/family.
 
(So how does this relate to Procter & Gamble? Did this corporation force Gene Wolfe and his
family move from somewhere nice to the hellish outer urban areas of Chicago? [sorry Ryan ;- )].
 
It is pretty easy to see how the Autarchy and New Sun status of Severian/Thecla/old Autarch
serves the needs of all three (throw Ymar in there if you like).
 
So, how does the merger of Horn/Silk/Neighbor do that?  (Neighbor for James, though I like the
idea also).

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 28 Jan 2011 19:41:54 +0000

Isn't there a difference in what happens to the 'memories' or 'identities'
in Severian as opposed to everyone else, including the Alzabo?  Sev has the
power to restore life.  I've always been fairly certain that for Severian,
the people he brings into himself are more alive, in a real way, than for
any previous Autarch, or certainly and Vodellarii or ingesters of the
alembic.  Perhaps this plays a role in why Severian succeeds when Appian
fails.  Severian doesn't just have the memories of past lives in him, I
think they are really alive in him in a fundamental way, which is new,
unique, and unseen in any other instance of ingestion of the Alembic.

On Fri, Jan 28, 2011 at 10:50 AM, Lee Berman <severiansola at hotmail.com>wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110128/7d6ab40a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Jan 2011 20:11:55 +0000

>James Wynn: Isn't it just as arguable that Becan was confused about the reasonableness of reuniting 
>his family in the animal and the used the animal fighting instincts as a tool to protect them?
 
I think so.

>Jordon Flato: Isn't there a difference in what happens to the 'memories' or 'identities'
>in Severian as opposed to everyone else, including the Alzabo?  Sev has the power to restore life....
 
I would say that there are three differences to be found in the text between Severian's fleshly 
ingestion of the autarch and others' ingestions. One is, as you mention, that Severian's power of 
resurrection is likely coming into play, making the memory implant more substantial and permanent.
 
Another is the the analeptic or pharmacon or whatever it is called in the phial of the autarch is 
suggested to be similar but superior to the alzabo extract. (I think it is likely a purified example
of the same stuff- there is something fishy about even the autarch memory-sharing)
 
Third is that the autarch specifically instructs Severian to eat only his forebrain the "more retentive
tissues" for memory. The Vodalus crowd and the alzabo are eating arms, legs, livers, etc.

All three would seem to combine to make the sharing experience more intense and more permanent (the 
autarch's memories of his predescessors would seem to be fairly permanent). Still, as we see in 
UotNS it isn't so overwhelmingly intense and permanent over time. (thank goodness, or the story in
UotNS would have sucked with constant unnecessary interruptions).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Jan 2011 20:27:10 +0000

I feel like mentioning that, with full admiration for Gene Wolfe, he was as we all are, a product
of his times. It has been discussed previously how BotNS was probably influenced by popular movies
and TV shows of the time, as well as the prevailing pop science obsessions of the 70's which included
cloning, black holes/quasars, aliens as ancient gods, pyramid power and ESP.
 
Another pop science phenomenon of the time was the chemical basis of memory. McConnell's now discredited
research got many researchers (including, unfortunately, some high schoolers' science projects) in which 
everything from flatworms to mice were taught to solve mazes, killed, minced and fed to other worms or
mice in hopes they would solve the maze faster. (We see a similar use of this concept with Mr. Million).
 
I think current research considers that RNA may play a role in memory retention, but the basic storage is
in standing neural circuitry rather than a chemical code which is transferrable organism to organism.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 21:05:32 +0000

Certainly it's different in this regard, but to say this is why Severian succeeded while previous Autarch's failed involves a bit of a time-loop semi-paradox.  The problem is that Severian's power is also the *result* of him succeeding - he has access to the negentropic power of the White Fountain and can turn back time to heal the sick, resurrect the dead etc.

Had a previous Autarch succeeded, he also (or instead) would have had those powers.

It is a standard problem in the theory of time travel - it tends to create events that have no cause, or have more than one cause, or (as in this case) are their own cause.  Of course this does not rule out time travel per se, it just means (as everyone on this list will be aware anyway) that a world in which time travel exists operates differently with regard to causality than the standard thermodynamic model of the universe.  Universes with a creator, which is certainly the case for all literary universes, and perhaps other universes as well, do of course tend to operate in this way.

I'm not arguing that you are incorrect in suggesting that Severian's powers play a role in his success - just pointing out that if so they are effect as much as cause.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110128/2ca8cbb8/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 21:05:39 +0000

From: "Lee Berman" <severiansola at hotmail.com>
>James Wynn:

> > Isn't it just as arguable that Becan was confused about the 
> > reasonableness of reuniting

I don't.  The alzabo evolved (or was genetically engineered) to eat humans 
and use their minds.  Humans did not evolve to be eaten by alzabos.  In the 
absence of strong evidence to the contrary (e.g. evidence that Becan was 
fighting the alzabo instincts) we should assume that Becan-in-alzabo was 
operating in the perceived interests of the alzabo.

- Gerry Quinn

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Fri, 28 Jan 2011 21:21:03 +0000

Gerry, you are of course correct.  And while it doesn't discount my idea, it
makes it semi-irrelevant.  It is a fantastically beautiful knot which
tickles my brain's erogenous zones...

This is in fact one of my favorite aspects of the book, and the one aspect
that, once I had finished Urth of the New Sun, made me completely discount
the idea of their being 'other' Severians (Sev 1 Sev 2, etc.)

For my money, the very existence of Severian is SO precluded on everything
he does after his birth (the conciliator myth, the guild, the this the that
the other etc) that wouldn't have existed had the current iteration not
traveled back into the past and generated his history.

On Fri, Jan 28, 2011 at 1:05 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>   *From:* Jordon Flato <jordonflatourth at gmail.com>
> Certainly it's different in this regard, but to say this is why Severian
> succeeded while previous Autarch's failed involves a bit of a time-loop
> semi-paradox.  The problem is that Severian's power is also the *result* of
> him succeeding - he has access to the negentropic power of the White
> Fountain and can turn back time to heal the sick, resurrect the dead etc.
>
> It is a standard problem in the theory of time travel - it tends to create
> events that have no cause, or have more than one cause, or (as in this case)
> are their own cause.  Of course this does not rule out time travel per se,
> it just means (as everyone on this list will be aware anyway) that a world
> in which time travel exists operates differently with regard to causality
> than the standard thermodynamic model of the universe.  Universes with a
> creator, which is certainly the case for all literary universes, and perhaps
> other universes as well, do of course tend to operate in this way.
>
> I'm not arguing that you are incorrect in suggesting that Severian's powers
> play a role in his success - just pointing out that if so they are effect as
> much as cause.
>
> - Gerry Quinn
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110128/f5a08dbf/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 28 Jan 2011 21:23:54 +0000

> this concept with Mr. Million).

 Certainly Wolfe like everyone must be restricted for the most part to the 
science, pop science, and non-science of his own and previous times.  But I 
don't think one can assume that in his discussion of the alzabo, he was 
attempting to be scientifically reasonable or plausible.  He was indeed 
suggesting that the basis of memory was chemical, but because it was a cool 
idea that he had a use for, not because he believed it.  Even the most 
ardent believer in RNA memory would not have expected that detailed 
historical memories would be dispersed throughout the flesh rather than 
pretty much concentrated in the brain.

Mr. Million, if I recall correctly, had his brain destructively scanned for 
reproduction in an electronic simulator.  This suggests something like the 
current model, in which connections between neurons are the basis of memory.

Wolfe has not to my knowledge used pyramid power, but he would use it 
without a qualm today if it suited the story.

> transferrable organism to organism.

Yes.  But (without trying to dig out the history of the science) I think in 
modern times this has always been the mainstream view.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Jan 2011 21:48:38 +0000

>> > his family in the animal and the used the animal fighting instincts 
>> as a
>> > tool to protect them?
>>
>> I think so.
>
> I don't.  The alzabo evolved (or was genetically engineered) to eat 
> humans and use their minds.  Humans did not evolve to be eaten by 
> alzabos.  In the absence of strong evidence to the contrary (e.g. 
> evidence that Becan was fighting the alzabo instincts) we should 
> assume that Becan-in-alzabo was operating in the perceived interests 
> of the alzabo.

Your perspective is on rails, I'm afraid. For you, nothing could be seen 
as Becan fighting alzabo instincts--even the alzabo fighting to save 
Becan's family after having recently had two full meals. Your 
understanding of the available options is therefore highly constrained, 
and blinds you to other obvious options:

1) The alzabo might well have been engineered to allow dead humans to 
live on in an animal, and then it went feral.

2) A naturally mutated ability of a True Merge with their prey that 
transformed the alzabo into something new does not necessarily mean the 
New Creature was less robust than alzabos without that ability to merge 
at all.

The "new creature" wants to thrive and survive just as the alzabo and 
its prey wanted to survive and thrive. It's rather crabbed thinking to 
insist that the interests of the New Creature are usually evolutionarily 
subversive to the interests of the alzabo animal -- or to its prey for 
that matter. Look at how it worked with Becan's family.

If you say, "Well, if _I_ were designing an alzabo, I would have the 
non-sentient animal's interests predominate those of it's prey." But 
evolution doesn't work that way. If an animal has an ability that helps 
it survive better in a particular environment it goes with it. And there 
is no book of rules that says Life must work according to Such-and-Such 
order.

u+16b9

---

From: Son Of Witz <sonofwitz at butcherbaker.org>
Date: Fri, 28 Jan 2011 22:20:15 +0000

> partner tends to have the merged corporation serve its needs above the minority partner.

I'm on the same page with Lee here.
I hadn't really considered Thecla's near-absence from UotNS.  IIRC, she is barely there.
Your corporate comparison echos the idea that the Alzabo is a Proctor & Gamble metaphor.

> From: Jordon Flato
> Isn't there a difference in what happens to the 'memories' or 'identities' in Severian as opposed to everyone else, including the Alzabo?  Sev has the power to restore life.  I've always been fairly certain that for Severian, the people he brings into himself are more alive, in a real way, than for any previous Autarch, or certainly and Vodellarii or ingesters of the alembic.  Perhaps this plays a role in why Severian succeeds when Appian fails.  Severian doesn't just have the memories of past lives in him, I think they are really alive in him in a fundamental way, which is new, unique, and unseen in any other instance of ingestion of the Alembic.

I agree with Flato in that Thecla is alive in him in a different way than the Analeptic absorbtion.
Lee's point about her not making a fuss in UotNS is making me wonder if there is a true merger between the two.
The dream, where they read from the same book with their hair braided together is the best. By the end, Severian's narrative infuses her voice with less WTF? disruption, no?

> From: Gerry Quinn:

I think there was no success to be had for a previous Autarch.
IIRC, the ones who tried are Ymar, Appian, & Severian.
Appian was a setup, and Ymar was the first, inspired by Sev, who planted the "tradition" that he hoped to partake in to Ymar, who then started the Tradition.

Can someone hook me up with th e story where Appian is named?  

On Jan 28, 2011, at 1:54 PM, Dan'l Danehy-Oakes wrote:

> Has nobody but me considered the possibility that Severian's presence
> has rekindled Becan's mind in the alzabo (much the way he rekindles
> Thecla in himself) so that Becan actually overrides the alzabo's
> instincts to protect his family?

Ha! I love it.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 28 Jan 2011 23:57:55 +0000

>> once, but only at the appropriate time and need.

Close examination of volumes I-IV, written either days before or days 
after he leaves for Yesod, reveal he is still subject to identity 
shifts, especially when he recalls a previous shift.

> Lee's point about her not making a fuss in UotNS is making me wonder if there is a true merger between the two.

The old autarch's explanation allows that much of his brain cells are 
still literally alive inside Severian. Thus, resurrective power is not 
required there, but Thecla pretty much has to have it after being cooked.

> IIRC, the ones who tried are Ymar, Appian,&  Severian.

It may be that they were looking for a candidate with suitable psionic 
potential that they could then magnify. I think it likely Sev has some 
tiny healing or time bending ability on his own that he uses to restore 
the clinically dead Triskelle. After the mind-contact is established on 
the night of his ascension to journeyman, he goes on to more impressive 
uses powered by the Fountain. It's forseeable that other gifts like that 
of the Pelerine, or the Sorcerer, or Ceryx, and positively Typhon, would 
be useful in persuing one ineffable agendum or another.

> Can someone hook me up with th e story where Appian is named?

He isn't, but he posthumously reminisces about being supervised and 
taught by someone named Appian, and it has been inferred that Appian is 
his predecessor steward from whom he inherited his position and his 
name, as did Odilio.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 29 Jan 2011 04:18:17 +0000

> Can someone hook me up with the story where Appian is named?
 
The name of the story I think you are looking for is "The Cat".

>Jeff Wilson: It may be that they were looking for a candidate with suitable psionic 
>potential that they could then magnify.
 
Toward the end of Citadel I think, Severian ponders that he seems to have revived Triskele
before he received The Claw. He has two theories.
 
1. He will succeed in bringing the New Sun and such an awesome power of planetary resurrection
can't help but echo backward in time and confer a small dose of it to younger Severian.
 
2. He will fail to bring the New Sun and be unmanned. But the hierogrammates will bestow upon
him a nice parting gift to make up for his lost testicles and the gift of resurrection will
be bestowed retroactively in time.
 
Well, we know from UotNS that Severian succeeds and that the power of resurrection is beyond the 
hierogrammates' power (though perhaps they could give it as a gift without being able to wield it
themselves).
 
But Severian's success would seem to point to the validity of #1, just as he had hoped. 
 
Moreover, the white fountain is given a bluish color, iirc. It is doppler shift as it is moving toward 
Urth but it seems also to mirror the Claw's (encased) color in theme, perhaps further suggesting
the White Fountain  is sending him some partial Claw-like power. Perhaps it is less effective as it is 
coded to his older self. 
 
Still when Severian is young, the White Fountain is extremely close to Urth relative to the full journey 
it travelled. Only 60 years left on a journey which started at the dawn of civilization. (not that Wolfe 
had to have all that explicitly worked out as he finished CotA; I have the feeling that at that point of
writing he envisioned the white fountain simply placed in the black hole, not travelling through space to
get there).

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 29 Jan 2011 08:50:04 +0000

> be bestowed retroactively in time.

Would that not also undo the emasculation?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 30 Jan 2011 04:16:38 +0000

>Jeff Wilson- Would that not also undo the emasculation?
 
Heh. Restoring my own crotch might be a high priority if I had the power of resurrection.
Lucky Severian didn't have to, I guess (though as far as we know he remained childless).
 
I still argue that a simple, non-emasculating vasectomy would have done the trick. Something
fishy going on there. You'd almost think there was a conspiracy to put androgyny into the 
story as much as possible.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 30 Jan 2011 17:41:42 +0000

From: "James Wynn" <crushtv at gmail.com>
>>> > reasonableness of reuniting his family in the animal and the used the 
>>> > animal fighting instincts as a tool to protect them?
>>>
>>> I think so.
>>
>> evidence that Becan was fighting the alzabo instincts) we should assume 
>> that Becan-in-alzabo was operating in the perceived interests of the 
>> alzabo.
>

Spare us the psychoanalysis.  If you can show Becan fighting alzabo 
instincts, I am prepared to be convinced.  The fact that I do not agree with 
your conclusions does not in itself demonstrate the limitations of my 
mentality.

1. Severian attacked, thinking he could scare away the zoanthropes; the 
alzabo might reasonably have drawn the same conclusion.  Severian and alzabo 
are approximately equal in fighting terms. It was not a suicide mission. 
Alzabos probably have a big appetite.

2. Severian killed four zoanthropes. The alzabo killed three zoanthropes, 
and Casdoe.  So Becan-in-alzabo was still working to kill and eat his 
family, not to save their lives.

If you think Becan was fighting the alzabo, the only grounds you seem to 
have for arguing this are that he made the alzabo attack rashly when it 
would have been better advised to slink away.  But the purpose of 
Becan-in-alzabo was still to eat his family, not save their lives.  That's 
not much in the way of fighting alzabo instincts.  Why would he fight some 
instincts, and not others?

> 1) The alzabo might well have been engineered to allow dead humans to live 
> on in an animal, and then it went feral.

Right... and instead of making a pretty creature with hands, for example, 
the engineers made a ravening monster seemingly designed to slaughter 
humans.  Why would they do that, given that the prey of your hypothethical 
creature would presumably have gone to it willingly?

> New Creature was less robust than alzabos without that ability to merge at 
> all.

If I understand you correctly, you are speaking of something like a wolf 
that suddenly finds the minds of its human prey merge with its own.  But why 
would such a creature have the urge to eat other humans?  Surely its first 
thought would be to protect them by eating animals instead!

> The "new creature" wants to thrive and survive just as the alzabo and its 
> prey wanted to survive and thrive. It's rather crabbed thinking to insist 
> that the interests of the New Creature are usually evolutionarily 

You're not really making sense to me here.  Certainly the alzabo wants to 
survive and thrive.  It does this by killing its prey, as it killed Becan's 
family.  What's unusual about this?   A wolf would have done the same.

> evolution doesn't work that way. If an animal has an ability that helps it 
> survive better in a particular environment it goes with it. And there is 
> no book of rules that says Life must work according to Such-and-Such 
> order.

Ummm... the very basis of evolution is survival of the fittest.  Fit alzabos 
are alzabos that eat well and mate with lots of lady alzabos.  Alzabos whose 
instincts in this regard tend to be subverted by the minds of their prey are 
unfit alzabos, who leave fewer progeny.  Over time, the alzabo population 
may be expected to become very good at preventing the instincts of its prey 
from interfering with its own, even as it benefits from their minds.  And 
indeed, this prediction of Darwinian theory is confirmed - Becan's intellect 
is seemingly unimpaired, yet he concurs wholeheartedly with the alzabo's 
instinct to kill and eat his family.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 30 Jan 2011 18:16:37 +0000

> story as much as possible.

The whole business as explained by Malrubius's aquastor doesn't make a whole 
lot of sense.

(1) Why be concerned that the particular autarchs who undertook and failed 
the trial might found a dynasty?  I don't see why a dynasty founded by them 
should be worse than a dynasty founded by some autarch who never undertook 
it.

(2) Severian had time to sire plenty of heirs between the time he became 
Autarch and the time he departed for Yesod.

One can make various speculations.

For (1) it might be that an autarch who went to Yesod would gain so much in 
knowledge or credibility that a dynasty would be more likely.  It might 
instead be that a dynasty started by such an autarch would be symbolic of an 
inward-turning Urth, unwilling to try again for redemption.

For (2) it might be that the consequences operate backward in time so that a 
failed autarch would be born an androgyne.  We know nothing of Appian's 
history in this regard.  About Ymar we know that he once spurned a beautiful 
woman and followed a dog, which does not go against the theory but hardly 
constitutes strong evidence for it.

Nothing appears terribly convincing.  So was Malrubius's aquastor lying, 
perhaps not about the price of falure, but about its purpose?  Might the 
willingness to proceed despite the risk of such consequences be part of 
Severian's trial?  That has a certain degree of plausibility.

Wolfe doesn't seem to give any clues, so it's hard to know.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 30 Jan 2011 20:20:43 +0000

> Gerry-
> instincts, I am prepared to be convinced.  The fact that I do not 
> agree with your conclusions does not in itself demonstrate the 
> limitations of my mentality. 1. Severian attacked, thinking he could 
> scare away the zoanthropes; the alzabo might reasonably have drawn the 
> same conclusion.  Severian and alzabo are approximately equal in 
> fighting terms. It was not a suicide mission. Alzabos probably have a 
> big appetite. 2. Severian killed four zoanthropes. The alzabo killed 
> three zoanthropes, and Casdoe.  So Becan-in-alzabo was still working 
> to kill and eat his family, not to save their lives.

Why should I show anything? Does Severian's analysis of why Becan Alzabo 
fought not impress you at all? He describes an equal merging of the 
desires between Becan and the animal. But you say it's just the animal 
after all? I'm merely just adopting the actual explanation expressed in 
the text after all.

> If you think Becan was fighting the alzabo, the only grounds you seem 
> to have for arguing this are that he made the alzabo attack rashly 
> when it would have been better advised to slink away.  But the purpose 
> of Becan-in-alzabo was still to eat his family, not save their lives.  
> That's not much in the way of fighting alzabo instincts.  Why would he 
> fight some instincts, and not others?

The stated purpose of the Becan Alzabo was to reunify Becan's family. He 
even devoured his wife as he was dying. Last meal? What was the survival 
benefit of this?

> Right... and instead of making a pretty creature with hands, for 
> example, the engineers made a ravening monster seemingly designed to 
> slaughter humans.  Why would they do that, given that the prey of your 
> hypothethical creature would presumably have gone to it willingly?

???
Why would you assume the engineers had full freedom to create an animal 
in any form they wanted? On the other hand, why would the resurrected 
humans not prefer to be in an alzabo rather than a pomeranian?

>> transformed the alzabo into something new does not necessarily mean 
>> the New Creature was less robust than alzabos without that ability to 
>> merge at all.
>
> If I understand you correctly, you are speaking of something like a 
> wolf that suddenly finds the minds of its human prey merge with its 
> own.  But why would such a creature have the urge to eat other 
> humans?  Surely its first thought would be to protect them by eating 
> animals instead!

No. You don't understand what I'm saying. An animal alzabos presumably 
eat anything. If alzabos' natural prey is a social animal, then the new 
creature would naturally seek to unify others of his prey's kind.

>> its prey wanted to survive and thrive. It's rather crabbed thinking 
>> to insist that the interests of the New Creature are usually 
>> evolutionarily subversive to the interests of the alzabo animal -- or 
>> to its prey for that matter. Look at how it worked with Becan's family.
>
> You're not really making sense to me here.  Certainly the alzabo wants 
> to survive and thrive.  It does this by killing its prey, as it killed 
> Becan's family.  What's unusual about this?   A wolf would have done 
> the same.

AS DESCRIBED BY SEVERIAN the Becan alzabo behaves as an animal alzabo, 
but it's interests are different. But the apparent motivation is 
radically different from the actual motivation, and the motivation is 
what is really interesting to Wolfe. The discussion about why the 
burning tent ascended is a more emphatic example of this, but he often 
does the same thing more subtly without overtly explaining it.

**MINOR SPOILER**
Wolfe has a new story out called "Innocent". The narrator is in jail as 
a child abductor/molester. But, in fact, he rescued the child from an 
abductor/molestor. The truth is, the narrator is a werewolf. Even though 
his every action in the presence of the child is that of a pedophile, 
his actual interest was to devour the child and that's all.
**SPOILER END**

>> But evolution doesn't work that way. If an animal has an ability that 
>> helps it survive better in a particular environment it goes with it. 
>> And there is no book of rules that says Life must work according to 
>> Such-and-Such order.
>
> Ummm... the very basis of evolution is survival of the fittest. 

No. It is natural selection, and that is not remotely the same thing.

> Fit alzabos are alzabos that eat well and mate with lots of lady 
> alzabos.  Alzabos whose instincts in this regard tend to be subverted 
> by the minds of their prey are unfit alzabos, who leave fewer progeny. 

There's absolutely NO reason to assume this and we no nothing about 
alzabo reproduction. The variations even among mammals are far more 
broad than you seem to believe.

> Over time, the alzabo population may be expected to become very good 
> at preventing the instincts of its prey from interfering with its own, 
> even as it benefits from their minds.

Once again. You seem to believe that evolution works with some sort of 
plan in mind. If a merger works, there is no pressure for the alzabo 
biology to change. That would be like saying that over time crocodiles 
should have evolved the ability to run like gazelles.

> And indeed, this prediction of Darwinian theory is confirmed - Becan's 
> intellect is seemingly unimpaired, yet he concurs wholeheartedly with 
> the alzabo's instinct to kill and eat his family.

Why his family? Why a house with multiple people in it protected by a 
man with a sword? Why not someone walking alone in the woods? Why not a 
zoanthrop?

~ u+16b9

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 30 Jan 2011 22:20:46 +0000

> The name of the story I think you are looking for is "The Cat".

However, I don't think it's clear that the Appian of 'The Cat' is in
fact Severian's immediate predecessor. It could be doubted, partly
because it's difficult to make the dates work - there's some
discussion of that in the archives - though of course dates in _New
Sun_ are always a bit mysterious - but also because it would be odd
for Wolfe to keep the Autarch's name mysterious throughout the series,
and then give it away casually in a short story.

The unnamed major characters, and what we are meant to do about them,
are one of the ongoing mysteries of the work. My suspicion is that we
might be able to find their names by reflection on saints. Perhaps the
Autarch is called after a saint who was a eunuch? According to
Wikipedia (yes, I know...) the first definite eunuch saint was
Ignatius of Constantinople (not to be confused with some more famous
Ignatiuses).

> be bestowed retroactively in time.

I don't think that's right. What he seems to say is that, given he
will be castrated if he fails, there should be some counterbalancing
reward if he succeeds - not a consolation prize, but something to
justify the risk.. (What he actually says is 'should I conform to
their desires', which I guess is a bit ambiguous, but I would read
this as 'should I pass the test - should I prove to be the sort of
person they want me to be'.) So both proposals turn on his succeeding
in bringing the New Sun; the difference is in the source, in one case
the Increate, working through the natural sympathy of things, in the
other the Hierogrammates, as an explicit reward.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 30 Jan 2011 22:33:42 +0000

Gerry Quinn wrote: >
> the trial might found a dynasty? ?I don't see why a dynasty founded by them

As far as I can see, it isn't Malrubius who says the bit about
founding a dynasty; it's someone - perhaps Apheta - in _Urth_, after
the 'test' has taken place. It may relate only to 'Appian', the point
being that if he had children they would have prevented Severian,
specifically, becoming Autarch. (Are we actually ever told that Ymar
was castrated, or just left to infer it?)

I don't think it likely that this was a deception, given that it is
revealed after the main goal of the Hierogrammates' plan has already
been achieved.

 “So was Malrubius's aquastor lying,
> perhaps not about the price of falure, but about its purpose” “Might the
> Severian's trial” ?That has a certain degree of plausibility.

I think that is what we are originally led to believe, the 'dynasty'
point being revealed later. I don't think it is wholly false, but in
'Appian's' case there was also  a more specific purpose. (Since his
trial was a fake, there was no real point in using the threat to test
_him_, though of course the memory of the penalty can still be part of
the test for Severian.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 30 Jan 2011 22:56:18 +0000

>James Wynn: The stated purpose of the Becan Alzabo was to reunify Becan's family. He 
>even devoured his wife as he was dying. Last meal? What was the survival benefit of this?
 
There have been some interesting points made on both sides of the debate. But this seems like
fairly conclusive evidence of "merger". It makes little sense for a pure alzabo to go through 
the trouble of chomping Casdoe with its dying gasp; it had to toss aside an already chomped 
zooanthrope body to do so. Little sense also for a pure Becan to make this final action. Only 
for a merged Becan (and Severa)/Alzabo creature does this final action make sense.

>The alzabo might well have been engineered to allow dead humans to live on in an animal
 
I'm not understanding the assumption that alzabos are evolved or engineered to feed on humans.
They are alien creatures, like the notules and slugs and salamanders. If these can be used to
to kill humans without being evolved or engineered to, why not alzabo?
 
The fact that the alzabo appears when Agia is hiding in the attic, safe from it, might suggest
it has been called through the mirrors by Hethor. Severian later wonders why she didn't sneak
down and stab him while he was eating or at some other vulnerable time. Moreover, it is in 
Casdoe's cabin that Severian tells Agia he knows who Hethor is and that he is the source of 
the deadly beasts he has encountered. Agia assures Severian that one of Hethor's beasts will kill
him if she doesn't do it first. Later...enter alzabo.

>Alzabos whose instincts in this regard tend to be subverted  by the minds of their prey are 
>unfit alzabos, who leave fewer progeny.
 
More evidence, I think, that alzabos are not evolved to prey upon humans. Humans are are unique
in being both easy prey without weapons and deadly enemies with them. The alzabo's own instincts
seem better suited for hunting pure prey species. Alzabo-Becan combined instincts lead to the
death of the beast which wouldn't have happened if the prey had been a rabbit-like creature.
 
I think it is similar to a dog who is killed by chasing cars. Naturally evolved instincts in 
animals often become deadly when misapplied in a human-based world (as the alzabo brain has 
partially become).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 01:46:41 +0000

>> instincts, I am prepared to be convinced.  The fact that I do not agree 
>> with your conclusions does not in itself demonstrate the limitations of 
>> my mentality. 1. Severian attacked, thinking he could scare away the 
>> zoanthropes; the alzabo might reasonably have drawn the same conclusion. 
>> Severian and alzabo are approximately equal in fighting terms. It was not 
>> a suicide mission. Alzabos probably have a big appetite. 2. Severian 
>> killed four zoanthropes. The alzabo killed three zoanthropes, and Casdoe. 
>> So Becan-in-alzabo was still working to kill and eat his family, not to 
>> save their lives.
>

"When the alzabo rushed at the zoanthrops, its instinct commanded it to
preserve its prey from others; when Becan did so, his instinct, I
believe, was to preserve his wife and child."

The instinct to 'preserve' (i.e.stop others getting) his wife and child is 
no problem for the alzabo, so naturally there is no need for it to be 
obliterated, any more than there is need to stop him talking.  The instinct 
to actually *protect* his wife and child is completely nullified (in fact, 
he kills his wife).  But there's no need at all to remove his feelings of 
ownership - they are in line with the instincts of the creature.  Only the 
feelings and instincts of Becan that are useful to the alzabo are retained. 
He's a tool.

Severian does not suggest that Becan was fighting the alzabo.  He says their 
instincts were aligned.  If your mind is being used by an alzabo, that's 
what happens - your instincts fit in with those of the alzabo, or they stop 
existing. Becan's hopes regarding the future lives of his children, for 
example... gone completely.

That's how things go
When you're in an alzabo

>> Becan-in-alzabo was still to eat his family, not save their lives. 

Why not?  A dying dog might gnaw a bone.  The instincts of Becan that are 
useful to the alzabo are still present, like the instinct of a dog to chew 
bones.  But how is he fighting the alzabo?  The alzabo doesn't mind eating 
Casdoe at all.

>> humans.  Why would they do that, given that the prey of your 
> Why would you assume the engineers had full freedom to create an animal in 
> any form they wanted? On the other hand, why would the resurrected humans 
> not prefer to be in an alzabo rather than a pomeranian?

The point is, there must be a reason why the creature is a huge carnivore, 
perfectly suited to prey on unwilling humans and creatures similar to humans 
(such as Severian has noted live on myriad worlds). If it evolved this way, 
no problem. That it was designed this way for the benefit of humans is 
somewhat hard to swallow!

>> that suddenly finds the minds of its human prey merge with its own.  But 
>> why would such a creature have the urge to eat other humans?  Surely its 
>> first thought would be to protect them by eating animals instead!
>
> No. You don't understand what I'm saying. An animal alzabos presumably eat 
> anything. If alzabos' natural prey is a social animal, then the new 

It's not seeking to unify anyone.  It's seeking fresh meat, and lots of it. 
Its prey is a social animal, so it uses the social skills of its prey's mind 
to lure others of its kind.  When you think about it, that is the natural 
prey of such a creature!  After all, suppose an alzabo ate a fox.  It would 
use the mind of the fox to catch rabbits.  Then it would eat the rabbits. 
And then all it would know to do would be to eat grass, and as a carnivore, 
it would starve.  Thus it is to be expected that the strains of alzabo that 
survive and prosper are those attracted to social animals, which can deliver 
a consistent food supply!

>> survive and thrive.  It does this by killing its prey, as it killed 
>> Becan's family.  What's unusual about this?   A wolf would have done the 
>> same.
>
> AS DESCRIBED BY SEVERIAN the Becan alzabo behaves as an animal alzabo, but 
> it's interests are different. But the apparent motivation is radically 
> different from the actual motivation, and the motivation is what is really 
> interesting to Wolfe. The discussion about why the burning tent ascended 
> is a more emphatic example of this, but he often does the same thing more 
> subtly without overtly explaining it.

Severian's philosophising is often questionable.  What I say in no way 
contradictsSeverian's observations with regard to fact, nor even his 
observations with respect to the alzabo-useful instincts. There's no "actual 
motivation" and "apparent motivation" - just two motivations for the same 
act.  But these motivations are not contradictory.  Becan is not fighting 
the alzabo.

>>> helps it survive better in a particular environment it goes with it. And 
>>> there is no book of rules that says Life must work according to 
>>> Such-and-Such order.
>>

They are synonymous, at least in this context.  As Charles Darwin put it: 
"This preservation, during the battle for life, of varieties which possess 
any advantage in structure, constitution, or instinct, I have called Natural 
Selection; and Mr. Herbert Spencer has well expressed the same idea by the 
Survival of the Fittest."

>> Fit alzabos are alzabos that eat well and mate with lots of lady alzabos. 
>> Alzabos whose instincts in this regard tend to be subverted by the minds 
>> of their prey are unfit alzabos, who leave fewer progeny.
>
> There's absolutely NO reason to assume this and we no nothing about alzabo 
> reproduction. The variations even among mammals are far more broad than 
> you seem to believe.

The details of alzabo reproduction are not relevant; my example was merely 
illustrative.  Indeed, the alzabo in question might have been a female for 
all we know.  The point is that if we assume alzabos have conditions of life 
and a mode of reproduction such that ordinary evolutionary principles apply, 
we will expect its nature to be in accordance with such principles.  In the 
same way, we would be surprised to find a breed of fox which tended to act 
against its own interests, and in the interest of rabbits.

>> Over time, the alzabo population may be expected to become very good at 
>> preventing the instincts of its prey from interfering with its own, even 
>> as it benefits from their minds.
>

Evolution doesn't have a plan, but it provides solutions that work.  Alzabos 
that act in the interests of their prey don;t work, any more than crocodiles 
that act in the interest of gazelles.  A crocodile might catch a gazelle by 
running, or by hiding in the water, or in some other fashion - but when the 
crocodile succeeds the gazelle fails, and vice versa.  Crocodile evolution 
works on crocodiles, not on gazelles.

>> intellect is seemingly unimpaired, yet he concurs wholeheartedly with the 
>> alzabo's instinct to kill and eat his family.
>
> Why his family? Why a house with multiple people in it protected by a man 
> with a sword? Why not someone walking alone in the woods? Why not a 
> zoanthrop?

Because this is precisely the sort of workable evolved solution we might 
expect!  The alzabo preys on social animals and utilises parts of their 
minds to catch social animals acquainted with the ones it has eaten.  It can 
use their voice and knowledge to lure their loved ones into the same trap. 
That's the alzabo's way of hunting and its natural instinct.  Presumably if 
it has no human mind to work with, or the human mind has no further prey of 
the most suitable kind nearby, it roams further afield, perhaps directed by 
its victims to human habitation, perhaps at random.

We have no reason to suppose it would not devour somebody walking alone in 
the woods.  Indeed, I believe it mentions that it intends to devour Severian 
as well as Becan's family.

Zoanthropes would be relatively useless to it, though, as they no longer 
have human minds.  Probably this is how they survive so well in a region 
infested with alzabos - the alzabos leave them alone unless they are 
starving.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 01:52:30 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>
Gerry Quinn wrote: >
> the 'test' has taken place.

It's definitely Malrubius's aquastor, in Chapter 31 of Citadel:
"If you fail, your manhood will be taken from you, so that you  cannot 
bequeath the Phoenix Throne to your descendants. Your predecessor also 
accepted the challenge."

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 31 Jan 2011 01:53:40 +0000

>> u+16b9-
> Lee-

Well, I agree. But it is certainly debatable and I was only offering an 
alternate purpose for humans engineering of the alzabo.  I wanted to 
show that there more than two possible origins of the creature. 
Obviously, if it's ability is natural, it probably developed in absence 
of humans. But it might have been engineered by alien civilizations.

On the other hand, there are no "alien civilizations" in tBotNS, are 
there? There humans and the descendants of humans. It sort of reminds me 
of Tracking Song in that.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 02:07:04 +0000

> to kill humans without being evolved or engineered to, why not alzabo?

They are certainly alien in origin, brought long ago to Urth allegedly "for 
the use and benefit of man".  Presumably they evolved to prey on the 
creatures of their native world, but Severian notes somewhere that there are 
many worlds containing creatures of human stock, or so similar to us that 
they might be called human.

> him if she doesn't do it first. Later...enter alzabo.

The alzabo has been around for a while - it ate Severa several days ago, and 
since then it has been stalking the other inhabitants of the household.. 
Besides, we know that alzabos are originally from elsewhere, but now native 
to Urth.  Even if we had not been told this, both Vodalus and the Autarch 
have access to potions made from dead alzabos.

> death of the beast which wouldn't have happened if the prey had been a 

Humans are not such difficult prey for an alzabo with a stolen human mind to 
use as a weapon against them, as we saw.

If an alzabo preyed on rabbits, its prey's mind would be best suited to 
eating grass.  Probably it could use it to find the rabbit warren, but the 
rabbit's mind - unlike a human one - would have no intelligence helpful in 
killing more rabbits.

> animals often become deadly when misapplied in a human-based world (as the 

I agree the alzabo's death was a similar accident - its instincts to preseve 
its chosen prey from other predators got the better of it.  Doubtless many 
predators in our world die this way.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 31 Jan 2011 02:54:00 +0000

>Andrew Mason: However, I don't think it's clear that the Appian of 'The Cat' is in
>fact Severian's immediate predecessor.

Yep hard to know for sure. Borski argues that the name Appian is evocative of bees 
and some of Severian's first acquired memories are of bee keeping presumably from the
honey steward profession of the old autarch.
 
Sure would be a funny coincidence for Wolfe to happen to choose the name "Appian". On
the other hand, the bee in Latin is "apis" with one "p". Just checked there is a Saint
Apian as well as Saint Appian. So, I dunno. I think it is probably meant to be him.

>--but also because it would be odd for Wolfe to keep the Autarch's name mysterious 
>throughout the series, and then give it away casually in a short story. The unnamed 
>major characters, and what we are meant to do about them, are one of the ongoing 
>mysteries of the work.
 
I'm unsure on this. It does seem unfair to bury the answer to a major mystery of BotNS
in a short story. Perhaps it is a way for Wolfe to reward his most loyal fans? Or perhaps
it means the name of the old Autarch is considered a minor mystery, by WOlfe.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 31 Jan 2011 03:09:46 +0000

>Gerry Quinn: The point is, there must be a reason why the creature is a huge 
>carnivore, perfectly suited to prey on unwilling humans and creatures similar to humans
 
Far from perfectly suited to hunting humans as the standoff with Severian and its eventual 
death demonstrate. If it had been "smart" it would have stopped with Severa and Becan. I
get the sense their contribution made the alzabo a bit "stupid".

>its chosen prey from other predators got the better of it.
 
While other readers recognize Becan's instincts as a partial cause of the alzabo's death
I suppose it make no sense to further debate the point. All salient aspects of the 
discussion have been covered.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 31 Jan 2011 03:28:52 +0000

>James Wynn:  On the other hand, there are no "alien civilizations" in tBotNS, are 
>there? There humans and the descendants of humans.
 
Before we are made to realize that B, F and O and Inire and the Cumaean have mythological
analogs, there is (at least it was to me) a sense that there are non-human alien civilizations
out there. There must be some sort of civilization out there producing blasters and fliers
and anti-iron etc.
 
But using mythology/religion as a guide, I think there is a sense that all the beings to 
be found in BotNS (and Long/Short) have some intrinsic relationship to humans. I guess the
Hierogrammates (and Hierodules) were fashioned from lower animal types, not civilized 
creatures? On the other hand, apports tell us that to Hiero-types, civilized intelligent
beings can be mistaken for animals. I dunno. Wolfe doesn't give us much on "aliens".
 
But anyway, here is my real sense of things. Forgive me if I am too much a slave to symmetry:
 
If Hiero-types which are angel-analogs, come (in some manner) from Yesod the universe higher 
than Briah, then the worst, demonic things come from Abaddon, that universe which is lower than 
Briah. For me this would include Notules, slugs,salamanders and alzabo. (and perhaps Hethor himself, 
but another thread for that).
 
Thus it makes sense that they don't really arrive on spaceships physically travelling through space
to Urth. They are brought by mirrors which accelerate light to faster-than-light speed, thus 
leaving the universe and providing inter-universe travel. Angels-Yesod, demons-Abaddon. Mirrors if
you want a short cut to either. The symmetry works for me.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 31 Jan 2011 03:50:13 +0000

>Andrew Mason: I don't think it likely that this was a deception,...
 
I think it was and at a few different levels. It was first a deception
on the old Autarch, Appian. I think he surprised them with his dedication
and bravery in giving it a shot. Not what you'd expect from a honey steward.
 
If they saw a future where he returned unsuccessfully to Urth and had some 
kids, it could interfere with Severian taking the throne so they put a stop
to that branching. 
 
The autarchs were place holders. Figureheads propped up (by whom? the grand 
vizier, surely). It didn't matter much what they did as long as the Commonwealth
stayed intact. (Thus I argue that Appian's name is a minor mystery. He is not 
really a major character).
 
"They" were waiting for Severian and Severian alone. For some reason he had to 
serve as autarch (maybe Sev 1?) before becoming the New Sun. The white fountain
was active during all Severian's younger years. Somebody on Urth was keyed to it.
But who? Someone with nascent resurrection powers. Once identified, that person
was relentlessly poked, prodded and steered on the necessary path (the aureate path?)
to fulfill the destiny of Ushas.
 
I think "unmanning" (they never say "castration" but c'mon..) was necessary not for
the purposes mentioned by the characters. As elsewhere argued, a simple vasectomy 
would have prevented an Appian dynasty. But Wolfe needed more than just a sterile
male for this story. He needed an androgyne. Why?
 
It is my argument that the story needed an androgyne to point to the subtext which is
never openly spelled out:  a Dionysus-like demiurge has created all we see. The god
Dionysus was androgynous and we see his echo in the old Autarch. Also in the Green Man,
in Tzadkiel and perhaps in the two-sided male/female coin which is Inire/Cumaean. 
 
(heh,Appian's androgynous face is on the obverse side of Vodalus' coin. What is on the 
reverse side?)
 
Hmm, perhaps I should amend that to, "never openly spelled out until RttW".

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 31 Jan 2011 15:26:05 +0000

Gerry Quinn wrote:

> "If you fail, your manhood will be taken from you, so that you ?cannot

Ah, OK, then. I guess I was just reading 'so that' as 'with the result that'.

I still don't think it needs to be read as 'We must prevent you
starting a dynasty, since a dynasty founded by someone who failed the
test would be a bad thing'. Rather it can mean ''In taking the test
you risk being unmanned, and so losing the ability to found a dynasty,
as obviously you would want to' - so on that reading it is indeed part
of the test, a test of the Autarch's commitment.

Later we are told (by Tzadkiel, actually, not Apheta as I thought)
that it would have been a bad thing for 'Appian' to have a child, as
it would have kept Severian from the throne; but that's specific to
his case.

As to the point that an autarch can have a child before he takes the
test, perhaps he is told that that would disqualify him, as lack of
children is part of the penalty.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 31 Jan 2011 21:51:18 +0000

I came across a forum title  Book of the New Sun and why it is the best thing ever.

http://forums.somethingawful.com/showthread.php?threadid=3248039

Never heard of the hosting site, couldn't post without registering, but imagine my shock when I found my own name there brought up as someone who is "full of poo" and "writes like a crazy person".  They said, be sure to avoid what him.

Would go and at least post a link to my whole Short Sun essay but don't want to pay $10.  The discussion is pretty much focused around "why sev is a liar" and what the purpose of the long sun whorl is, but really nothing too insightful.

Infamy.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 31 Jan 2011 22:03:41 +0000

> Would go and at least post a link to my whole Short Sun essay but don't want to pay $10.  The discussion is pretty much focused around "why sev is a liar" and what the purpose of the long sun whorl…

Dude.  It's Something Awful.

Don't expect much out of it.  Although their WTF, D&D series about illustrations in RPGs is really funny.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 22:14:03 +0000

> get the sense their contribution made the alzabo a bit "stupid".

How so?  It was expecting - very reasonably - to find only easy meat in 
Becan's household.  Casdoe actually opened the door for it!  Had Severian 
not been there, the alzabo would have dined in safety and comfort.

Unfortunately it encountered Severian, an indestructible hero you have 
frequently likened to Hercules.  Still the alzabo faces him off!  One cannot 
doubt that it is well equipped to deal with ordinary men and women, though - 
as I said earlier - regions of high population density would be 
uncomfortable for it.

Its death was I suppose a consequence of the encounter to some extent. 
Severian had already deprived the unfortunate creature of its prey, and when 
it saw the same thing about to happen once again it unwisely rushed the mob 
of zoanthropes.  Still, given its size it must have dined well for years.  I 
do not believe the alzabo should be classified as endangered on the basis of 
this one incident.

> discussion have been covered.

The original claim was not that Becan's instincts were partly to blame for 
its death, but that Becan's persona was actually fighting the alzabo 
instincts.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 31 Jan 2011 22:28:45 +0000

> Don't expect much out of it.  Although their WTF, D&D series about illustrations in RPGs is really funny.

Haven't dipped in there. Looks like I could waste some serious time in that D&D thread.
The dialogue on this one just cracked me up.
http://www.somethingawful.com/d/dungeons-and-dragons/illusion-of-decapus.php?page=3

I think bad fantasy art keeps more people away from the genre than bad fantasy films or books.
I wouldn't touch D&D once I thought the art was corny.  Now I wish I'd practiced dragons and shit a bit more.

---

From: Adam Thornton <adam at io.com>
Date: Mon, 31 Jan 2011 22:31:16 +0000

> I wouldn't touch D&D once I thought the art was corny.  Now I wish I'd practiced dragons and shit a bit more.

Huh.  D&D art is certainly a mixed bag...but David Trampier was astonishingly talented.  Erol Otus did an awful lot of hallucinatory fever-dream paintings that I like too.  Jim Holloway, if you're looking for slightly-cartoonish figures with a lot of eye-pleasing motion, is good.  Jeff Dee usually wasn't bad.

Sure, Sturgeon's Law still applies...but a lot of the Golden Age (say, 1977 to 1984) D&D art was really well done.

Adam

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 31 Jan 2011 23:21:26 +0000

> in Tzadkiel and perhaps in the two-sided male/female coin which is 

If in a book of a thousand pages, a relatively minor character is an 
androgyne, it hardly points to anything in particular, any more than another 
character being half-man, half-robot.  And Dionysus was hardly the only 
deity with androgynous aspects. But that is beside the point::

The autarch is *not* an androgyne, although Severian mistook him for one 
when they first met.  He is neuter.  Those are quite different things.

Is there a lot of other androgyny in BotNS?  Hardly.  A woman with a deep 
voice or a man from the future with a high-pitched voice are hardly 
indicators. There are two cacogens of different species who have made their 
hoimes on Urth; one is male and the other is female - and that's supposed to 
be a pointer to androgynity?  I could walk down a street of any city today 
and spot more androgynity than this lot.

Where is the evidence for a Dionysus-like demiurge anyway?  Presumably every 
cosmic cycle was created by the same entity, including that of Urth and our 
own if it is different.  This entity is known on Urth as the Increate or the 
Pancreator.  No special characteristics are ascribed to him; in particular 
there is no suggestion in the text of androgyny.

The BotLS has a new pantheon. Apart from the gods of Mainframe, we have the 
Outsider, whom it seems clear is identified by Wolfe as the god of 
Christianity under another name.  [In the lists of characters, we can even 
find the three aspects of the Trinity delineated.]  It's also suggested that 
Ah Lah is an alternative name for the Outsider.  It can hardly be doubted 
that Increate and Pancreator are also alternate names.

You could perhaps find a suggestion of androgyny in Silk hearing the 
Outsider talking in two voices, a man's and a woman's - but I think he 
suggests that in fact he has more voices than two.  Top candidates for 
symbols of androgyny on the Whorl appear to be Incus and Titi - but it is 
hard to argue that their presence indicates anything more than an attempt at 
a naturalistic spectrum of characters.

In RttW Dionysus is referenced, and Silk agrees that he may also be the 
Outsider.  But why not - this is known to be the case for Allah and the 
Increate!  Although wine is involved, the symbology invoked/evoked by Silk 
on Blue appear more Christian than Dionysian.

Finally, why link Dionysus to the concept of a demiurge?  Are they 
classically identified?  Is the universe of Urth especially Dionysian in 
aspect?  I don't see anything especially Dionysian about it at all.

- Gerry Quinn

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 01 Feb 2011 00:07:01 +0000

> Sure, Sturgeon's Law still applies...but a lot of the Golden Age (say, 1977 to 1984) D&D art was really well done.

I don't mean to disparage any particular artist.  Even Greats like Hildebrant rubbed me the wrong way when I was a teenager. It has more to do with my biases than the art. I don't even know David Trampier. Just googled, and I like it, but at fifteen I would have thought it corny & cliche.  It's odd that I appreciate this stuff more as an adult, but that has mostly to do with getting over myself, I think.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 01 Feb 2011 02:13:48 +0000

>Marc Aramini: but imagine my shock when I found my own name there brought up as someone who is 
>"full of poo" and "writes like a crazy person". 
 
Heh. Funny actually. Well, someone in here dubbed one of my ideas "Worst Ever". The question one
might ask is: "what are the theories these critics base their own superiority upon?"
 
Reminds me of a Johnny Depp line from Pirates of the Caribean:
 
> Commodore: "YOu are, without doubt, the worst pirate I ever heard of!"
 
>Cap'n Jack Sparrow: "Ah, yes...but you HAVE heard of me"

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 01 Feb 2011 03:20:21 +0000

>Gerry Quinn: The autarch is *not* an androgyne, although Severian mistook him for one 
 
Been checking under the old Appian robes, eh wot? He's been "unmanned". Are you SURE he
wasn't endowed with some ovaries in the process? Definitions of "androgynous" and include
"ambiguous in gender". Moreover, even if Severian used the wrong word I think you'll need 
to explain why WOlfe has Severian use that word. Mistaken or not, once used, the concept has
been invoked for the reader.
 
>Is there a lot of other androgyny in BotNS?  Hardly.
 
Hm. I think I came up with 8-10 examples previously. How many are needed to be "a lot"? I 
guess it is all what you are used to. That seems like a lot to me. What other books are 
you comparing it to?
 
>I could walk down a street of any city today and spot more androgynity than this lot.
 
Oh you are comparing to the real world. Well, I'd say your statement depends on which street, 
or which bar you happen to be doing your spotting. As I said, it is all what you are used to. 
But you are just arguing to argue here. It wouldn't be Gerry if there weren't a sneering line 
tossed in there somewhere ;- ).

>Where is the evidence for a Dionysus-like demiurge anyway?
 
Not where you can see it, obviously. But you have denied there is any mythological gnostic basis 
to the mysteries in Wolfe's work so this is not surprising.

>Presumably every cosmic cycle was created by the same entity, including that of Urth and our 
>own if it is different.  This entity is known on Urth as the Increate or the Pancreator.  No special 
>characteristics are ascribed to him; in particular there is no suggestion in the text of androgyny.
 
Unless you know where to look. You may think of God as an incorporeal, distant being who never 
gets personally involved in human affairs but not everyone does and in the mythological past almost
everyone assumed there were godly appearances on earth in human form. I think this happens in BotNS.
 
>It's also suggested that Ah Lah is an alternative name for the Outsider.  It can hardly be doubted 
 
Correct. However the name "Jahweh" or even "God" is suspiciously absent. Present is the suggestion that 
The Outsider is the God of Wine, Son of Thyone. Can't get a more direct reference to Dionysus than that. 
And you correctly deduce that he and the Pancreator are one and the same. I'm not so sure about the 
Increate who was "not created". But Pancreator and demiurge are synonymous enough for me. 
 
Using these terms independently as though the Increate and Pancreator might not be the same being suggests 
to me that BotNS is set in a gnostic universe. In such a place, the true spiritual God and the pancreator 
of all the material substance we see are not the same thing.
 
Moreover, we find Dionysian associations, androgyny, witches, snakes, bull, green man etc. in BotNS. If 
you don't see any transubstantial meaning to them, it is fine to restrict one's self to the plowman's 
interpretation. It is a crackling good story read at face value. Who cares if there are a few stupid 
dreams and stories with mythological symbolism. We can ignore them, as we can ignore our own dreams.
 
>Finally, why link Dionysus to the concept of a demiurge?  Are they classically identified?  
 
Yes, they are. You can Google "Dionysus" and "demiurge" and "Plato" and "Zoroastrianism" and "Great God Pan" 
and "The Green Man" and "Nietzsche" etc. as easily as I have done. It is just a matter of wanting to.
 
>Is the universe of Urth especially Dionysian in aspect?  I don't see anything especially Dionysian about 
>it at all.
 
That's because you are not trying very hard to see it from that perspective. In fact, you are trying very 
hard not to see it. Such efforts do not go unrewarded. If you were more easy-going you'd just ignore it.
But the effort is noted.
 
Anyway, you have apparently missed a substantial number of posts in the past few months identifying not only 
the Dionysian aspects of BotNS but also the Apollonian counterparts. Very interesting philosophical and 
literary concepts these Apollonian and Dionysian themes. You should check them out. (in fact, Gerry, you
personally would seem to lean very heavily toward one side of this spectrum; guess which one).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 01 Feb 2011 03:25:58 +0000

>Gerry Quinn- Unfortunately it encountered Severian, an indestructible hero you have 
>frequently likened to Hercules.
 
If you are able to recognize Severian as an indestructible hero, of mixed genealogy, with 
a missing twin, with superhuman power, who was set upon various superhuman tasks, who slew 
many monsters, to finally die and be reborn as a demi-god...
 
..hey, why quibble over a little alzabo?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 01 Feb 2011 22:01:36 +0000

>Gerry Quinn:

Here's your list of "examples":
> > > Didn't you ever wonder why Typhon had an erection in front of Severian
> > > and demanded tribute of both sexy males and females and why Dorcas
> > > and Jolenta got it on and why the green man's
> > > voice is so feminine...why Agia has a low voice, why Thecla has a
> > > masculine gait
> > > and enjoys wearing men's clothing, why the Autarch is rendered
> > > androgynous (when a
> > > simple vasectomy would do), why Severian is forever conjoined with a
> > > female and is
> > > mistaken for a female on at least three occasions, why Tzadkiel is
> > > both male and
> > > female

Typhon, Dorcas and Jolenta are not androgynous in any normal sense of the
word; they are presented as distinctly masculine and feminine, even if they
sometimes like a little variety in their partners.

There's a plant-man whose voice is high-pitched, and a heterosexual woman
whose voice happens to be low.  Right...  In this universe we have David
Beckham and Marlene Dietrich, to name but two.  It is hardly a novel 
phenomenon.

Has Thecla a masculine gait?  Surely the opportunities for taking a stroll
in the dungeons of the Torturers are limited?  On one occasion Severian is
mistaken for a woman when walking around in the dark after the Thecla
persona takes over - that hardly suggests a masculine gait.

Oh, and in Severian's dream she found herself wearing his clothes and
"rather enjoyed it".   Such things are hardly unheard of, and there's no 
suggestion
that during her life in the House Absolute she was known for cross-dressing

The Autarch looks androgynous because he's been neutered.

Severian is forever conjoined with numerous individuals of both sexes.  He
is mistaken for female on occasion when a particular female persona has
taken over.

An alien/angel has male and female aspects.  Tzadkiel is just about the only
legitimate example of androgyny in this entire collection!  But angels are
often presented as androgynous.  We don't go from that to a presumption that
the deity commanding them must be one traditionally associated with
androgyny.

One could probably find twenty more references which could be arbitrarily
stretched into having some connection with an extremely broad definition of
androgyny.

They still wouldn't present evidence for leaping to the
cosmological conclusion that the creator of Urth's universe must be a
"Dionysus-like demiurge".  Indeed, inasmuch as Urth appears to be somewhat
fallen, one would expect that conditions there would tend to be in
opposition to the nature of the Pancreator, rather than a pointer to them!

> tossed in there somewhere ;- ).

I'm not arguing for the sake of arguing, and I am not sneering.  I'm making
the point that any thousand page book with the slightest pretensions to
naturalism is probably going to include a good few examples of the sort of
thing you are stretching into examples of androgyny.

It's telling that you avoid the most obvious examples of androgyny in the 
Solar
cycle such as Titi and Incus. Should we conclude from their existence that 
the
creator of their Whorl is androgynous?  Or should we conclude that the human
species of the Whorl contains variety comparable to that of our own?

> think this happens in BotNS.

So what character are you proposing is really Dionysus?

> Increate who was "not created". But Pancreator and demiurge are synonymous

As I pointed out, the definitions of the Outsider in BotLS character lists
spell out characteristics of the three Persons of the Trinity.  There are
multiple other Christian references.  'Pancreator' and 'demiurge' are
synonymous only in terms of the meaning "creator of the universe" - that
fact invokes no specific Gnostic interpretation whatsover.

> of all the material substance we see are not the same thing.

Your argument depends on the notion that a single deity goes by different
names; you cannot now turn around and assert that the fact of different
names suggests multiple deities.

> can ignore our own dreams.

You can find as many random associations as you want to just about anything, 
Daleks or whatever.  It's not "ignoring them" to question whether they are 
some sort of Secret Key to understanding the work. [As it happens, Severian 
himself has been given knowledge that he calls the Key to the Universe. 
Hint: it's not androgyny.]

>>classically identified?

Not an answer.  In fact looking up juxtapositions of Dionysius and demiurge 
leads to a terrible mass of babble. Can you point to one decent reference 
that Dionysus and demiurge were classically identified?

> That's because you are not trying very hard to see it from that
> perspective. In fact, you are trying very

What then, in your mind, is especially Dionysian about it?

> spectrum; guess which one).

Presumably your hypothesis of a "Dionysus-like demiurge" implies that the
universe of BotNS tends more to the Dionysian than the Apollonian side
compared to ours.  I ask again - what aspects of it do you see as reflecting
this?

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 02 Feb 2011 00:08:04 +0000

Lee Berman wrote:

>>own if it is different. ?This entity is known on Urth as the Increate or the Pancreator. ?No special

Christianity certainly holds that there have been divine appearances
in human form. Such appearances are referred to in the _Sun_ cycle, at
least in Silk's visions, if nowhere else. I don't see any
contradiction with the idea that the creator of every cycle is the
same.

>
>>It's also suggested that Ah Lah is an alternative name for the Outsider. ?It can hardly be doubted
> Correct. However the name "Jahweh" or even "God" is suspiciously absent.

It would be odd to use 'God' as a _name_ for the creator in a world
where it is assumed (at least in popular religion) that there are many
gods. The Outsider is called 'the God of gods', and both Silk and
Severian claim that there is only one real God. As for 'Jahveh', that
name is traditionally treated as unspeakable.

Present is the suggestion that
> The Outsider is the God of Wine, Son of Thyone. Can't get a more direct reference to Dionysus than that.

True. However, there are precedents (C.S. Lewis and Wole Soyinka, at
least) for identifying Dionysus with the Christian God. That his
identity as god of wine is emphasised is significant; he has other
aspects which it would be harder to interpret in Christian terms, but
as god of wine it is not unreasonable to associate him with a God who
is reputed to have turned water into wine, and who is regularly
celebrated in a ritual involving wine, through which his followers
attain communion with him (all of which are referred to in the _Sun_
cycle).

> Increate who was "not created". But Pancreator and demiurge are synonymous enough for me.

In the original, Platonic sense of 'demiurge', in which it simply
means 'maker', undoubtedly the terms are similar. But the Christian
God can also be called a demiurge in that sense. I don't see any
reason to identify the Pancreator with a demiurge in the more specific
gnostic sense.

_Long Sun_ seems to me to be, among other things, an allegory of
gnosticism; but in that the figure who corresponds to the demiurge is
not the Outsider but Pas. The Outsider stands in that story in the
place of the true God, who is outside the world and hidden from it.

The cycle contains clear, massive and pervasive references to the
Christian God. There are quotations from scripture (Joseph's dream,
the sign from the belly of the fish, the vision of Elijah). There  are
rituals of Christian inspiration - not only the eucharist, but the
paschal candle and the Angelus. There is the use of the cross as a
symbol, with definite implications that it is in origin the Outsider's
symbol. There are saints like Katharine and Barbara. (Wolfe's
discussion of Holy Katharine in _Castle of the Otter_ makes it clear
that he does identify her with the - perhaps mythical - Christian
saint of that name.) There visions derived from the life of Jesus.
(I'm not saying that Jesus is literally present within that cycle of
the universe; I am suspending judgement on that. But he is
symbolically present; if the visions are in fact of another person,
that person is being symbolicaly identifed with Jesus.)

Wolfe has said both that Severian is a Christian figure and that he is
a form of the Outsider.

The cycle unquestionably contains many references to pagan traditions,
including, probably, gnostic ones. But I don't see that as a reason
for thinking of the whole universe as a gnostic one; the Christian
imagery seems clearly dominant to me.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 02 Feb 2011 05:44:06 +0000

where it is assumed (at least in popular religion) that there are many
gods. The Outsider is called 'the God of gods', and both Silk and
Severian claim that there is only one real God. <
------------------

Said Severian to BF&O, in the tomb of Apu-Punchau:

"Once I believed you three were gods, and then that the Hierarchs were still
greater gods. So the autochthons believed me a god, and feared I would
plunge into the western sea leaving them in night with winter always. But
only the Increate is God, kindling reality and blowing it out. All the rest
of us, even Tzadkiel, can only wield the forces he's created." (URTH, 353)

Barbatus to Severian:

"A moment since we spoke of him who makes. Among your folk the simple call
him God, and you, the lettered, name him Increate." (355)

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 02 Feb 2011 23:17:40 +0000

>Andrew Mason:Christianity certainly holds that there have been divine appearances
>in human form.
 
Interesting. I was not aware of that (perhaps not being a Christian). Who did God appear as?

>It would be odd to use 'God' as a _name_ for the creator in a world where it is assumed (at 
>least in popular religion) that there are many gods.

Well, I am a bit more focused on BotNS, and as Roy nicely points out, there is a use of "God"
in that story. But it is associated with the Increate, not the Pancreator. And I think it is
significant that these two are not necessarily the same in BotNS as they might be in modern 
Christianity.
 
>As for 'Jahveh', that name is traditionally treated as unspeakable.
 
Nobody is more aware of that than me. I spent many years dutifully reading Hebrew prayers and
Torah with the abbreviation (rendered in English) "YH" as "Adonai"(our Lord) without knowing why 
nor being offered an explanation. I first heard the name "Yaweh" as god of the Jews in a 
comparative religion portion of public school 6th grade history. Quite a light went on, I can 
assure you.
 
But most Christians aren't so anal about it, and some are quite willing to use the "Jehovah" 
version of it out loud. Wolfe is willing to use a version of it in listing the maker of Terminus
Est- Jovinian.

>However, there are precedents (C.S. Lewis and Wole Soyinka, at
>aspects which it would be harder to interpret in Christian terms,
 
>reason to identify the Pancreator with a demiurge in the more specific
 
I am not an expert on such things. But my current understanding is that many have felt the "God" of 
the Old Testament (the genocidal one) was a Pancreator/demiurge divorced in some manner from the true
God or Increate. That Pancreator/demiurge might be some version of Dionysus.
 
I think, furthermore, that some think that part of the coming of Jesus Christ was a conciliation and 
joining of Pancreator and Increate. God certainly has seemed to treat humanity better since the coming
of Jesus. No Godsent plagues or floods or mandation of genocidal warfare anymore. They are all human
products now, I guess.
 
I have no personal opinion on such matters, of course. But all I can do is report that I get the feeling
that in BotNS/Briah.  Wolfe has created a universe in which Pancreator and Increate were never reconciled/
unified.  Thus, despite their advanced technology they remain spiritually backwards- plagued by polytheism, 
monsters, possession, witches, etc. All the things our world was plagued by before Jesus Christ set things 
(mostly) right.
 
Perhaps each universe gets its own Pancreator (but Increate is above all?) I dunno. But I don't see
the same religious rules working in Briah as for our own universe.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Feb 2011 00:21:04 +0000

> Interesting. I was not aware of that (perhaps not being a Christian). Who did God appear as?

Abraham met with God and two angels who told him about the birth of 
Isaac and the destruction of Sodom.

> significant that these two are not necessarily the same in BotNS as they might be in modern

"Increate" means "not created". "Pancreator" means "creator of all". It 
seems logically inconsistent that these could be separate persons.

> version of it out loud. Wolfe is willing to use a version of it in listing the maker of Terminus

Hmmm...that's interesting. Is it understood among Jews that YHWH is a 
Hebrew form of Jove?

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 03 Feb 2011 01:12:41 +0000

On Feb 2, 2011, at 4:21 PM, James Wynn <crushtv at gmail.com> wrote:

> "Increate" means "not created". "Pancreator" means "creator of all". It seems logically inconsistent that these could be separate persons.

I have understood them to mean the same thing. The Uncreated Creator of All made the Creation.

---

From: Adam Thornton <adam at io.com>
Date: Thu, 03 Feb 2011 03:02:09 +0000

> I have understood them to mean the same thing. The Uncreated Creator of All made the Creation.

What he said.  "Increate" is like "Prime Mover"--there is only one such thing, and it is the ultimate cause of all other things.

Adam

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Feb 2011 03:15:35 +0000

On 2/2/2011 6:21 PM, James Wynn wrote:
>>> where it is assumed (at

Isn't the dating reversed on that?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Feb 2011 03:26:35 +0000

On 2/2/2011 9:02 PM, Adam Thornton wrote:
>> On Feb 2, 2011, at 4:21 PM, James Wynn<crushtv at gmail.com>  wrote:
>>

I don't think this agrees with trinitarian doctrine; all three Persons 
are uncreated, but the Father is the maker of heaven and earth. The Son 
and the Holy Spirit inform and influence but don't seem to directly create.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Feb 2011 03:35:17 +0000

>>>> "Increate" means "not created". "Pancreator" means "creator of 
>>>> all". It seems logically inconsistent that these could be separate 
>>>> persons.
>>>
>> What he said.  "Increate" is like "Prime Mover"--there is only one 
>> such thing, and it is the ultimate cause of all other things.
>
> are uncreated, but the Father is the maker of heaven and earth. The 
> Son and the Holy Spirit inform and influence but don't seem to 
> directly create.

No. I don't this is probably the case. John 1 says:
"In the beginning was the Word and the Word was with God and the Word 
was God. The same was with God in the beginning. All things were made by 
him and without him nothing was made that was made."

Jehovah Witnesses read this as "All things were made by God", but it 
appears that most scholars agree with Augustinian and  Arian theology 
and read it as "All things were made by Word".

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 03 Feb 2011 05:16:18 +0000

On Wed, Feb 2, 2011 at 7:26 PM, Jeff Wilson <jwilson at io.com> wrote:

> I don't think this agrees with trinitarian doctrine; all three Persons are
> uncreated, but the Father is the maker of heaven and earth. The Son and the
> Holy Spirit inform and influence but don't seem to directly create.

I'm not sure what the role of the HS is in creation, but John's Gospel
makes clear the role of the Son (the Word): "Through him were all
things created."

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 03 Feb 2011 06:18:33 +0000

On 2/2/2011 11:16 PM, Dan'l Danehy-Oakes wrote:
> On Wed, Feb 2, 2011 at 7:26 PM, Jeff Wilson<jwilson at io.com>  wrote:
>

Yes; as The Word, He says the way it is going to be. However, by 
definition, all Christians affirm that the Father is the one who Makes 
when they say the Creed.

I suppose this could be a product of the ambiguity between "everything 
maker" and "all ruler". I would agree that the Logos rules all is the 
intent of the Scriptures; perhaps the Father and Son jointly inaugurate 
creation, with the Maker speaking the Logos. I can't locate my 
interlinear just now to verify, but it could explain the plural "elohim" 
in use.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Feb 2011 08:20:48 +0000

>James Wynn- Hmmm...that's interesting. Is it understood among Jews that YHWH is a 
>Hebrew form of Jove?
 
My religious education ended around the time I was 14. I suspect serious students of
judaism eventually get into the mysticism of the name YHWH. As mentioned, that word 
was never, ever once brought up in my religious education. I might have asked once why
"Our Lord" was rendered as an unprounceable two letters and was told "just say 'Adonai'.
So I did. From then on I questioned it as much as I questioned what "allegiance" means
in our USA Pledge of Allegiance.
 
A basic tenet of Judaism (as I think Jeff alludes to) is that Jews were the first to 
recognize God and monotheism and are his chosen people. There is no way in heck younger
jews are going to be made aware that there might be parallel or even earlier recognitions
of the one true God by other peoples.
 
>seems logically inconsistent that these could be separate persons.
 
Well, I am only a novice in these areas, but my understanding among those who believe in
separate beings is that God/Increate is a being of pure spirit while the Demiurge created
all the material things we see. Maybe God created the raw material but the demiurge shaped
it? I dunno. The Dionysus concept appears earlier than the Greek pantheon and then after it
and has persisted in minority form ever since. I know there are pagan sorts who believe he 
will ascend to his foremost place  again after this temporary Apollonian, paternalistic phase 
of Judeo-Christian-Muslim dominance has faded. (connecting Jahweh with Jove/Jupiter/Zeus as
a once again temporary Father god who will fade before the more balanced lord of opposites,
male/female dark/light Dionysus, Great God Pan, whatever.
 
Wolfe uses the terms Increate, Pancreator AND Demiurge in BotNS. I can understand why modern
Christians would assume these are meant to be exactly the same thing but I can't be sure of that.
He has said his Christian beliefs are not exactly traditional. He has said he has some belief that 
the gods of mythology are real in some sense. He has said he wanted to explore what the world would 
be like if there was no Jesus. Putting these together, I get the sense that Briah is a place with no 
Jesus..well, no Christ anyway. So it retains some of the problems and fantastically interesting story
possibilities of our own pre-Christian earth.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 03 Feb 2011 12:06:43 +0000

From: "Son of Witz" <Sonofwitz at butcherbaker.org>
> > Lee Berman:

> I have understood them to mean the same thing. The Uncreated Creator of 

I don't think it is impossible that there could be a religion in which they 
are different - but I don't see any indication that this is so.  The two 
names seem to be used in identical contexts, and are never contrasted by any 
speaker.

Imagine a book about our world in which the names 'God' and 'Satan' were 
used.  We would soon notice that these referred to different entities, at 
least according to the conceptions of the public at large.  Nothing like 
this is apparent in BotNS.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Feb 2011 13:24:20 +0000

>Gerry Quinn: Imagine a book about our world in which the names 'God' and 'Satan' were 
 
I never noticed a difference in previous readings. But then I wasn't looking for them.
I did notice the word "Demiurge" used in a similar context which I found to be a head-
scratcher. I think that would be a good future project- finding if Increate and 
Pancreator are used in slightly different contexts in BotNS. 
 
Somebody was suggesting the craziness of the idea that each Wolfean universe might
have a separate creator. But my sense of how things are put together in the Sun series
actually seems to suggest that very thing.
 
Just checked Wikipedia for "Manvantara" and found this:
 
>Each Manvantara is created and ruled by a specific Manu, who in turn is created by Brahma, 
>the Creator himself. Manu creates the world, and all its species during that period of time, 
>each Manvantara lasts the lifetime of a Manu, upon whose death, Brahma creates another Manu 
>to continue the cycle of Creation or Shristi....
 
>....After that the creator, Brahma starts his cycle of creation all over again, in an endless cycle 
>of creation followed by Destruction for which Shiva, Hindu God of destruction, and also renewal, 
>is invoked towards the end of each such cycle [5].
 
Of course Wolfe could have borrowed the word "manvantara" without meaning it to hold much of the 
Hindu meaning of the word. But having independently come to the conclusion that Briah has a separate 
demiurge that created it, distinct from our own universe, I find it difficult to dismiss the
congruence. I can see Brahma=Increate and Manu=demiurge in BotNS.
 
Not sure if "Pancreator" works better for Brahma or the Manu of a particular universe. Perhaps that
future project will shed light on that.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Feb 2011 15:26:55 +0000

> when they say the Creed. I suppose this could be a product of the 
> ambiguity between "everything maker" and "all ruler". I would agree 
> that the Logos rules all is the intent of the Scriptures; perhaps the 
> Father and Son jointly inaugurate creation, with the Maker speaking 
> the Logos. I can't locate my interlinear just now to verify, but it 
> could explain the plural "elohim" in use.

It is an error (within Augustinian theology) to think of Father, Son, 
and Holy Spirit as though they were different persons comprising a 
single entity...like Potto, Lemur, and Loris comprising the Ayuntamiento 
(I'm not saying you are making this mistake. I'm actually not sure.).  
Jesus said "I and the Father are one" and "If you have seen me, you have 
seen the Father". When the introduction of the Gospel of John says "The 
Word was with God and the Word was God" I think the implication is that 
it is irrelevant whether you say "The Father made the World" or "The Son 
made the World". The two are equivalent in that sense and either 
statement is true.

You bring up an interesting point,however. Creeds and laws are 
indicators of controversies within a sect or society. I wonder what 
issue the First Council of Nicea was dealing with when they settle on 
"The Father Almighty, Maker of all things" and "The Son of God...by whom 
all things were made."

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 03 Feb 2011 19:59:41 +0000

Man Lee, put Re: in your subject headers already. There is SURELY a pref in your program.

On Feb 3, 2011, at 12:20 AM, Lee Berman <severiansola at hotmail.com> wrote:
> it? I dunno. 

I need to go back and see where Demiurge is used. IIRC it is something Thecla says. Anyone else?

Demiurgos is a false or half creator.
So,  in a Gnostic worldview, YHVH is a entity distinctly separate from the Godhead.  That is, there is a true, uncreated prime mover, but that isn't the god of Abraham.  The Demiurgos is deluded, thinking itself the most-high, but it is the living abortion of Sophia.  This is a problematic heresy from the official view, of course, because, then "who the F is YHVH and how did he dupe us?". But gnostics then have the Logos issuing from the true Godhead as a saviour for those trapped in the demiurge's creation.

So, when a character uses Demiurge, they most likey do NOT mean to equate it with Pancreator or Increate, because, theologically, if one uses the term, it implies understanding the difference in ontological levels.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Feb 2011 20:45:34 +0000

> So, when a character uses Demiurge, they most likey do NOT mean to equate it with Pancreator or Increate, because, theologically, if one uses the term, it implies understanding the difference in on…

It is easy to think of "demiurge" as meaning "half-creator" because we 
often use "demi" to mean "something less than" or as synonymous with 
"semi" or "hemi". But actually it means only "skilled worker" or 
"craftsman".  It comes from the Socratic Dialogues. Of course, with the 
new understanding that Plato was a Pythagorean, perhaps its roots even 
drawn from there. Anyway, the God of Genesis or the Logos of the Gospel 
of John could be properly called a "demiurge".

Among CERTAIN Christian Gnostics, the demiurge is something of a bad guy 
and something separate from the Increate/Pancreator. He is a created 
being who made the world. Manicheanism is seen as the name brand of such 
philosophies. However, in many (most?) Gnostic philosophies--even 
Christian ones--this is not the case. In fact, in a lot them, the world 
was made by multiple demiurges called archons.

So the question is, was Wolfe riffing off one of the particular 
"anti-Semitic" Gnosticisms or another more generic brand?

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Feb 2011 13:20:15 +0000

>James Wynn: It is easy to think of "demiurge" as meaning "half-creator" because we 
>"craftsman".
 
Yes, it was this definition, plus the Short Sun's explicit association of The Outsider 
with Dionysus (Pan) that steered me toward Father Inire as a focus for this entity in
BotNS.

>It comes from the Socratic Dialogues. Of course, with the 
 
>was made by multiple demiurges called archons.
 
Being from a Western culture, my limited knowledge of gnosticism was focused on Judeo-Christian 
Platonic versions before this Wolfe stuff started creeping into my consciousness. My current sense 
is that gnoticism was quite further reaching, roughly encompassing Alexander's empire from India to 
Europe and originating as an amalgam of the beliefs held among the divergent people in this area.
Thus the Greek/Judeo-Christian version might be considered a minority (though the spread of 
Christianity seems to have carried a version on its underbelly).
 
>"anti-Semitic" Gnosticisms or another more generic brand?
 
I think we can get clues from the word choices of Wolfe. As previoiusly mentioned, the "manvantaras"
and their mini-creators might fit the picture. The Kabbalic terms Abaddon, Yesod and Briah and Tzadkiel
bring us back to the Judeo-Christian realm with heaven, hell, demons and angels. The Cumaean's reference 
to "The Abraxas" comes from Egyptian/Coptic traditions and may be the origin of the "Seventeen Stones" of 
Cadroe and Megatherians.
 
The idea of mini-demiurges or archons running around, getting things done seems to parallel Pan's ability 
to multiply himself into a horde of assistants. Could be the basis for Father Inire (and Abaia/The Mother/Scylla) 
able to do something similar. And why the Autarch attempts to copy this ability in inferior, human form, while
Tzadkiel seems to do so in superior (faster, more flexible) form.

Wikipedia has a pretty informative, organized article on gnosticism. http://en.wikipedia.org/wiki/Gnosticism

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Feb 2011 23:53:40 +0000

Just writing to grumble that the comments are closed on this article on SF at the cusp of breaking into consideration for the Booker Prize.  Someone mentions Wolfe in the comments in pretty simplistic terms and my blood boiled when I couldn't comment.  just thought I would share, since I can't post there to respond.

http://www.guardian.co.uk/books/2011/feb/02/science-fiction-literary-canon

This twaddle here made my stomach churn:
"resurgence 27 says
4 February 2011 1:36AM
quote from somebody else here:
"If a SF author wrote as well as Kelman or Banville they would win the Booker. It's as simple as that."

Exactly! Are there terrific works of sci-fi and fantasy out there? Yes. But even the best of them cannot stand toe to toe with the best of literary fiction. The writers of the former tend to be so drunk on ideas, concepts and general razzle-dazzle that love of, and attention to, language for its own sake is lost. I love Gene Wolfe and James Blish, for instance -- love, love, love -- but are either of them half the writer that Peter Carey or Marilynne Robinson is? No."

Half the writer Peter Carey or Marilynne Robinson is??!!!!!! ARGHGHGHGHGGH
what insufferable asinine nonsense.  Wanted to respond, read Latro in the Mist twice, read Herodotus, see the sublime use of language, the interesting use of subject material, the reason for Latro's depression and the manumission scene, read Wolfe's beautiful characterization, his intelligent reassignation of tropes, who else can do that?  Ever?  If Wolfe were liberal he would probably be more popular but to say he isn't half the writer Peter Carey or MARILYNNE ROBINSON is made my blood pressure go up.  More like ten times the writer either are.

I see a name on these lists of awarded authors sometimes, and I think back to his attempted defense of Wolfe in that cretinous cancer boy incident a few years ago, were I felt like he was outgunned and couldn't even express why Wolfe was great.  Must get my tylenol and pepto.

Of all the asinine tripe.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 07 Feb 2011 00:38:45 +0000

Literary fiction is entitled to its pretensions. That is, after all, what distinguishes one made up story from another sufficient to call it "literary."

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Feb 2011 01:04:08 +0000

--- On Sun, 2/6/11, Lane Haygood <lhaygood at gmail.com> wrote:

> From: Lane Haygood <lhaygood at gmail.com>
> Subject: Re: (urth) grumble at wolfe comment made attached to guardian article
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Sunday, February 6, 2011, 4:38 PM
> Literary fiction is entitled to its
> pretensions. That is, after all, what distinguishes one made
> up story from another sufficient to call it "literary."
> 
>

I guess.  But then you know there are these grants and stuff, like Vollman getting 50,000 tax free for five years, for, as you said, creating a made up story.  Just reeks of ... injustice?  I don't know.  But those pretentions are so ... repetitive and boring?  The best SF is sometimes pretentious in novel and interesting ways.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Feb 2011 02:11:44 +0000

>Marc Aramini: Half the writer Peter Carey or Marilynne Robinson is??!!!!!! ARGHGHGHGHGGH

Heh. I thought equating Wolfe with James Blish was the real insult ;- ).

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 07 Feb 2011 02:44:16 +0000

SF to me has no significant differences from "literary" fiction.  Sure,
there are stylistic conventions and structural differences, but those are
there in the difference between a frame story and first-person narrative,
for example.  Each "genre," so to speak, may contain different story
structures, literary techniques, etc.  And plenty of genre fiction is
uninteresting schlock... but so is your average perusal of the literary
fiction section.  Good writers are good writers are good writers, no matter
what they write.

And I'm reminded of the Wolfe quote that what we call "sf" is what was once
called "literature."  For instance, if Homer were to write "The Odyssey"
today, it would be called epic quest fantasy.  The same for the Kalevala or
the Eddas, which were Tolkien's primary influences.

And yeah, it is unjust that sf, for entirely political reasons, gets short
shrift from prize committees and critics and other image conscious types.
 On the other hand, their approval of what I read was never requested, nor
is it important to me, although I will continue to tell anyone who will
listen that there are truly wonderful writers working in sf (Wolfe, Le Guin,
Bakker, Lynch, etc.).

LH

On Sun, Feb 6, 2011 at 7:04 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> I guess.  But then you know there are these grants and stuff, like Vollman
> getting 50,000 tax free for five years, for, as you said, creating a made up
> story.  Just reeks of ... injustice?  I don't know.  But those pretentions
> are so ... repetitive and boring?  The best SF is sometimes pretentious in
> novel and interesting ways.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110206/e70cfa9b/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Feb 2011 02:50:53 +0000

--- On Sun, 2/6/11, Lee Berman <severiansola at hotmail.com> wrote:

>  
> Heh. I thought equating Wolfe with James Blish was the real
> insult ;- ). ???

Yeah, that too.  His examples are just off the wall to me all around.  Picking out probably the most lyrical SF guy, comparing him to a guy who was never regarded for prose but for a few okay "idea" SF stories, and then saying they can't stand toe to toe with lit that is a thousand times more banal than anything Wolfe could produce even asleep kind of just threw me for a loop.  If he had never read Wolfe I could forgive it, but its like he just read Operation Ares or something.  Wolfe has so many poignant quotes in every medium imaginable I just can't imagine you would use his name as an example of how the genre doesn't match up in quality. 

Even simple meditations in Wolfe are often given a veneer of depth that I find sorely lacking in the form fiction literary novel.  Regular literature seems so flat and obvious after re-reading Wolfe's best stuff a few times.  And he rarely falls into the trap of Clute's Appleseed: some interesting referential and verbal pyrotechnics atop a story so shallow re-reading might possibly be a waste of time.  I do feel like Appleseed might have been the triumph of weirdness over substance to some degree, something Harrison's Light avoided, yet even a pretty good (IMO) work of SF like Light seems a bit flat to me in direct comparison with Wolfe.  Davidson, Lafferty, and Ellison are all great great writers, too, if a bit different than Wolfe, and the lack of effort given to their study when mostly repetitive dull drivel receives literary accolades and awards always buggered my mind.

I would never argue that Sterne's Tristram Shandy and Dostoyevsky and Faulkner and Nabokov and Mishima weren't great, but Wolfe certainly belongs in their echelon, without a doubt.  How many boring papers does there really have to be about Pamela?  Fielding already wrote everything worth writing about it in Shamela.  There was a list a few years ago that was something like 1001 books to read before you die, and it had multiple books by douglas adams, peake, ballard, updike, even that novel about masturbation Portnoy's complaint, but not ONE wolfe book.  It didn't have Shakespeare either, but come on, that just isn't right.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Feb 2011 16:46:53 +0000

It's worth noting that as far back as the 1970s Wolfe said that the only 
significant market for Short Stories anymore was in the SF genre (you'd 
have to include Fantasy and Horror in that category I think).  Certainly 
this is true for stories that /experiment/ with the *art* of 
storytelling. I just picked up the 'Swords & Dark Magic' anthology this 
weekend and was reminded of the number and variety of anthologies in the 
SF&F section each year--compared to those in the "Literary Fiction" section.

The high-schoolish, careful observances of labels and clubby borders is 
a sign of an art in decay--as anyone who has closely observed the nature 
of poetry publishing can tell you.

u+16b9

PS: As an aside, I recall someone who frequently writes for "genre" 
while maintaining the respect of "literary" markets.  I recently read 
Neil Gaiman's (ed.) "Stories" anthology and have decided that if I never 
read another Joyce Carol Oats story, that will probably be just fine.

On 2/6/2011 8:44 PM, Lane Haygood wrote:
> SF to me has no significant differences from "literary" fiction. 
>  Sure, there are stylistic conventions and structural differences, but 
> those are there in the difference between a frame story and 
> first-person narrative, for example.  Each "genre," so to speak, may 
> contain different story structures, literary techniques, etc.  And 
> plenty of genre fiction is uninteresting schlock... but so is your 
> average perusal of the literary fiction section.  Good writers are 
> good writers are good writers, no matter what they write.
>
> And I'm reminded of the Wolfe quote that what we call "sf" is what was 
> once called "literature."  For instance, if Homer were to write "The 
> Odyssey" today, it would be called epic quest fantasy.  The same for 
> the Kalevala or the Eddas, which were Tolkien's primary influences.
>
> And yeah, it is unjust that sf, for entirely political reasons, gets 
> short shrift from prize committees and critics and other image 
> conscious types.  On the other hand, their approval of what I read was 
> never requested, nor is it important to me, although I will continue 
> to tell anyone who will listen that there are truly wonderful writers 
> working in sf (Wolfe, Le Guin, Bakker, Lynch, etc.).
>
> LH
>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Feb 2011 17:41:19 +0000

"I never understood any kind of border patrol when it comes to music.
~ Bob Dylan

On 2/7/2011 11:42 AM, Son of Witz wrote:
> I'm definitely with Lane on this.
> It's the same with musical sub-genres. Just play good music, I don't 
> care how you need to categorize it for the marketplace.
> These preceived categories indicate nothing about the intrinsic 
> quality of the work.
> I'm reading a James Ellroy "Crime Novel" right now.  Bah!  The thing 
> scorches!
>
> ~witz
>
> On Feb 6, 2011, at 6:44 PM, Lane Haygood <lhaygood at gmail.com 
> <mailto:lhaygood at gmail.com>> wrote:
>
>>  Sure, there are stylistic conventions and structural differences, 
>> but those are there in the difference between a frame story and 
>> And I'm reminded of the Wolfe quote that what we call "sf" is what 
>> was once called "literature."  For instance, if Homer were to write 
>> "The Odyssey" today, it would be called epic quest fantasy.  The same 
>> for the Kalevala or the Eddas, which were Tolkien's primary influences.
>>
>> conscious types.  On the other hand, their approval of what I read 
>> was never requested, nor is it important to me, although I will 
>> continue to tell anyone who will listen that there are truly 
>> wonderful writers working in sf (Wolfe, Le Guin, Bakker, Lynch, etc.).
>>
>> LH
>>
>> On Sun, Feb 6, 2011 at 7:04 PM, Marc Aramini <marcaramini at yahoo.com 
>> <mailto:marcaramini at yahoo.com>> wrote:
>>
>>
>>
>>     --- On Sun, 2/6/11, Lane Haygood <lhaygood at gmail.com
>>     <mailto:lhaygood at gmail.com>> wrote:
>>
>>     > From: Lane Haygood <lhaygood at gmail.com <mailto:lhaygood at gmail.com>>
>>     > To: "The Urth Mailing List" <urth at lists.urth.net
>>     <mailto:urth at lists.urth.net>>
>>     I guess.  But then you know there are these grants and stuff,
>>     like Vollman getting 50,000 tax free for five years, for, as you
>>     said, creating a made up story.  Just reeks of ... injustice?  I
>>     don't know.  But those pretentions are so ... repetitive and
>>     boring?  The best SF is sometimes pretentious in novel and
>>     interesting ways.
>>
>>
>>
>>     To post, write urth at urth.net <mailto:urth at urth.net>
>> To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110207/c19691ac/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 07 Feb 2011 17:42:03 +0000

I'm definitely with Lane on this.
It's the same with musical sub-genres. Just play good music, I don't care how you need to categorize it for the marketplace.
These preceived categories indicate nothing about the intrinsic quality of the work.
I'm reading a James Ellroy "Crime Novel" right now.  Bah!  The thing scorches!

~witz

On Feb 6, 2011, at 6:44 PM, Lane Haygood <lhaygood at gmail.com> wrote:

> SF to me has no significant differences from "literary" fiction.  Sure, there are stylistic conventions and structural differences, but those are there in the difference between a frame story and first-person narrative, for example.  Each "genre," so to speak, may contain different story structures, literary techniques, etc.  And plenty of genre fiction is uninteresting schlock... but so is your average perusal of the literary fiction section.  Good writers are good writers are good writers, no matter what they write.
> 
> And I'm reminded of the Wolfe quote that what we call "sf" is what was once called "literature."  For instance, if Homer were to write "The Odyssey" today, it would be called epic quest fantasy.  The same for the Kalevala or the Eddas, which were Tolkien's primary influences.  
> 
> And yeah, it is unjust that sf, for entirely political reasons, gets short shrift from prize committees and critics and other image conscious types.  On the other hand, their approval of what I read was never requested, nor is it important to me, although I will continue to tell anyone who will listen that there are truly wonderful writers working in sf (Wolfe, Le Guin, Bakker, Lynch, etc.).
> 
> LH
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110207/7c7df220/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 07 Feb 2011 22:17:32 +0000

On Mon, 7 Feb 2011, James Wynn wrote:

> PS: As an aside, I recall someone who frequently writes for "genre" while 
> maintaining the respect of "literary" markets.  I recently read Neil Gaiman's 
> (ed.) "Stories" anthology and have decided that if I never read another Joyce 
> Carol Oats story, that will probably be just fine.

Perhaps, but _Mysteries of Winterthurn_ and _A Bloodsmoor Romance_ are 
great SF novels, the latter is pretty well steampunk. My only remaining 
specific memory of _ABR_: officials think an electric bed sounds too 
comfortable a method of execution, and refuse to buy it.

Cheers, David Duffy.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Feb 2011 22:31:10 +0000

>> Neil Gaiman's (ed.) "Stories" anthology and have decided that if I 
>> never read another Joyce Carol Oats story, that will probably be just 
>> fine.
>
> great SF novels, the latter is pretty well steampunk. My only 
> remaining specific memory of _ABR_: officials think an electric bed 
> sounds too comfortable a method of execution, and refuse to buy it.

I'll accept your opinion of her novels. I really only know her from her 
short stories..genre and literary. I recognize her technical ability, 
but I consistently have walked away from her stories feeling unbuzzed. 
It's like listening to a John Cage symphony.  "Fossil-Figures" was just 
the final straw.

u+16b9

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Mon, 07 Feb 2011 23:03:42 +0000

I knew John Cage....used to go Mushroom hunting with he and merce cunningham....the prepared piano pieces? Hauntingly beautiful when played by someone who knows what they are doing...imho
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----
From: James Wynn <crushtv at gmail.com>
Sender: urth-bounces at lists.urth.netDate: Mon, 07 Feb 2011 16:31:10 
To: The Urth Mailing List<urth at lists.urth.net>
Reply-To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

u+16b9

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 07 Feb 2011 23:10:12 +0000

Can't resist chiming in with the chorus - crap writing is crap writing and
good writing is good writing and genres have zero to do with this.  Similar
to what some others are saying here, Gene Wolfe has nearly ruined a lot of
perfectly decent fiction for me as most things pale and lose their lustre in
comparison to his best stuff.  To my mind his greatest works artistically
sits side by side with more accepted classics of modern fiction that I
respect and admire - say, Lord of the Flies, Old Man and the Sea, The Pearl,
Cormac McCarthy's novels, Flannery O'Connor's short stories, etc.  I totally
understand that people don't like certain subject matter and themes (e.g. I
despise Jane Austen's material), but it's still possible to recognise the
genuine excellence or genius of a writer whilst just not being the least bit
interested in their work (indeed, a lot of Shakespeare is like that for me).
 That's the artistically reasonable courtesy I wish people would extend to
excellent writers like Wolfe and Le Guin and others who just happen to
largely write material that usually more or less fits into the f./s.f. genre
(though so many also partake of other genres and more 'mainstream' themes
simultaneously).  If your skin crawls at fantastic, speculative themes, so
be it.  But if one is going to claim to be any kind of judge of literary
merit, then one must look past such personal preferences when considering
whether a writer is a good craftsman.

One more flourish to crown this rant:  I myself have written (lyrics) for a
few decades and aspire to write fiction and other prose, and I study English
Literature and the art of writing, and I am simply a devoted lover of
exquisite CRAFT when it comes to prose style, the talent and skill to simply
write the pants off nearly everyone else sentence by sentence and paragraph
by paragraph with the unfaltering brilliance of one's prose.  And I hereby
tender my considered testimony as an artist and student of writing that GENE
WOLFE IS IN A VERY SMALL LEAGUE OF ALMOST MIRACULOUSLY GOOD WRITERS OF
INIMITABLE PROSE.  Open just about any book by him to just about any page
and read for no more than a page or so and one finds his writing sincerely a
literary *meal* for the literarily hungry.  Do I rhapsodise and hyperbolise?
 Perhaps some.  But not too much, I think.

DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110207/8043ab5f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Feb 2011 23:23:16 +0000

Mr. Hamm, honestly, when I wrote that analogy, I KNEW it would pull you 
from the woodwork. And, yet, it fit.
I listen to much of his stuff and say, "He seems to know what he's 
doing. I just don't want to hear him do it."

Wow, mushroom hunting. What a stereotypical activity to do with John 
Cage! It's like saying "I fought bulls with Hemmingway" or "I entered a 
frog jumping competition with Mark Twain."

;-D

On 2/7/2011 5:03 PM, hammstu at sbcglobal.net wrote:
> >From: James Wynn<crushtv at gmail.com>
> >Reply-To: The Urth Mailing List<urth at lists.urth.net>

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Mon, 07 Feb 2011 23:33:36 +0000

Ha...! Not THOSE kind of mushrooms... Who was it who said that Richard Wagners' music is "Better than it sounds" —
If you all want to stretch your ears try to find a copy of "New Sound Forms for Piano"..J Cage, conlan Nancarow's pieces for player piano and Ben Johnsons' pieces for micro-tonal piano...just make sure that there are no young, impressionable children in the room.
...Then listen to anything by Arvo Part to calm down.....
So...how DID Quetzal get aboard the Whorl????
Sent from my BlackBerry? smartphone with SprintSpeed

-----Original Message-----
From: James Wynn <crushtv at gmail.com>
Sender: urth-bounces at lists.urth.netDate: Mon, 07 Feb 2011 17:23:16 
To: The Urth Mailing List<urth at lists.urth.net>
Reply-To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

;-D

---

From: Adam Thornton <adam at io.com>
Date: Tue, 08 Feb 2011 00:11:39 +0000

On Feb 7, 2011, at 5:23 PM, James Wynn wrote:

> Mr. Hamm, honestly, when I wrote that analogy, I KNEW it would pull you from the woodwork. And, yet, it fit.
> I listen to much of his stuff and say, "He seems to know what he's doing. I just don't want to hear him do it."
> 
> Wow, mushroom hunting. What a stereotypical activity to do with John Cage! It's like saying "I fought bulls with Hemmingway" or "I entered a frog jumping competition with Mark Twain."

If he got annoying, could you ask him to sing 4'33" to you?

Adam

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 08 Feb 2011 00:23:53 +0000

> ...Then listen to anything by Arvo Part to calm down.....

The one I have gets me a bit edgy. So haunting, with sustained tension.
Kanon Pokajanen.  Amazing and beautiful, but, wow...

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Feb 2011 06:19:03 +0000

On 2/7/2011 5:33 PM, hammstu at sbcglobal.net wrote:
> Ha...! Not THOSE kind of mushrooms... Who was it who said that Richard Wagners' music is "Better than it sounds" ?

Oh no! I thought Cage's hobby of collecting wild mushrooms one of those 
well-known facts about him. Maybe not so much. Perhaps that's just one 
more piece of loose trivia in my attic. The writer Francis Shaeffer 
claimed it was a minor philosophical quandary for Cage since if he chose 
to hunt mushrooms the way he deliberately composed music, he would soon 
be a dead man. Okay. I'll check out the pieces you mentioned.

 >So...how DID Quetzal get aboard the Whorl????

The question is bigger than that. In order for there to be a Quetzal, 
there had to first be a human encounter with a wild inhuma. It is 
arguable (although some refuse to credit it as possible) that sentient 
inhumi would make a flight to the Whorl in the same manner that they 
assaulted Blue. But it is not possible (I think) that a wild inhuma 
would that.

It has always seemed obvious to me that some of the Cargo had to have 
made an expeditionary landing at Green shortly after the arrival at the 
Short Sun. And I believe one of those was Tussah. I used to think maybe 
Hyacinth had made such a trip as well, and that was how she knew 
colonists were not in for a pleasant surprise. Now I think something 
else, but surely there _was_ such an expedition. If the Neighbors are to 
be believed then they manipulated that expeditionary landing as well as 
others. Since that would be difficult for alien-appearing Neighbors, 
that manipulation must have been done by the Rajan himself.

It is plainly evident that the Rajan can Time-travel, but is there any 
evidence that the Rajan went back that far in time? Yes, because he is 
in the the Grandmother's Tale in "In Green's Jungles". Furthermore, we 
know Marble/Moly/Magnesia went with him back to the Whorl, and I think 
we see her, in Dream-Travel, in "Nightside of the Long Sun" as Teasel's 
mother, Dahlia who was a student at the palaestra around 20 years before 
Silk arrived: Teasel is 13. Her mother would have been Marble's student  
when she was 13. If one supposes she had Teasel 7 years after being 
Marble's student that's 20 years.  Of course, chems don't sleep so the 
Dream-travel would have had to occur at the very moment of her final 
break-down.

Why is Dahlia Marble in Dream-travel?

1) Marble twice references that used to look like Dahlia or Teasel:

"I used to have a face like yours. I would say like Dahlia's, but she 
was before your time.
Like Teasel's or Nettle's, and there were things in it, little bits of 
alnico, that let
me really smile or frown when I moved them with the coils behind my 
faceplate.
But all that's gone except for the coils." ~ Calde of the Long Sun

"I was the maid, the sibyls' maid, when the first bios moved into the city.
I got our cenoby ready for them, and in those days I used to look like--like
Dahlia, I nearly said, sib, but you never knew Dahlia. Like Teasel,
a little." She laughed nervously. "Can you imagine me looking like
Teasel? But I did, then." ~ Exodus from the Long Sun

Twice = an important clue although we can argue about what.

2) Teasel's mother is unnamed, but her father, Martin, is not. However, 
teasels and dahlias are both astrerids which implies the two are closely 
related. And, of course, Teasel and Dahlia are similar in appearance.

3) Teasel is twice said to belong to Marble:
"Her name's Teasel, and she's one of Marble's bunch." Maytera Rose 
sniffed again. ~ Nightside of the Long Sun

"Teasel's one of Maytera Marble's, very likely the best of them." ~ 
Calde of the Long Sun

4) Marble's real name is "Magnesia", and, except for silica, magnesia is 
the most common element found in asteroids. And a dahlia is an asterid.

we are told about her appearing in the form of Teasel and Dahlia.
That is, Maytera Marble said she used to look just like Teasel and Dahlia:
Magnesia = major element in asteriods = Asterids = Teasel and Dahlia

On 2/7/2011 5:33 PM, hammstu at sbcglobal.net wrote:
> Ha...! Not THOSE kind of mushrooms... Who was it who said that Richard Wagners' music is "Better than it sounds" ?
> Sender:urth-bounces at lists.urth.netDate:  Mon, 07 Feb 2011 17:23:16
> On 2/7/2011 5:03 PM,hammstu at sbcglobal.net  wrote:
>>> Sender:urth-bounces at lists.urth.netDate:  Mon, 07 Feb 2011 16:31:10
> To post, writeurth at urth.net
> Subscription/information:http://www.urth.net
> To post, writeurth at urth.net
> Subscription/information:http://www.urth.net

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 08 Feb 2011 06:33:22 +0000

> Ha...! Not THOSE kind of mushrooms... Who was it who said that Richard Wagners' music is "Better than it sounds" ?

That was Twain; his trip to Bayreuth: 
http://www.twainquotes.com/Travel1891/Dec1891.html

> If you all want to stretch your ears try to find a copy of "New Sound Forms for Piano"..J Cage, conlan Nancarow's pieces for player piano

Oh lord! I'm from Nancarrow's home town, but it's not bias that makes me 
say, unlike Cage at least Nancarrow's music has music in it. Quite a lot 
in fact!

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Feb 2011 07:46:26 +0000

I just remembered that it is difficult for Dahlia to be Teasel's mother 
because Mint encounters her (and an old man whom I presume to be 
Hammerstone) at the end of Exodus. That's not really a show-stopper 
anymore than Severian encountering Apu-Punchau is a show-stopper, since 
they're Time-travelers. But it _is_cumbersome. Still, it's better than 
saying that Teasel is Marble as well. Especially since Teasel /seems/ to 
have a mother and father.

> made an expeditionary landing at Green shortly after the arrival at 
> the Short Sun. And I believe one of those was Tussah. I used to think 
> maybe Hyacinth had made such a trip as well, and that was how she knew 
> else, but surely there _was_ such an expedition. If the Neighbors are 
> to be believed then they manipulated that expeditionary landing as 
> well as others. Since that would be difficult for alien-appearing 
> Neighbors, that manipulation must have been done by the Rajan himself.
>
> we see her, in Dream-Travel, in "Nightside of the Long Sun" as 
> Teasel's mother, Dahlia who was a student at the palaestra around 20 
> years before Silk arrived: Teasel is 13. Her mother would have been 
> Marble's student  when she was 13. If one supposes she had Teasel 7 
> years after being Marble's student that's 20 years.  Of course, chems 
> don't sleep so the Dream-travel would have had to occur at the very 
> moment of her final break-down.
>
> 2) Teasel's mother is unnamed, but her father, Martin, is not. 
> However, teasels and dahlias are both astrerids which implies the two 
> are closely related. And, of course, Teasel and Dahlia are similar in 
> appearance.
>
> 4) Marble's real name is "Magnesia", and, except for silica, magnesia 
> is the most common element found in asteroids. And a dahlia is an 
> asterid.
>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 08 Feb 2011 08:24:30 +0000

Francis Schaeffer mentioned on a Gene Wolfe website.  Cool.  Schaeffer's
commentary on Cage was the first thing I thought of when you mentioned
picking mushrooms with him.

DOJP

On Mon, Feb 7, 2011 at 11:23 PM, James Wynn <crushtv at gmail.com> wrote:

> Wow, mushroom hunting. What a stereotypical activity to do with John Cage!
> It's like saying "I fought bulls with Hemmingway" or "I entered a frog
> jumping competition with Mark Twain."
>
> ;-D
>
>> I knew John Cage....used to go Mushroom hunting with he and merce
>> cunningham....the prepared piano pieces? Hauntingly beautiful when played
>> by someone who knows what they are doing...imho
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/2c7b3c1b/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 09:24:12 +0000

From: <hammstu at sbcglobal.net>

> So...how DID Quetzal get aboard the Whorl????

The Neighbours brought inhumi to the Whorl.  We are told in Chapter 11 of 
_Return to the Whorl_:

***********************************************
Then, "Sometime back like you I go, mysire?"

"Back to Viron, you mean, Vadsig?"

"To Viron, yes, mysire. Also to Grotestad. To go to the Long Sun Whorl I 
would like. Always of it you talk, and cook, and my old master and mistress. 
In Grotestad they were born, mysire, but never it I have seen."

I told her it was possible she would.

"There the Vanished People went?"

I nodded.

"To greet us it was?"

"You might put it so, though they were sensible enough to find out a good 
deal about us - and infect us with inhumi -"

*************************************************

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Feb 2011 17:50:21 +0000

This quote only says the Neighbors were infected humanity with inhumi. 
It doesn't say they brought them on the Whorl. That's one way they could 
have done it--if beings who can dream-travel would have their own 
spaceships and if the Whorl would allow an alien spacecraft to dock. 
This quote could be also interpreted as "They supported the Plan of Pas 
to bring humanity to Green." This quote is a gold coin in the bucket--it 
tells us about the Neighbor's motives--it doesn't explain how and when 
they accomplished it. Anyone got any more evidence?

> The Neighbours brought inhumi to the Whorl.  We are told in Chapter 11 
> of _Return to the Whorl_:
> "To Viron, yes, mysire. Also to Grotestad. To go to the Long Sun Whorl 
> I would like. Always of it you talk, and cook, and my old master and 
> mistress. In Grotestad they were born, mysire, but never it I have seen."
> "You might put it so, though they were sensible enough to find out a 
> good deal about us - and infect us with inhumi -"

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 18:08:45 +0000

> This quote only says the Neighbors were infected humanity with inhumi. It 
> doesn't say they brought them on the Whorl. That's one way they could have 
> done it--if beings who can dream-travel would have their own spaceships 
> and if the Whorl would allow an alien spacecraft to dock. This quote could 
> be also interpreted as "They supported the Plan of Pas to bring humanity 
> to Green." This quote is a gold coin in the bucket--it tells us about the 
> Neighbor's motives--it doesn't explain how and when they accomplished it. 
> Anyone got any more evidence?

It *does* say the Neighbours went to the Whorl.  "There" in "There the 
Vanished People went?" is the Whorl.

I've added a bit more to the quoted text for more context.  It seems to make 
it pretty clear that they did indeed visit the Whorl and left inhumi among 
the people there.

How else could Quetzal have gotten there?

You have suggested that there was a landing on Green shortly after the Whorl 
arrived in the system.  Such a landing is certainly possible, although there 
is no textual evidence for it.  But even if there were such a landing, it 
seems implausible that they would bring Quetzal back - and even more 
implausible that everyone would completely forget about the event while 
Quetzal somehow became an augur and rose through the ranks of the local 
church!

By the way, Silk can dream travel and at thee end of _Return_ he is looking 
for a spaceship. As for the Vanished People, maybe they landed on the 
surface and bored their way in.

- Gerry Quinn

>> would like. Always of it you talk, and cook, and my old master and 
>> "Bad thing!"
>> "Before they ventured to greet even a few of us.
>> "Bad it was," Vadsig agreed with Oreb."To leave inhumi among us?" I shook 
>> my head. "It was a small price to pay for two whorls, and it enabled the 
>> Neighbors to gauge much more accurately the differences between our race 
>> and their own."

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Feb 2011 18:08:54 +0000

> > So...how DID Quetzal get aboard the Whorl????

This passage is important but it is contradictory, at the very end of RTTW:
p 384-395

""I was was thinking about the whorl you described ... about the whorl we visited ... We of the People ...." {says Juganu}
"the bird said "Not man.  People? Never! No Whorl," and I knew it was Scylla. "No there.  Good!  Bad things!"
Juganu sat up.  "We were there!  They brought us!  We're everywhere!"

Here, Scylla in Oreb says that there were no inhumi on old Urth, and Juganu says they were there, some "they" brought them.

The inhumi could have been in their liana like state, morbidly dead state, unable to breed in the insufficient warmth of Urth, but still lingering latently, and loaded on the whorl with other seeds or shrubbery.

In Calde of the Long Sun it tels how Quetzal's "parent tree" got planted in the whorl.

epiphany p 19 ""in order that she would climb his tree, Patera.  The man likewise.  Their story's not over becuase they haven't climbed down."

epiphany page 23 "the tamarind he had caused to be planted there twenty years perviously ... their parent tree, nourshed by his own efforts, was of more than sifficient size now, and a fount of joy to him: a sheltering presence, a memorial of home, the highraod to freedom ... even in this downpour the tree was safer, though he could fly."

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Feb 2011 18:18:38 +0000

sorry for all the typos in the quotes.  Should look back before hitting send.  Anyway, even though it is conceivable to me that some "they" (vanished gods?) brought the inhumi to old Urth as Juganu says, I think it more likely that the whorl has just been in orbit a very very long time, becuase I don't see how Quetzal could have come to sentience under the conditions of the Whorl without sufficient heat and breeding grounds from Green (which is, of course, much warmer than Old Urth and capable of supporting all kinds of fecund tree monstrosities).

I still favor the idea that the inhumi are pretty much all that's left of humans, that in a morlock and eloi evolutionary scheme they are the lower of the branches, the parasitic vines on the more noble trees.  But you know, not many like that schema so it doesn't have to be utilized to figure out how Quetzal got there, I don't think.

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 08 Feb 2011 18:19:59 +0000

forgive me...I thought the dilemma was that if Quetzal got on board the whorl when only when it was in orbit, 40 years would not be enough time for hm top became so ingrained in the society and rise to his position of power...

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUART.HAMM

? ?? 

From: Gerry Quinn <gerryq at indigo.ie>
Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, February 8, 2011, 10:08 AM

> This quote only says the Neighbors were infected humanity with inhumi. It doesn't say they brought them on the Whorl. That's one way they could have done it--if beings who can dream-travel would have their own spaceships and if the Whorl would allow an alien spacecraft to dock. This quote could be also interpreted as "They supported the Plan of Pas to bring humanity to Green." This quote is a gold coin in the bucket--it tells us about the Neighbor's motives--it doesn't explain how and when they accomplished it. Anyone got any more evidence?

It *does* say the Neighbours went to the Whorl. "There" in "There the Vanished People went?" is the Whorl.

I've added a bit more to the quoted text for more context. It seems to make it pretty clear that they did indeed visit the Whorl and left inhumi among the people there.

You have suggested that there was a landing on Green shortly after the Whorl arrived in the system. Such a landing is certainly possible, although there is no textual evidence for it. But even if there were such a landing, it seems implausible that they would bring Quetzal back - and even more implausible that everyone would completely forget about the event while Quetzal somehow became an augur and rose through the ranks of the local church!

By the way, Silk can dream travel and at thee end of _Return_ he is looking for a spaceship. As for the Vanished People, maybe they landed on the surface and bored their way in.

- Gerry Quinn

>> The Neighbours brought inhumi to the Whorl. We are told in Chapter 11 of _Return to the Whorl_:
>> "To Viron, yes, mysire. Also to Grotestad. To go to the Long Sun Whorl I would like. Always of it you talk, and cook, and my old master and mistress. In Grotestad they were born, mysire, but never it I have seen."
>> "You might put it so, though they were sensible enough to find out a good deal about us - and infect us with inhumi -"
>> "Bad thing!"
>> "Bad it was," Vadsig agreed with Oreb."To leave inhumi among us?" I shook my head. "It was a small price to pay for two whorls, and it enabled the Neighbors to gauge much more accurately the differences between our race and their own."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/a8faf24c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Feb 2011 19:04:06 +0000

> of _Return to the Whorl_:

Curious... the two whorl city names we do know how to parse both mean 'Big 
City'.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Feb 2011 19:08:09 +0000

On 2/8/2011 12:19 PM, Stuart Hamm wrote:
> forgive me...I thought the dilemma was that if Quetzal got on board 
> the whorl when only when it was in orbit, 40 years would not be enough 
> time for hm top became so ingrained in the society and rise to his 
> position of power...

I don't see this as a problem at all. The many ways humanity is not an 
equal to the inhumi in intelligence. Within a few hours, Krait has 
"tamed" the resurrected HORN to the extent that he passes Krait off to 
everyone as his son. The inhumi on Green have largely subdued all of 
humanity as their slaves. Quetzal only needed to tame the right 
human...someone who had the ability to place him as prolocutor. 
Hmm...who would have had that power?

> Here, Scylla in Oreb says that there were no inhumi on old Urth, and Juganu says they were there, some "they" brought them.

Well, Scylla's authority on this is dubious. Her own Prolocutor was an 
inhume.
But when Juganu says "We were there." That is a statement that is 
surprisingly open to interpretation as well. Juganu is an inhumi and he 
was on Urth. But you could hauled him into a room and stripped him bare, 
and never found the inhume part of him. The Rajan states, in fact, that 
while in dream-travel, Jahlee is human. If the Neighbors brought the 
inhumi to Urth as Juganu says, then it is most likely they brought them 
there in the same way the Rajan brought inhumi to Urth.

In fact, "infecting" humanity with inhumi could well mean adding such 
humanish inhumi to Urth's population.
When you don't jump to conclusions about what a text means (I'm not 
saying /you/ have, Marc), all sorts of troubling scenarios present 
themselves.

But the question is, did Juganu  _meet_ any inhumi on Urth? He seemed 
very sure about it.

> The inhumi could have been in their liana like state, morbidly dead state, unable to breed in the insufficient warmth of Urth, but still lingering latently, and loaded on the whorl with other seeds or shrubbery. In Calde of the Long Sun it tels how Quetzal's "parent tree" got planted in the whorl.
>
>
>

IMO this quote is an important bit of evidence that the Neighbors and 
inhumi were involved in the launching of the Whorl.
However....

> epiphany page 23 "the tamarind he had caused to be planted there twenty years perviously ... their parent tree, nourshed by his own efforts, was of more than sifficient size now, and a fount of joy…

The tamarind tree was planted only 20 years previously. But Quetzal has 
been around for 40 years at least.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Feb 2011 19:10:28 +0000

>Stuart Hamm: forgive me...I thought the dilemma was that if Quetzal got on board the whorl when 
>only when it was in orbit, 40 years would not be enough time for hm top became so ingrained in 
>the society and rise to his position of power.

I'm with Marc in finding evidence that Inhumi were present on the Whorl from the beginning in
some form or another. I never like the sort of theory which relies on a "maybe they drilled 
through the hull" kind of thing.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 19:16:18 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> Curious... the two whorl city names we do know how to parse both mean 'Big 

There's also Urbs, which I suppose just means 'city'. And 'Viron' might come 
from 'environment' (c.f. Brian Aldiss's 'Total Environment').

Methinks Typhon's planners had the imagination typical of bureaucrats...

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 08 Feb 2011 19:23:47 +0000

For what it's worth, "Viron" is a Finnish word that refers to Estonia...

On Tue, Feb 8, 2011 at 11:16 AM, Gerry Quinn <gerryq at indigo.ie> wrote:
>>> The Neighbours brought inhumi to the Whorl. ?We are told in Chapter 11

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 19:24:02 +0000

> through the hull" kind of thing.

Maybe they used a laser.  The fact is, we are told they visited and left 
inhumi.

As for inhumi being on the Whorl from the beginning - apart from any 
evidential issues, the obvious question is why?  Coals to Newcastle, no?

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Feb 2011 19:35:13 +0000

--- On Tue, 2/8/11, Gerry Quinn <gerryq at indigo.ie> wrote:
> As for inhumi being on the Whorl from the beginning - apart
> from any evidential issues, the obvious question is
> why? Coals to Newcastle, no?
> 

'cuz green is urth. 

Oh, sorry.  Couldn't help myself.

Let's put that aside for a bit.

Why aren't there any Vanished People in the Whorl?  Just dropping off the vine kids?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 08 Feb 2011 19:36:20 +0000

> The Neighbours brought inhumi to the Whorl.  We are told in Chapter 11 of
mistress.
> deal about us - and infect us with inhumi -"

Quite so. The inhumi were introduced into the LSW by the Neighbors.
Windcloud was one of them:

"I was one of those who boarded your whorl when it neared our sun. In the
_Whorl_, I made the acquaintance of many of your race, and I have known
others since, on both the whorls we once called ours." (RTTW, 232)

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Feb 2011 19:41:32 +0000

Seriously though sometimes I do wonder if Wolfe retconned those notules into inhumi.  Not many similarities but I never understood their presence on Urth, or why they were that one creature's wings like some kind of gestalt organism at the end of  UoTNS.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Feb 2011 19:47:55 +0000

> For what it's worth, "Viron" is a Finnish word that refers to Estonia...

http://www.urth.org/whorlmap/viron.htm

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 08 Feb 2011 19:56:15 +0000

Thanks -- I had actually forgotten that that page even existed. Good stuff.

-- 
Dan'l Danehy-Oakes

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 08 Feb 2011 20:25:35 +0000

What a great bunch of insights...thanks y'all...AND John Cage and Harpo Marx references...awesome

???????? ? ? 

STUHAMM.COM
FACEBOOK/STUART.HAMM

? ?? 

--- On Tue, 2/8/11, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, February 8, 2011, 11:08 AM

> forgive me...I thought the dilemma was that if Quetzal got on board the whorl when only when it was in orbit, 40 years would not be enough time for hm top became so ingrained in the society and ris…

I don't see this as a problem at all. The many ways humanity is not an equal to the inhumi in intelligence. Within a few hours, Krait has "tamed" the resurrected HORN to the extent that he passes Krait off to everyone as his son. The inhumi on Green have largely subdued all of humanity as their slaves. Quetzal only needed to tame the right human...someone who had the ability to place him as prolocutor. Hmm...who would have had that power?

On 2/8/2011 12:08 PM, Marc Aramini wrote:
> "the bird said "Not man. People? Never! No Whorl," and I knew it was Scylla. "No there. Good!? Bad things!"
> Juganu sat up. "We were there!? They brought us!? We're everywhere!"

Well, Scylla's authority on this is dubious. Her own Prolocutor was an inhume.
But when Juganu says "We were there." That is a statement that is surprisingly open to interpretation as well. Juganu is an inhumi and he was on Urth. But you could hauled him into a room and stripped him bare, and never found the inhume part of him. The Rajan states, in fact, that while in dream-travel, Jahlee is human. If the Neighbors brought the inhumi to Urth as Juganu says, then it is most likely they brought them there in the same way the Rajan brought inhumi to Urth.

In fact, "infecting" humanity with inhumi could well mean adding such humanish inhumi to Urth's population.
When you don't jump to conclusions about what a text means (I'm not saying /you/ have, Marc), all sorts of troubling scenarios present themselves.

But the question is, did Juganu? _meet_ any inhumi on Urth? He seemed very sure about it.

> epiphany p 19 ""in order that she would climb his tree, Patera. The man likewise. Their story's not over becuase they haven't climbed down."

IMO this quote is an important bit of evidence that the Neighbors and inhumi were involved in the launching of the Whorl.
However....

> epiphany page 23 "the tamarind he had caused to be planted there twenty years perviously ... their parent tree, nourshed by his own efforts, was of more than sifficient size now, and a fount of joy…

The tamarind tree was planted only 20 years previously. But Quetzal has been around for 40 years at least.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/943f0c33/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Feb 2011 20:48:48 +0000

>Marc Aramini: 'cuz green is urth. Oh, sorry.  Couldn't help myself.
 
Heh, heh. And why should you? ;- )

>Why aren't there any Vanished People in the Whorl? 
 
Perhaps there are. Maybe in electronic form? I think it would please 
James if creatures with windy names were associated with Typhon/Pas.
 
My interpretation of Juganu's words is that the conflict/symbiosis
between Neighbors and Inhumi has been going on for a long time and
has been carried to various other worlds  giving rise to mythological 
stories on Urth and even Earth. Apollonian and Dionysian (light and dark)
contrasts go back to the orgins of the universes.
 
>I do wonder if Wolfe retconned those notules into inhumi.  Not many 
>similarities but I never understood their presence on Urth, or why they 
>were that one creature's wings
 
Even more so for Shadow Children, perhaps
 
I think the calling the wings "notules" could be metaphoric at one level. 
But the presence of dark things that suck the light out of bright, shiny
things has a real mytho-religious meaning and is a repeating theme
throughout BotNS. Plus there is something funny going on in BotNS with
"blood bats".
 
>Roy C. Lackey- The inhumi were introduced into the LSW by the Neighbors.
 
>others since, on both the whorls we once called ours."
 
Sure, that could be the answer. Better than boring through the hull, anyway.
Still, there are some problems. First, how long ago was this Neighbor visit to 
the Whorl? I agree with Stu there is a question of how long was the 
infiltration and establishment by Quetzal. It seems pretty long. How long has 
the Whorl been in orbit?
 
Second, if the Neighbors were on the Whorl in recent times, why isn't that
discussed in Long Sun? The presence of Quetzal suggests certainly they made 
an appearance in Viron. At least loquacious Lemur or somebody should have made 
mention of the appearance of a creature with an indeterminate number of legs, heads, 
bodies, whatever. What form did the Neighbors (and Inhumi) take during this
infection? Who were the "many" acquaintances and why did we not hear from them?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 21:35:10 +0000

>>Roy C. Lackey
>>The inhumi were introduced into the LSW by the Neighbors.

How do you mean "better than boring through the hull?"  Windcloud said he 
was on the Whorl - he doesn't say how he and his team got in.

Maybe they obtained access by way of a lander or surface infrastructure 
associated with one - or maybe they just bored a hole and popped up in the 
tunnels. All we know is they got in somehow.  Given that their mission (as 
we know from elsewhere) was to introduce inhumi, secrecy would probably have 
been paramount.  In particular, it seems certain that they avoided contact 
with the Crew (in fact, perhaps they knew nothing of the Crew).

> infiltration and establishment by Quetzal. It seems pretty long. How long 

Pas died thirty years before the events of BotNS, but it's conceivable that 
the Whorl was in-system for some significant time before that.  Perhaps 
while the Gods warred, the Crew stood by rather than initiate exploration 
missions etc.

According to Windcloud, the Neighbours infiltrated the Whorl before it 
reached the system.

Fifty years seems feasible.

> infection? Who were the "many" acquaintances and why did we not hear from 

Lemur evidently knew nothing of the inhumis as such (though he knew one 
personally).  Rumours of their existence were pretty vague - and they were 
preying on humans, while the Neighbours presumably brought their own food.

We don't have any evidence from BotLS of the Neighbours talking to anyone - 
it's possible Wolfe simply didn't think to put it in.  Still, many people 
saw various mysterious visions on BotLS, and perhaps rumours of strange 
eight-limbed beings would have been lost among the various ghosat stories 
and suchlike...

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 00:06:26 +0000

> infection? Who were the "many" acquaintances and why did we not hear from them? 		 	   		
The Whorl is a large place. Like Tzadkiel's Ship, it seems almost to 
contain a universe, not a small planet. It has a cargo full of sheep, as 
well as bays of clones and embryos to shepherd them.

It also has a crew or crews in the form of people like the flyers, 
correct? Is it unreasonable to assume that certain tribes aboard the 
LSW, especially those housed near its fore and aft ends and/or closer to 
its skin, are people the Neighbors might prefer to contact, avoiding the 
sheep themselves? Such people are accustomed to knowing things they do 
not share with the sheep, but once the Neighbors made themselves 
generally known in the towns there would be no going back.

The timing of the LSW's arrival seems to encompass important events: (1) 
detection by the Neighbors and their boarding/insertion of Quetzal (2) 
the beginning of the Whorl's breakdown leading to its evacuation. I 
don't think several decades is a long time for a large 
spaceship/asteroid to orbit a sun before these things happen, in a 
universe where there is no Lt. Uhura to announce incoming alien 
starships to Captain Kirk. This isn't Rendezvous with Rama.

BTW, is there a consensus on the exact relation of the planets Blue and 
Green? Do they orbit one another as a single system, or do they orbit 
the sun on opposite sides, as do Earth and Gor?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-0, 02/08/2011
Tested on: 2/8/2011 7:06:26 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Wed, 09 Feb 2011 00:57:49 +0000

last word on Cage...my dad told me about this and here is the Wiki "proof"
Submitted for your amusement

http://classicalconvert.com/2007/07/the-stupidest-music-lawsuit-ever-infringing-on-cages-433/

Plagiarism of silence...YES!!!!!
???????? ? ? 

? ?? 

--- On Mon, 2/7/11, Adam Thornton <adam at io.com> wrote:

From: Adam Thornton <adam at io.com>
Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, February 7, 2011, 4:11 PM

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/b9b43146/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Wed, 09 Feb 2011 01:47:35 +0000

"BTW, is there a consensus on the exact relation of the planets Blue and
Green? Do they orbit one another as a single system, or do they orbit the
sun on opposite sides, as do Earth and Gor?"

They can't orbit each other or orbit on opposite sides of the sun because
Blue and Green  are farther apart and then get closer at conjunction.
 Conjunction occurs every 6 years (OBW, Ch 7), and Blue's year seems to be
about the same as a year on the Whorl.

I'm not sure how Blue and Green move to produce this conjunction.  If they
are about the same distance from the sun but in different orbital planes,
they could at times be closer or more distant but conjunction would occur
twice a year.  Perhaps Blue's orbit is circular and Green's is more
eliptical, resulting in the 6 year interval, but I haven't been able to
figure how this would work.

On Tue, Feb 8, 2011 at 7:06 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> It also has a crew or crews in the form of people like the flyers, correct?
> Is it unreasonable to assume that certain tribes aboard the LSW, especially
> those housed near its fore and aft ends and/or closer to its skin, are
> people the Neighbors might prefer to contact, avoiding the sheep themselves?
> Such people are accustomed to knowing things they do not share with the
> sheep, but once the Neighbors made themselves generally known in the towns
> there would be no going back.
>
> detection by the Neighbors and their boarding/insertion of Quetzal (2) the
> beginning of the Whorl's breakdown leading to its evacuation. I don't think
> several decades is a long time for a large spaceship/asteroid to orbit a sun
> before these things happen, in a universe where there is no Lt. Uhura to
> announce incoming alien starships to Captain Kirk. This isn't Rendezvous
> with Rama.
>
> Green? Do they orbit one another as a single system, or do they orbit the
> sun on opposite sides, as do Earth and Gor?
>
>
> ---

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/2512dfa0/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 02:00:02 +0000

It's a stumper. Perhaps we know more about the planets of FHOC, and this 
would shed some light on what Wolfe considers possible. ???

On 2/8/2011 8:47 PM, Jack Smith wrote:
> "BTW, is there a consensus on the exact relation of the planets Blue 
> and Green? Do they orbit one another as a single system, or do they 
> orbit the sun on opposite sides, as do Earth and Gor?"
>
> They can't orbit each other or orbit on opposite sides of the sun 
> because Blue and Green  are farther apart and then get closer at 
> conjunction.  Conjunction occurs every 6 years (OBW, Ch 7), and Blue's 
> year seems to be about the same as a year on the Whorl.
>
> I'm not sure how Blue and Green move to produce this conjunction.  If 
> they are about the same distance from the sun but in different orbital 
> planes, they could at times be closer or more distant but conjunction 
> would occur twice a year.  Perhaps Blue's orbit is circular and 
> Green's is more eliptical, resulting in the 6 year interval, but I 
> haven't been able to figure how this would work.
>
> On Tue, Feb 8, 2011 at 7:06 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>
>
>     BTW, is there a consensus on the exact relation of the planets
>     Blue and Green? Do they orbit one another as a single system, or
>     do they orbit the sun on opposite sides, as do Earth and Gor?
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-1, 02/08/2011
Tested on: 2/8/2011 9:00:02 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 02:38:33 +0000

It can work if they have circular orbits that are quite close together, so that Green orbits their star in 6/7 of a Blue year.  Green will go around the star slightly faster than Blue, so that Blue is falling further and further behind.  After 6 Blue years, Blue will have made 6 orbits, while Green will have made 7 and caught up on Blue from behind.

I don't know if two large planets with such similar orbital radii  would be stable, but anyway it would fit the conjunction schedule, and Green would be a bit hotter than Blue (their temperatures would also depend on atmospheric composition).

- Gerry Quinn

  ----- Original Message ----- 
  From: Jack Smith 
  To: The Urth Mailing List 
  Sent: Wednesday, February 09, 2011 1:47 AM
  Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

  "BTW, is there a consensus on the exact relation of the planets Blue and Green? Do they orbit one another as a single system, or do they orbit the sun on opposite sides, as do Earth and Gor?"

  They can't orbit each other or orbit on opposite sides of the sun because Blue and Green  are farther apart and then get closer at conjunction.  Conjunction occurs every 6 years (OBW, Ch 7), and Blue's year seems to be about the same as a year on the Whorl.

  I'm not sure how Blue and Green move to produce this conjunction.  If they are about the same distance from the sun but in different orbital planes, they could at times be closer or more distant but conjunction would occur twice a year.  Perhaps Blue's orbit is circular and Green's is more eliptical, resulting in the 6 year interval, but I haven't been able to figure how this would work.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/ad7f0bd2/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Wed, 09 Feb 2011 03:29:53 +0000

I like this explanation, but I don't think it would work.  For bodies in
orbit around a central body, the orbital period is directly proportional to
the distance or radius from the central body.  So if Green orbits in 6/7 of
a Blue year, then Green must be 6/7 of Blue's distance from the sun.  If
Blue is 90 million miles from the sun, then Green must orbit at  77 million
miles radius, which makes Green 13 million miles from Blue at closest
approach.  But we know that at conjunction the 2 planets are only 35,000
leagues (105,000 miles) apart (In Green's Jungles, ch. 15).

On Tue, Feb 8, 2011 at 9:38 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

>
> It can work if they have circular orbits that are quite close together, so
> that Green orbits their star in 6/7 of a Blue year.  Green will go around
> the star slightly faster than Blue, so that Blue is falling further and
> further behind.  After 6 Blue years, Blue will have made 6 orbits, while
> Green will have made 7 and caught up on Blue from behind.
>
> I don't know if two large planets with such similar orbital radii  would be
> stable, but anyway it would fit the conjunction schedule, and Green would be
> a bit hotter than Blue (their temperatures would also depend on atmospheric
> composition).
>
> - Gerry Quinn
>
>
> *From:* Jack Smith <jack.smith.1946 at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, February 09, 2011 1:47 AM
> *Subject:* Re: (urth) grumble at wolfe comment made attached to
> guardianarticle
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110208/48012638/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 03:36:21 +0000

I forgot about that.

But one or both could have an elliptical orbit.

Again, I don't know whether precession would make this unrealistic or not.  And 35000 leagues is incredibly, dangerously close for two Earth-sized planets.

But in terms of basic mechanics, a series of conjunctions should be possible (for story purposes, I think it would probably be sufficient if the series lasted a few centuries).

- Gerry Quinn

  ----- Original Message ----- 
  From: Jack Smith 
  To: The Urth Mailing List 
  Sent: Wednesday, February 09, 2011 3:29 AM
  Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

  I like this explanation, but I don't think it would work.  For bodies in orbit around a central body, the orbital period is directly proportional to the distance or radius from the central body.  So if Green orbits in 6/7 of a Blue year, then Green must be 6/7 of Blue's distance from the sun.  If Blue is 90 million miles from the sun, then Green must orbit at  77 million miles radius, which makes Green 13 million miles from Blue at closest approach.  But we know that at conjunction the 2 planets are only 35,000 leagues (105,000 miles) apart (In Green's Jungles, ch. 15).

    - Gerry Quinn

      ----- Original Message ----- 
      From: Jack Smith 
      To: The Urth Mailing List 
      Sent: Wednesday, February 09, 2011 1:47 AM
      Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

  -- 
  Best wishes,
  Jack

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/13828792/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 05:33:32 +0000

On 2/8/2011 9:36 PM, Gerry Quinn wrote:
> Again, I don't know whether precession would make this unrealistic or
> not. And 35000 leagues is incredibly, dangerously close for two
> Earth-sized planets.
> But in terms of basic mechanics, a series of conjunctions should be
> possible (for story purposes, I think it would probably be sufficient if
> the series lasted a few centuries).

They could be paired in a horseshoe orbit:

http://curious.astro.cornell.edu/question.php?number=210

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 07:11:26 +0000

On 2/8/2011 9:29 PM, Jack Smith wrote:
> orbit around a central body, the orbital period is directly proportional
> to the distance or radius from the central body.

Orbital period varies with the 3/2 power of the radius:

http://en.wikipedia.org/wiki/Orbital_period

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 09 Feb 2011 07:15:39 +0000

> http://curious.astro.cornell.edu/question.php?number=210

And

http://iopscience.iop.org/1538-3881/129/3/1724/204215.text.html

But these guys keep trying to make them crash into each other ;)

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Wed, 09 Feb 2011 11:04:11 +0000

Thanks for the link to horseshoe orbits!  This might work.

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/ba35c9dd/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 12:26:55 +0000

I think horseshoes are a bit problematic.  If you look at Cruithne's orbit, its actual distance from Earth varies on a short scale with a period of one year.  Over a longer term, the average distance varies.  Since Cruithne's orbital period is one year, there's no room for meaningful six-year conjunctions.

Hence I'm inclined to prefer the simpler concept: Blue has a circular orbit similar to the Earth's, while Green has an elliptical orbit with a period 6/7 that of Blue.  Ignoring precession, this can give a conjunction every six years, while they are far apart the rest of the time.

As another possibility, we could imagine that there are dark stars of some kind (black holes or dense dark matter objects, for example) present in the system - these might induce interesting orbital motions in the hadronic planets.

- Gerry Quinn

  ----- Original Message ----- 
  From: Jack Smith 
  To: The Urth Mailing List 
  Sent: Wednesday, February 09, 2011 11:04 AM
  Subject: Re: (urth) grumble at wolfe comment made attached to guardianarticle

      I forgot about that.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/3bf1f75e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 12:32:12 +0000

Stunning.

So in the case of the asteroid and Earth, it's not that the asteroid 
turns around, but that it falls behind until Earth catches it. Damn.

105,000 miles is still dangerously close, but this scheme gets the 
planets closer than a 6/7 orbital distance would.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-1, 02/08/2011
Tested on: 2/9/2011 7:32:12 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 15:33:19 +0000

On 2/9/2011 6:26 AM, Gerry Quinn wrote:
> I think horseshoes are a bit problematic. If you look at Cruithne's
> orbit, its actual distance from Earth varies on a short scale with a
> period of one year. Over a longer term, the average distance varies.
> Since Cruithne's orbital period is one year, there's no room for
> meaningful six-year conjunctions.

That's because tiny Cruithne is too small to influence Earth in a 
detectable way. Janus and Epimethius, however, are similar in mass and 
do their thing in four years.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 15:59:22 +0000

From: "Jeff Wilson" <jwilson at io.com>

> detectable way. Janus and Epimethius, however, are similar in mass and do 
> their thing in four years.

But their orbital period around Saturn is only 0.7 days... so those four 
years are equivalent to about 2000 years on Blue!

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 22:19:06 +0000

> years are equivalent to about 2000 years on Blue!

That may depend heavily on odd power functions, like the orbital period 
formula earlier; the dual orbit discovery was pre-internet (1978) so I'm 
having a devil of a time locating anything analytical about it.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 22:52:29 +0000

> having a devil of a time locating anything analytical about it.

I think it's going to be a general property of horshoe orbits that the 
period between conjunctions will be very long compared to the orbital 
period.  The reason being that the two objects are essentially in the same 
orbit, albeit going a little faster or slower at times.  So their orbital 
speeds cannot differ much, and can only catch up or fall behind over a 
period of many orbits.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 23:03:55 +0000

On 2/9/2011 4:52 PM, Gerry Quinn wrote:
>> That may depend heavily on odd power functions, like the orbital
>> period formula earlier; the dual orbit discovery was pre-internet
>> (1978) so I'm having a devil of a time locating anything analytical
>> about it.
>
> period. The reason being that the two objects are essentially in the
> same orbit, albeit going a little faster or slower at times. So their
> orbital speeds cannot differ much, and can only catch up or fall behind
> over a period of many orbits.

Is there a precis somewhere of what is known astronomically about the 
B-G system?