Subject: (urth) Sev's family tree/gender bender

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 01 Feb 2011 04:04:01 +0000

>Gerry Quinn- Lucky the alzabo didn't get him.  It would have become the terror 
>of the countryside, wandering around telling stories about Fechin for hours to its 
>victims, until in despair they threw themselves into its jaws...
 
Heh, that's pretty funny!
 
Was just rereading that Casdoe section. An interesting quote supporting my Agia=assassin 
guess, requiring mistaken gender:
 
>"Women and tailors hold the blade beneath the hand, according to the proverb, but 
>Agia stabbed up to open the tripes and catch the heart from below, like an accomplished 
>assassin."

Also regarding gender misidentification- the old person starts his/her Fechin story with:
 
>"His face wasn't a monkey's face at all [apparently someone thought it was]. Fechin was
>handsome--the handsomest around. he could always get food or money froma  woman. He could
>get anything from women....
 
>I had a piece of paper the schoolmaster had given me. Real paper....
 
>But Fechin loved to draw, and while we walked I thought about that, and how his face would
>look if he had paper to make a picture he could keep....Fechin didn't know I had it, but I
>took it out and showed it to him, and tore it in two....
 
..and the light of it [the sun] on Fechin's face was more than I could stand. It made my eyes
water"

The attraction the old person has for Fechin's face doesn't seem very masculine to me, unless 
in a homosexual way. But Fechin can get anything from women, even a precious piece of real paper.
The old person being a woman explains a lot of this for me.
 
And as Mr. T has suggested, having Casdoe's family linked to Severian makes some thematic sense
also. (if Mr. Monkey-face can be connected to both family trees. heh. Well, Fechin gets whatever
he wants from women, including children...Casdoe/Dorcas, Severian/Severa...I dunno. Might be a
connection.)

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 01 Feb 2011 21:22:42 +0000

> Heh, that's pretty funny!

LOL

>> Agia stabbed up to open the tripes and catch the heart from below, like an accomplished 

It provides a possible link to your Agia= Assasin of Valeria theory,  By linking her to the term assasin.  For me, it doesn't overcome the idea that he would have to not recognize her when she is in drag, but it does strenghten your idea.

> The old person being a woman explains a lot of this for me.

I don't see attraction. admiration, sure.
Any boy in a group ought to know who is the handsomest around without being attracted to him.  He will be the one getting all the play.  Maybe "the light of the sun" on his face, nearly making him cry is the crux, but isn't there an excised section that talks about how the light that day seemed like the New Sun's?  That would be enough to sensitize him on it's own, I think.
I'm not denying that it is possible he has some attraction, but it is not the only way to read this passage.  There seems to be nothing here to shift the old man to an old woman.  

Again, there is lots of androgeny in the book, but I see nothing to suggest Severian has discernment issues.  He describes the Autarch as androgynous. I think it's only once he uses "Androgyn" and it is in the context of an admittedly wrong first impression.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110201/c6d1955a/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 01 Feb 2011 22:08:23 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> The old person being a woman explains a lot of this for me.

*************************************
I can't remember what her name was, but she was truly beautiful, the way the 
quietest are sometimes. I never knew up till then that Fechin knew her, but 
he asked me to wait, and I sat down on the first step in front of the gate." 
[--]

"He wasn't inside long, but when he came out, with the girl looking out the 
window, I knew what they had done. I looked at him, and he spread those 
long, thin, monkey arms. How could he share what he'd had? In the end, he 
made the girl give me half a loaf of bread and some fruit. He drew my 
picture on one side of the paper and the girl's on the other, but he kept 
the pictures."

**************************************

How could he share what he'd had?  Very easily, surely, if the speaker was a 
girl!

That suggests that the speaker was male, and if he is indeed indicating an 
attraction to Fechin, it was a homosexual one.  Evidently Fechin was not 
much into androgyny.

- Gerry Quinn