Subject: (urth) Inhumi in the Whorl

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 08 Feb 2011 21:27:04 +0000

James Wynn wrote:

. That's one way they could
> have done it--if beings who can dream-travel would have their own
> spaceships and if the Whorl would allow an alien spacecraft to dock.

Not all spacecraft have to dock. The tender on which Severian and
Burgundofara returned to Urth didn't; it just settled.

Gerry Quinn wrote:

> By the way, Silk can dream travel and at thee end of _Return_ he is looking
> for a spaceship. As for the Vanished People, maybe they landed on the
> surface and bored their way in.

No need to bore. There are passages connecting the surface of the
Whorl to the interior, as part of the cooling system.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 08 Feb 2011 21:42:37 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>
> Whorl to the interior, as part of the cooling system.

And to the landers as well.  And perhaps other stuff.

But there wouldn't be just holes open to space - they'd have to break in 
somehow.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 00:16:28 +0000

There couldn't be series of hatches in the cooling tunnels, some open to 
space, some less so? There couldn't be airlocks all over the place? It 
was built by humans---it would have needed those airlocks during 
construction. It's an asteroid.

Seriously, such matters would hardly be worth discussion by the 
characters, human or alien. One might as well expect all literary 
characters who drive cars and live in houses to always talk about 
carburetors and power tools, just because.

(Now that would be funny....)

On 2/8/2011 4:42 PM, Gerry Quinn wrote:
> But there wouldn't be just holes open to space - they'd have to break 
> in somehow.
>
> - Gerry Quinn
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110208-0, 02/08/2011
> Tested on: 2/8/2011 4:43:24 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-0, 02/08/2011
Tested on: 2/8/2011 7:16:28 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Feb 2011 00:47:11 +0000

On Tue, Feb 8, 2011 at 4:16 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> One might as well expect all literary characters who drive
> cars and live in houses to always talk about carburetors and power tools,
> just because.
>

It's been done -- I don't recall the title, but Randall Garrett wrote
a parody of early SF (specifically of Hugo Gernsback), set in the real
world of the '60s, in which characters (and the narrator) constantly
talk about the marvels of science they daily interact with. It's in
his collection TAKEOFF!, I believe.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 01:57:06 +0000

I will look for it---thanks!

On 2/8/2011 7:47 PM, Dan'l Danehy-Oakes wrote:
> On Tue, Feb 8, 2011 at 4:16 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-1, 02/08/2011
Tested on: 2/8/2011 8:57:07 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 02:07:52 +0000

Magnificent! Like Kim Stanley Robinson doing Heinlein.

On 2/8/2011 9:10 PM, David Duffy wrote:
> On Tue, 8 Feb 2011, David Stockhoff wrote:
>
> And http://www.shrovetuesdayobserved.com/flight.html

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-1, 02/08/2011
Tested on: 2/8/2011 9:07:52 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 09 Feb 2011 02:10:51 +0000

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 05:22:11 +0000

> construction. It's an asteroid.

It doesn't seem in keeping with the Typhonian mindset to have no guards 
or alarms for security and safety hazards like airlocks.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 12:26:05 +0000

On 2/9/2011 12:22 AM, Jeff Wilson wrote:
> It doesn't seem in keeping with the Typhonian mindset to have no 
> guards or alarms for security and safety hazards like airlocks.
>
True, if you assume Typhon saw a primary threat from without, or any 
threat at all. But perhaps like any tyrant he focused his attention on 
the threats from within (thus his elaborate cultural control systems).

And after all the ship was to move through the void between stars. 
Anything that could reach the ship there could likely compromise it 
anyway. There's no evidence it had photon torpedos or any other 
defenses. Landers dock with it at will; for all we know this requires 
remote assistance from the Whorl's computer control systems.

Why lock the doors when you live in the middle of nowhere?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110208-1, 02/08/2011
Tested on: 2/9/2011 7:26:05 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 12:41:59 +0000

> Why lock the doors when you live in the middle of nowhere?

In case rebels decide to use the unguarded airlocks as a way to 
circumvent the internal security measures. Or if they want to stage a 
coup, "Liberty or Death!" by threatening to vent the air into space.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 12:50:34 +0000

From: "Jeff Wilson" <jwilson at io.com>

> It doesn't seem in keeping with the Typhonian mindset to have no guards or 
> alarms for security and safety hazards like airlocks.

Most of the safety infrastructure might be internal. Suppose there are 
pressure sensors and airtight seals dispersed throught the maze of tunnels 
under the surface of the asteroid.  If a leak is detected, seals in the 
region surrounding it will clamp down, and the Crew can then investigate at 
their leisure (how do you fix an asteroid anyway? - they'd probably just 
leave things as they are).

They would have been more concerned about collisions than alien invaders. 
The Neighbours probably just landed on the surface, built an airtight 
chamber, and drilled down from there until they hit a tunnel..  Or they may 
have cut their way into a lander or other surface infrastructure, which 
didn't report anything amiss because its monitor's cards had been repurposed 
by the Cargo.

One does wonder why the Crew were not more concerned or knowledgeable with 
regard to the Green-Blue system - after all, one would have expected them to 
send exploration vessels to Green and Blue soon after arrival.  Probably the 
conflict between the Gods inhibited them from performing such actions, and 
after Pas was killed any external activity or exploration would have been 
prohibited by Echidna.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 13:02:56 +0000

> coup, "Liberty or Death!" by threatening to vent the air into space.
Heinlein would approve. But in that case the internal control systems 
would already have failed and there would be nothing to protect. Who 
would the rebels threaten? Where would they get the spacesuits from?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110209-0, 02/09/2011
Tested on: 2/9/2011 8:02:57 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 13:09:00 +0000

On 2/9/2011 7:50 AM, Gerry Quinn wrote:
> pressure sensors and airtight seals dispersed throught the maze of 
> tunnels under the surface of the asteroid.  If a leak is detected, 
> seals in the region surrounding it will clamp down, and the Crew can 
> then investigate at their leisure (how do you fix an asteroid anyway? 
> - they'd probably just leave things as they are).
>
> They would have been more concerned about collisions than alien 
> invaders. The Neighbours probably just landed on the surface, built an 
> airtight chamber, and drilled down from there until they hit a 
> tunnel..  Or they may have cut their way into a lander or other 
> surface infrastructure, which didn't report anything amiss because its 
> monitor's cards had been repurposed by the Cargo.
>
> One does wonder why the Crew were not more concerned or knowledgeable 
> with regard to the Green-Blue system - after all, one would have 
> expected them to send exploration vessels to Green and Blue soon after 
> arrival.  Probably the conflict between the Gods inhibited them from 
> performing such actions, and after Pas was killed any external 
> activity or exploration would have been prohibited by Echidna.
>
> - Gerry Quinn
Right. And any leak would have been incredibly slow in terms of overall 
air loss, due to the size of the Whorl, reducing the urgency of a lock 
failure or breach. Regardless of how the Neighbors got in.

My guess is the Crew would have little natural motivation to do anything 
at all in the way of exploration. Without direct orders to the contrary, 
or an emergency, why not just continue as your traditions dictate? You 
run the place, after all.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110209-0, 02/09/2011
Tested on: 2/9/2011 8:09:00 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Feb 2011 13:19:30 +0000

You know, occasionally I see a quote and I think, wow, Gene is one tricky guy.  PLEASE read this quote, from Citadel of the Autarch, p 400 of Sword and Citadel.  Always sure that use of the world pelagic and argosies was more than just a catch phrase for Vodalus and people associated with him, almost like a creed, then I read this last night, something I must have just looked over without seeing for years.

"Below them the necropolis spread an embroidery of mingled white and green.  I know it is fashionable to speak in tones of faint digust of the "unhealthy" growth of the lawns and trees in such places, but I have never observed that there is actually anything unhealthy about it.  Green things die that men may live, and MEN DIE THAT GREEN THINGS MAY LIVE, even that ignorant and innocent man I killed with his own ax there long ago.  All our foliage is faded, so it is said, and no doubt it is so, and when the New Sun comes, his bride, the New Urth, will give glory to him with leaves like emeralds.  But in the present day, the day of the old sun and old Urth, I have never seen any other green so deep as the great pines' in the necropolis when the wind swells their branches.  They draw their strength from the departed generations of mankind, and the masts of argosies, that are built up of many trees, are not so high as they."

I was especially mindful of the use of argosies here, built of trees, but those man made spars are not so high as those trees built upon the vanished generations of mankind.  I am SURE Wolfe had this plan all along.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Feb 2011 13:45:06 +0000

You know, I've never been really sold on the idea that the soldier Miles or whatever is really a returned Jonas, and yesterday for the first time in a long time I was reading the ending of Citadel (what wonderful imagery) and the description of the masculine voice and the feminine voices under the water by the sailor who used Jonas' Wellerisms kind of made me wonder once again if there is a universal consensus that Severian is right in believing that soldier guy is Jonas.  This unnamed (I think) sailor has all of the speech style of Jonas, but we always attribute it to them both being sailors.  In the afterword, Wolfe says one of the most frustrating things is Sev's failure to distinguish between sailing vessels and actual interplanetary vessels, and says the moon is no farther than another coast.  Where could this apply in the text? 

The sailer says for a bit he felt as if he was wasn't on Gyoll, but on a river that runs up in the sky, or underground, and then he runs into that weird ship of Pandours or something, and I always wanted explication for this scene in general, and why Wolfe says in the afterward that Severian does not distinguish between sea and interplanetary vessels.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 13:49:45 +0000

> guards or alarms for security and safety hazards like airlocks.

Is there any reference to the Neighbors having ships?
If they have conventional spaceships, why did they have to wait for the 
Whorl to leave?

u+16b9

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Feb 2011 13:58:36 +0000

Now that I think about it I guess the weird ship of pandours the guy ran into was from the moon or something (not brown faced pandours). (top of page 400, bigger men than Sev or the sailor), and thats how the appendix might apply. Sev asks if they are starved looking or big eyed. — I dunno ?

--- On Wed, 2/9/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> 
> The sailer says for a bit he felt as if he was wasn't on
> Gyoll, but on a river that runs up in the sky, or
> underground, and then he runs into that weird ship of
> Pandours or something, and I always wanted explication for
> this scene in general, and why Wolfe says in the afterward
> that Severian does not distinguish between sea and
> interplanetary vessels.
> 
> 
> 
> 
> ? ? ? 

____________________________________________________________________________________
Never miss an email again!
Yahoo! Toolbar alerts you the instant new Mail arrives.
http://tools.search.yahoo.com/toolbar/features/mail/

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 15:44:41 +0000

>
> You know, I've never been really sold on the idea that the soldier Miles 
> or whatever is really a returned Jonas, and yesterday for the first time 
> in a long time I was reading the ending of Citadel (what wonderful 
> imagery) and the description of the masculine voice and the feminine 
> voices under the water by the sailor who used Jonas' Wellerisms kind of 
> made me wonder once again if there is a universal consensus that Severian 
> is right in believing that soldier guy is Jonas.  This unnamed (I think) 
> sailor has all of the speech style of Jonas, but we always attribute it to 
> them both being sailors.  In the afterword, Wolfe says one of the most 
> frustrating things is Sev's failure to distinguish between sailing vessels 
> and actual interplanetary vessels, and says the moon is no farther than 
> another coast.  Where could this apply in the text?
>
> The sailer says for a bit he felt as if he was wasn't on Gyoll, but on a 
> river that runs up in the sky, or underground, and then he runs into that 
> weird ship of Pandours or something, and I always wanted explication for 
> this scene in general, and why Wolfe says in the afterward that Severian 
> does not distinguish between sea and interplanetary vessels.

Severian does seem to leap to the conclusion that Miles is Jonas on the 
basis of rather slim evidence, although apart from the speech mannerisms, he 
has apparently seen visions of Jolenta.  And Severian seems to raise people 
he has been associated with.

But if he's *not* Jonas, it's hard to see what the point of him is, so I 
tend to assume Severian is probably right!

I don;t know about the ezplanation for the ship, but as regards the matter 
of distinguishing ships I think Wolfe is just setting the scene for a 
double-take by the reader when he realises that 2the old sailor" was 
probably an astronaut, and "ship" is as likely to mean "spaceship" as 
"seaship" in Severian's time.  [Similarly with the "ship volant" on 
Severian's coat of arms, which the reader will initially picture as a 
sailing ship - but of course this kind of ship is truly volant!]

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 15:53:59 +0000

From: "James Wynn" <crushtv at gmail.com>
> If they have conventional spaceships, why did they have to wait for the 

Well, we know they travelled between planets somehow, and to the Whorl, and 
perhaps to wherever they live now.  They detected the Whorl as it approached 
their solar system, and visited it, bringing with them inhumi.  And we know 
they built great structures on Green.  Why should we not expect them to have 
spaceships, or at least to be able to make them if needed?

Not sure what you mean about waiting for the Whorl to leave.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 16:14:48 +0000

>> If they have conventional spaceships, why did they have to wait for 
>> the Whorl to leave?
>
> Well, we know they travelled between planets somehow, and to the 
> Whorl, and perhaps to wherever they live now.  They detected the Whorl 
> as it approached their solar system, and visited it, bringing with 
> them inhumi.  And we know they built great structures on Green.  Why 
> should we not expect them to have spaceships, or at least to be able 
> to make them if needed?

Because (unless someone can identity a Neighbor-ship) the only method of 
travel native to this system is via inhumi.
I mean, if this were a story set in Polynesia in 1550 and some chief 
mentioned colonizing a great continent to the East, would we just ASSUME 
they must have hidden caravels?

> Not sure what you mean about waiting for the Whorl to leave.

Seriously? Their whole civilization on Green was destroyed centuries 
ago, but the Whorl arrives and they say "Here are the keys, Horn, we 
found a way off the planet. S'long."

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 16:40:59 +0000

>> Well, we know they travelled between planets somehow, and to the Whorl, 
>> and perhaps to wherever they live now.  They detected the Whorl as it 
>> approached their solar system, and visited it, bringing with them inhumi. 
>> And we know they built great structures on Green.  Why should we not 
>> expect them to have spaceships, or at least to be able to make them if 
>> needed?
>

If we believed him, we'd assume they had ships capable of getting there and 
back.  If it was clear that the canoes we know of couldn't do it, we'd guess 
that they had bigger ones.

We know the Neighbours are not 'space hippies' a la Star Trek.  They do not 
avoid technology - theit city on Green appears to be composed of 
steel-framed skyscrapers.   As Horn observes: "We are ready to believe that 
they are practically minor gods - that they know everything and possess all 
manner of mysterious powers; but they must seem perfectly ordinary to 
themselves."

Just like us, they probably have many ways of doing similar things, and use 
them as appropriate

> Seriously? Their whole civilization on Green was destroyed centuries ago, 
> but the Whorl arrives and they say "Here are the keys, Horn, we found a 
> way off the planet. S'long."

Are you saying that the Whorl was somehow their way off the planet?  It 
seems to me that they were pretty much evacuating it anyway, but then the 
Whorl appeared and they thought the humans might fight the inhumi better. 
So they invited them to stay.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 17:19:59 +0000

> run the place, after all.

Unauthorized access to the tunnels and airlocks don't count as an emergency?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 17:24:37 +0000

> Unauthorized access to the tunnels and airlocks don't count as an 

Well, the Cargo have for some considerable time been trashing the landers, 
filling the tunnels with criminals and mutated hyenas, and even having wars 
down there.  So on the whole, I'd guess not.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 17:55:03 +0000

>>> Whorl, and perhaps to wherever they live now.  They detected the 
>>> Whorl as it approached their solar system, and visited it, bringing 
>>> with them inhumi. And we know they built great structures on Green.  
>>> Why should we not expect them to have spaceships, or at least to be 
>>> able to make them if needed?
>>
>> Because (unless someone can identity a Neighbor-ship) the only method 
>> of travel native to this system is via inhumi.
>> mentioned colonizing a great continent to the East, would we just 
>> ASSUME they must have hidden caravels?
>
> If we believed him, we'd assume they had ships capable of getting 
> there and back.  If it was clear that the canoes we know of couldn't 
> do it, we'd guess that they had bigger ones.

Or, like a good engineer, we would assume that they accomplished the 
task with the methods at hand.
Well, we do know that inhumi-powered dream-travel can get the Neighbors 
between planets or to the Whorl, right?

> We know the Neighbours are not 'space hippies' a la Star Trek.  They 
> do not avoid technology - theit city on Green appears to be composed 
> of steel-framed skyscrapers. 

Dream-travel IS technology. My grandparents grew up in a civilization of 
steel-framed skyscrapers as well. But they had no spaceships, even 
though, unlike the Neighbors, they had no alternate (in some ways, 
superior) method.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 17:55:23 +0000

>Marc Aramini: Green things die that men may live, and MEN DIE THAT GREEN THINGS MAY LIVE
 
It seems clear that the New Sun and its killing of humanity so that green things (even a green man)
may live is presaged here. The pelagic, watery, fish stuff combined with the green stuff makes it
clear that Wolfe is trying to get at something in BotNS that he more fully fleshes out in Short Sun
with Blue and Green. 
 
As Severian is alone in the mountains above Thrax he ponders ideal worlds. Two of the principles he
considers as ideal seem to be a population of people all brothers because they are derived from the 
same two ancestors (or something like that). And also vegetarianism. I think Wolfe's values may have
mutated a bit in the 20 years between BotNS and Short Sun. But death of humanity, blue water and green 
plants seem to persist as themes. (and for me, it is difficult to find the basics of Christianity there).
 
Natural trees being higher than man-made masts seems to suggest the idea that our current humanity is an 
artificial, flawed, imperfect (perhaps corrupted?) species. Perhaps one that needs to be replaced. Such 
a philosophy doesn't seem too crazy for the 70's in America.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 18:13:42 +0000

>>>> approached their solar system, and visited it, bringing with them 
>>>> inhumi. And we know they built great structures on Green.  Why should 
>>>> we not expect them to have spaceships, or at least to be able to make 
>>>> them if needed?
>>>
>> If we believed him, we'd assume they had ships capable of getting there 
>> and back.  If it was clear that the canoes we know of couldn't do it, 
>> we'd guess that they had bigger ones.
>
> Or, like a good engineer, we would assume that they accomplished the task 
> with the methods at hand.

No... we've never seen that.  In all cases of dream-travel we've seen, only 
souls have been transported.  It's not at all clear that the Neighbours 
could transfer natural-state inhumi in this fashion.

Maybe they could, but I find it easier to believe they used spaceships.

Still, what are we arguing about?  We know they got there somehow - it's 
doesn't really matter much what technology they used.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 18:21:29 +0000

>Marc Aramini: I've never been really sold on the idea that the soldier Miles or whatever 
>is really a returned Jonas
 
Well, I think it is assumed that the soldier was dead, but Severian reanimated him, in part
with his memory of his friend Jonas, whom he missed. Sorta like the reanimating Thecla in his own
mind. Miles was never a sailor; he only talks that way because of Jonas inside him. And Jonas is
motivated because he thinks he might have a shot at Jolenta in this handsome, blond guy he 
now inhabits. Jonas departs when Severian tells him that Jolenta is dead.

>Sev's failure to distinguish between sailing vessels and actual interplanetary vessels
 
Well, for a cloistered torturer, the Xanthic lands are approximately the same distance as a
planet orbiting Fomalhaut. Plus Wolfe suggests that the skills of a sailor on a wind-powered 
ship on Urth would be of similar value on a spaceship with solar-wind blown mirror sails. So
there was free substitution between people doing these two jobs. So ocean and space sailors
all talk the same way.
 
(The Spring Wind story takes place "beyond the shores of Urth")

>.....the description of the masculine voice and the feminine voices under the water by the sailor 
>who used Jonas' Wellerisms.. 
 
>I guess the weird ship of pandours the guy ran into was from the moon or something. Sev asks if they 
>are starved looking or big eyed. — I dunno ?
 
I'm pretty sure Severian asks about "starved-looking" etc. because he is wondering if there were Ascians
on that ship. He asks because Ascians are supposed to be the slaves of Erebus and Abaia and the male
and female voices below the water are meant to represent Abaia and undines.
 
The ship itself probably represent Erebus, like the Naviscaput (I'm not so sure Abaia and Erebus are
entirely separate beings). Erebus has an abode in the Antarctic and has "pale, cold warriors" at
his command. The pandours on the ship would seem to represent these.

Undines seem to have access to multi-dimensional space-time and I think the same must be true for 
Erebus and Abaia. Thus the old sailor's sense that the river was going up to the sky or underground.
The old sailor (Maxellindis' uncle, iirc) seems to have a bit of extra-sharp perception in regard to
space travel and alien beings etc. He is probably the sailor who was around when Severian almost drowns
in the first couple chapters and probably part of the knowledgable cadre of characters that Severian
keeps bumping into during his travels (watchers/guides I think).
 
We get a more biological, less metaphoric look at such ocean-bound creatures in Short Sun, with The Mother 
and Great Scylla.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 18:27:29 +0000

>> Well, we do know that inhumi-powered dream-travel can get the 
>> Neighbors between planets or to the Whorl, right?
>
> No... we've never seen that.  In all cases of dream-travel we've seen, 
> only souls have been transported.  It's not at all clear that the 
> Neighbours could transfer natural-state inhumi in this fashion. Maybe 
> they could, but I find it easier to believe they used spaceships.

Hmmm... crazy idea, but perhaps this is a good reason to reconsider 
one's reading regarding WHETHER the Neighbors transported natural-state 
inhumi to the Whorl. Perhaps this is a reason to presume they did NOT 
infect humanity with inhumi by transporting natural state inhumi to the 
Whorl and then returning them to Green. That is a complex operation that 
I would prefer to be hinted at in the text--especially since 
dream-travel, Time-travel, and bodily possession are methods offered in 
the text.

> Still, what are we arguing about?  We know they got there somehow - 
> it's doesn't really matter much what technology they used.

Well, it makes a great deal of difference if they used dream-travel (the 
only method available to them as, so far as I see).

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 18:49:58 +0000

> Hmmm... crazy idea, but perhaps this is a good reason to reconsider one's 
> reading regarding WHETHER the Neighbors transported natural-state inhumi 
> to the Whorl. Perhaps this is a reason to presume they did NOT infect 
> humanity with inhumi by transporting natural state inhumi to the Whorl and 
> then returning them to Green. That is a complex operation that I would 
> prefer to be hinted at in the text

It's not just hinted at in the text - we're pretty much told that that was 
done.  [Except we don't know they brought the inhumi back to Green 
afterwards.  Maybe they just killed them.]

> --especially since dream-travel, Time-travel, and bodily possession are 
> methods offered in the text.

There's no indication that any of these can be used to transport large 
physical objects, so I assume they probably had other means of doing that. 
Maybe they transported the ring that was given to Horn though - I'm not sure 
about that.

> only method available to them as, so far as I see).

But how could they have infected the Whorl with inhumi uising dream travel? 
(Nor do time travel or bodily possession appear useful in this regard.)

I don't see how they could have got to Green from Blue using dream travel 
either.  It seems to me they must have had spaceships of some kind.

They could have got their astral bodies to Green by travelling with inhumi 
who had come from there.  But they'd have had no reason to build a city 
there, because their own physical bodies would have been sleeping back on 
Earth.

So just like Silkhorn, they use dream travel when appropriate, but at other 
times they use spaceships.  At the end of RTTW, Silk is going in search of a 
spaceship to travel to the Whorl, even though he has previously engaged in 
interplanetary and even iterstellar dream travel.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 18:56:52 +0000

Not in an asteroid, no. I meant a real Whorl emergency, like rising temperatures and weather disasters that sweep the Whorl, or the collapse of the electrical power network. Not a knock on the door.

But let's straighten out our assumptions. If "rebels" (as proposed) could get spacesuits and open a hatch, then either (a) a close watch must be kept on the airlocks by still-functional automatic systems to prevent it or (b) no one cares/has foreseen such an event and there is no such system, at least not a sophisticated one. Or else (c) there is a system of automatic responses to breaches and pressure drops, and that's that.

If (a), where is there any sign of this? The Whorl is not an Imperial Starbase. It's an asteroid maintained, if at all, by computers---if they still function---and by human tradition from generation to generation. There's no 911 to call if someone burgles your asteroid. Therefore, why bother even defining an "unauthorized person"? 

Far easier to just lock up the space suits and put the hatches far away from the cargo and hope for the best. I don't think they have space suits anyway. Multiple redundancy is a far more likely engineering approach than training people to go out and fix things. Anyway, that's only led to disaster in any movie I've ever seen. ;)

--- On Wed, 2/9/11, Jeff Wilson <jwilson at io.com> wrote:

> From: Jeff Wilson <jwilson at io.com>
> Subject: Re: (urth) Inhumi in the Whorl
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Wednesday, February 9, 2011, 12:19 PM
> > My guess is the Crew would have little natural motivation to do 
> > anything at all in the way of exploration. Without direct orders to the > > contrary, or an emergency, why not just continue as your traditions 
> > dictate? You run the place, after all.
> 
> -- Jeff Wilson - jwilson at io.com

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 19:00:29 +0000

You may be right, and these ideas are largely signs of an engineer's critique of the world. Of course, by the same token they may not be truly serious.

--- On Wed, 2/9/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) the pelagic argosy sights the new sun
> To: urth at lists.urth.net
> Date: Wednesday, February 9, 2011, 12:55 PM
> 
> 
> clear that Wolfe is trying to get at something in BotNS
> that he more fully fleshes out in Short Sun
> with Blue and Green. 
>  
> As Severian is alone in the mountains above Thrax he
> ponders ideal worlds. Two of the principles he
> considers as ideal seem to be a population of people all
> brothers because they are derived from the 
> same two ancestors (or something like that). And also
> vegetarianism. I think Wolfe's values may have
> mutated a bit in the 20 years between BotNS and Short Sun.
> But death of humanity, blue water and green 
> plants seem to persist as themes. (and for me, it is
> difficult to find the basics of Christianity there).
>  
> Natural trees being higher than man-made masts seems to
> suggest the idea that our current humanity is an 
> artificial, flawed, imperfect (perhaps corrupted?) species.
> Perhaps one that needs to be replaced. Such 
> a philosophy doesn't seem too crazy for the 70's in
> America. ???
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 19:07:52 +0000

>Gerry Quinn:  but then the Whorl appeared and they thought the humans might fight the 
>inhumi better

I think it is more complex than this.
 
We could consider BotNS a religious/mythological based story for which the moral is that the
world/universe is more than a battle between good and evil. The battle between good and evil,
angels and demons itself constitutes a necessary part of the Creation process.
 
Likewise we could consider Short Sun an ecologically based story for which the moral is that
the world/universe is more than a conflict between predator/prey/parasite. The total interaction
of all participating creatures is necessary to drive the ecosystem.
 
The uakari and the margay do not understand why the Brazilian farmer feels the need to parasitically
cut down the rain forest and destroy their natural habitat and way of life. The Brazilian farmer does 
not understand why Green groups seek to stop them from cutting down the rain forest, taking away their
livlihood and way of life.
 
The Neighbors are a species of being far beyond that of human beings. Inhumi, in some ways, might
also be considered superior. I get the sense that humans are the low species on the totem pole in
this whole Sun series. Inhumi seem to exploit them at will. Inhumi may be controlled by the
Neighbors, or perhaps there is a see-saw battle like the one between humans and insects.
 
Either way, the humans of Urth, the Whorl and Blue-Green seem constantly manipulated by beings
who are superior in ability and vision. As the future of the  oblivous uakari and margay of the Amazon 
are jerked around by farmers and Green types, so humanity is jerked around on all their worlds by 
superior beings in the Sun Series.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 19:16:33 +0000

>Gerry Quinn:  But how could they have infected the Whorl with inhumi uising dream travel? 
 
If I understand James correctly, when Inhumi dream travel to Urth they become human. Not
just some ethereal dream-substance but fully, fleshly human, able to have eat, have sex
produce gastric juices, seminal fluid, ova, etc.
 
So, what do inhumi and Neighbors become when they dream travel between other worlds
including Blue, Green and the Whorl?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 09 Feb 2011 19:17:58 +0000

> travel native to this system is via inhumi.

Silkhorn believed that the Neighbors had spaceships:

"Eventually the Vanished People found some means of crossing the abyss to
Green. Perhaps they built landers of their own -- I believe that they must
have." (IGJ, 353)

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 19:22:36 +0000

>> Perhaps this is a reason to presume they did NOT infect humanity with 
>> inhumi by transporting natural state inhumi to the Whorl and then 
>> returning them to Green. That is a complex operation that I would 
> It's not just hinted at in the text - we're pretty much told that that 
> was done. 

It is, at best, inferrable. But it is a totally unnecessary presumption.

> [Except we don't know they brought the inhumi back to Green 

Impossible. The inhumi must return to Green to lay their eggs. In your 
scenario, they would have to release the wild inhumi in the Whorl and 
then recollect them for transport back.

>> ...if they used dream-travel (the only method available to them as, 
>> so far as I see).
>
> But how could they have infected the Whorl with inhumi uising dream 
> travel? (Nor do time travel or bodily possession appear useful in this 
> regard.)

All they need to do is to influence some portion of humanity to make an 
expedition to Green and ensure some of them are fed on by inhumi.  From 
a technical perspective, that's a much simpler operation.

> I don't see how they could have got to Green from Blue using dream 
> travel either.  It seems to me they must have had spaceships of some 
> kind.
> They could have got their astral bodies to Green by travelling with 
> inhumi who had come from there.  But they'd have had no reason to 
> build a city there, because their own physical bodies would have been 
> sleeping back on Earth.

So? If you want to colonize the verdant Green, why not leave your bodies 
behind to build your cities on Green? That's like saying the 
Ayuntamiento had no reason to possess chem bodies because they had 
bodies of their own.

> So just like Silkhorn, they use dream travel when appropriate, but at 
> other times they use spaceships. At the end of RTTW, Silk is going in 
> search of a spaceship to travel to the Whorl, even though he has 
> previously engaged in interplanetary and even iterstellar dream travel. 

And the Rajan planned to use a Whorl ship to get there. Even accepting 
that he might have to fight inhumi for it. Yet only 60 years 
previously-- the Neighbors had spaceships of their own. So there's not a 
single Neighbor ship left on the planet? Also, he's taking humans with 
him--humans cannot leave their bodies behind for long periods as they 
travel astrally.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Feb 2011 19:26:36 +0000

> including Blue, Green and the Whorl?

Well, the reason, as I understand it, that inhumi become human in
dream-travel is because they have human souls -- souls stolen from
humans. (Insert meditation on "the blood is the life" here.) So an
inhumX who has a human soul will become human in dream-travel no
matter where they wind up.

An interesting question is, before they began stealing human
blood/souls, what kind of souls, if any, did these inhumi have?

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 19:36:52 +0000

> Roy-

Corrrection: The Rajan believed it necessary that the Neighbors ONCE had 
space ships. Indeed, it does seem logical that the Vanished People did 
not use dream-travel to travel to Green the FIRST TIME--which is what 
the Rajan is talking about here. They would have had to encounter inhumi 
before they could use dream-travel.

But there is no evidence, that they use any other means in any 
contemporary sense. The Rajan has as much traffic with the Neighbors as 
anyone and yet he does not know of any spaceships still in existence. 
Otherwise, why go fight inhumi for a Whorl lander?  Also, if he knew of 
the Neighbors had spacecraft currently, there would be no doubt (as he 
implies there is) that the Neighbors used some physical means to go to 
Green initially.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 19:37:00 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> angels and demons itself constitutes a necessary part of the Creation 

Fair enough - we could also note that the creation process is more 
*important* than good and evil:  "Which does humanity need more? Justice and 
peace? Or a New Sun?"

> of all participating creatures is necessary to drive the ecosystem.

That seems a bit of a stretch.  It is easier to take the opposite tack: the 
parasite has destroyed its prey, and will now itself die.  The story is 
driven by the failure of an ecosystem, not its success.  [In some sense, all 
three stories are driven by such a failure, but in BotNS the cause and cure 
are in some degree external, and in BotSS the system has outlived is design 
life.  I don't think ecosystem failure is the central theme ofd the Solar 
Cycle.]

> The Neighbors are a species of being far beyond that of human beings.

I'm not sure I agree.  Remember that line of Horn's I quoted earlier: "We 
are ready to believe that they are practically minor gods - that they know 
everything and possess all manner of mysterious powers; but they must seem 
perfectly ordinary to themselves."

They may be more morally, aesthetically, and technologically advanced in 
some ways - but they were still defeated by the inhumi. Not to go all 
Campbellian, but  perhaps there's a reason why the humans end up in 
possession of Blue.

> Inhumi, in some ways, might also be considered superior I get the sense 
> that humans are > the low species on the totem pole in this whole Sun 
> series. Inhumi seem to exploit them at will. Inhumi may be controlled by 
> the

That seems quite wrong.  The Neighbours failed utterly to control them.  The 
inhumi destroyed the Neighbours.

> superior beings in the Sun Series.

To some degree,  certainly, at ;least at the time that the stories are set.

On the other hand, he Hierogrammates were created by humans in the first 
instance.  Ane Urth has in the past been the hub of an interstellar empire. 
(This may be the cause of some of its current difficulties.)

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 19:45:28 +0000

> including Blue, Green and the Whorl?

Neighbours become Neighbours, just as humans become humans   Inhumi become 
whatever species they are imitating.

Essentially, dream travellers take on the shape of their souls.  Scylla 
travels in a raven, but in dream travel she is human.  But normally, human 
bodies house human souls.

Inhumi are an exceptional case.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 19:46:33 +0000

>> produce gastric juices, seminal fluid, ova, etc.So, what do inhumi and Neighbors become when they dream travel between other worlds
> matter where they wind up. An interesting question is, before they
> began stealing human

Yes, what do Neighbors and sentient inhumi look like during soul travel? 
Honestly, I think the Neighbors that the resurrected HORN encountered 
were in astral form. There's a spectral feel to that meeting. But, since 
Wolfe has toyed with every possible metamorphosis of the human soul in 
these 7 volumes, I'm surprised Wolfe didn't toy with what would happen 
if a wild inhumi fed on a dream-traveler.

u+16b9

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 09 Feb 2011 20:07:27 +0000

> a philosophy doesn't seem too crazy for the 70's in America.                         

One of the reasons I've always seen Severian's flood as a positive is that I have a similar sort of feeling. I don't hold much hope for humanity, but I hope for earth.  I was attempting to write a story, at 19, that featured a "Mother Nature Fights Back" near wipe out of humanity. I hold this hope with a lot of dissonance, of course. I'm not a full flegded misanthrope.

Severian really saves Urth, not humanity.  Perhaps the *inevitable* consequence of mankind incorporating plants into their bodies (Green Man future) is a merger, where we end up with plants with a sort of human consciousness.  Could be...

Aramini's suggestion about the flora/fauna female/male names indicating a reproductive necessity is interesting. I'm reminded of Orson Scott Card's Speaker of the Dead planet where the alien's reproduction required them to die, have a tree grow from their body, which would eventually birth an animal larvae that grows into the original form.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 20:14:26 +0000

>>> returning them to Green. That is a complex operation that I would prefer 
>>> to be hinted at in the text
>>

By some definitions of "unnecessary".  We are told they boarded the Whorl. 
We are told they infected the humans with inhumi.  We know there were inhumi 
on the Whorl.  It is reasonable to assume they carried out the infection 
when they boarded the Whorl.

>> [Except we don't know they brought the inhumi back to Green afterwards. 
>> Maybe they just killed them.]
>
> scenario, they would have to release the wild inhumi in the Whorl and then 
> recollect them for transport back.

Good point.  Although it would probably have been easier to capture humans 
rather than release and recapture inhumi (these may have been the human 
"acquaintances" Windcloud spoke of).  You're right, they must have made two 
trips.

>>> ...if they used dream-travel (the only method available to them as, so 
>>> far as I see).
>>
> expedition to Green and ensure some of them are fed on by inhumi.  From a 
> technical perspective, that's a much simpler operation.

You're forgetting that they would still have to get the resulting inhumi 
onto the Whorl.  Also, the time scale doesn't seem to work.  Windcloud said 
he boarded the Whorl before it arrived in their system, which fits a lot 
better with the apparent length of time Quetzal was in Viron.

There's no record of such an expedition, and no indication that Quetzal in 
particular was brought back from one.  And how would they influence people 
to do this anyway?  How would they even get to the Whorl to influence them, 
without having travelled there physically?

>> inhumi who had come from there.  But they'd have had no reason to build a 
>> city there, because their own physical bodies would have been sleeping 
>> back on Earth.
>
> behind to build your cities on Green? That's like saying the Ayuntamiento 
> had no reason to possess chem bodies because they had bodies of their own.

We have no indication that dream travel can be used to make a permant 
relocation, or that dream travellers can bear children to colonise a new 
planet.

Silkhorn knows all about it, and he reckons they used spaceships.

> that he might have to fight inhumi for it. Yet only 60 years previously--  
> the Neighbors had spaceships of their own. So there's not a single 
> Neighbor ship left on the planet? Also, he's taking humans with 

He's met some Neighbours - they didn't necessarily give him the keys to 
their spaceships.  Also, you say yourself here that humans cannot leave 
their bodies behind for long periods  - why would you expect that Neighbours 
could?

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 20:30:04 +0000

>Gerry Quinn: Fair enough - we could also note that the creation process is more 

Yes, I think we are in agreement on Wolfe's intentions. Especially if "creation", 
"God's Plan" and "Word of the Increate" are all synonymous.

>life.  I don't think ecosystem failure is the central theme ofd the Solar 

I don't quite get you here. Why has the parasite destroyed its prey? Inhumi
don't normally kill their host. All three species seem destined to live on in
one form or another. Do you mean that Neighbors are not seen in corporeal form?
 
Only Urth (and its ocean-bound denizens) seem threatened with extinction by a
future of ice. But Severian and his handlers have taken care of that. Cyclical
succession including resurrection is a perfectly viable way to maintain an
ecosystem. Happens every year in some places.
 
>Campbellian, but  perhaps there's a reason why the humans end up in 

Heh, sure that's how it always is- your own race is always the winner, is 
always the superior one (just like on St. Anne ;- ) ). Sometimes victory
is actually slavery in disguise. 
 
Given the assault on the wedding party by an army of inhumi that will only get larger, 
I'm not sure "humans end up in possession of Blue" is the only way to look at it. I 
suppose cows can be said to be in possession of the field they graze upon. But McDonalds
views the situation a bit differently.
 
>inhumi destroyed the Neighbours.

Not completely. Horn encounters them in a certain form.  And I supect we can find Neighbors 
in other forms. Wolfe gave them limb, body and head multiplicity for a reason. I think it 
is symbolic. What is the source of giant creatures like The Mother and Great Scylla who can 
produce multiple copies of human-like forms? You can't ignore these guys and their place
in the ecosystem.
 
What does The Mother use Seawrack for? What do Scylla, Erebus, Abaia et al. use humans on 
Urth for? 
 
I guess it can be pleasant to think of one's own race as the ultimate top of the food chain or 
whatever, but can we be sure that is humanity's place in the Sun Cycle? Top Dog?

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 21:13:05 +0000

--- On Wed, 2/9/11, Lee Berman <severiansola at hotmail.com> wrote:

> Subject: (urth) Inhumi in the Whorl
> Date: Wednesday, February 9, 2011, 3:30 PM
> 
> 
> whatever, but can we be sure that is humanity's place in
> the Sun Cycle? Top Dog? ???
 ???
One interpretation of the Urth/Whorl universe is that a ladder stretches from us to the Increate, with an "angel" of increasing purity on every rung.

Another is that a ladder stretches downward to the lowest sentient prey/host (us), with a predator (wolf?) on every rung.

It's all in your point of view. Or how you spell "pray."

Either way, the universe is a dangerous place, where sentient beings are only as [in]humane to us as we are to one another. "Man Is Wolf To Man," as the title of the autobiography of an WW2 Eastern Front survivor has it.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Feb 2011 21:17:09 +0000

> We are told [the Neighbors] boarded the Whorl. We are told they 
> infected the humans with inhumi.  We know there were inhumi on the 
> Whorl.  It is reasonable to assume they carried out the infection when 
> they boarded the Whorl.

Except that it is difficult to imagine--based on the information 
available-- how they would do that. On the other hand, it is easy to see 
how they could have done it by infecting humans on Green--based on the 
information available.

>> All they need to do is to influence some portion of humanity to make 
>> an expedition to Green and ensure some of them are fed on by inhumi.  
>> From a technical perspective, that's a much simpler operation.
>
> You're forgetting that they would still have to get the resulting 
> inhumi onto the Whorl.  Also, the time scale doesn't seem to work.  
> Windcloud said he boarded the Whorl before it arrived in their system, 
> which fits a lot better with the apparent length of time Quetzal was 
> in Viron.

IIRC he said "your whorl when it neared our sun".  It is not necessary 
assume this is "before it arrived in orbit".
I don't see why this works better for Quetzal's timeline. They have been 
in orbit for around 40 years. Quetzal has been Prolocuter for sometime 
less than that. The presumption that Quetzal entered the Chapter 
pretending to be a young man and aged as he advanced seems contrary to 
our experience of them on Blue. Quetzal boarded the Whorl the same way 
inhumi assaulted Blue. He pretended to be an old man and was put in 
place by a human in power whom he had tamed--whether or not the human 
knew he was an inhumi is debatable. In the cases of our examples of 
human pets on Blue and Green, the inhumi's pets knew about them.

Still, it is not a problem for the Time-traveling Neighbors to have had 
plenty of contact with humanity on the Whorl and on Urth _before_ the 
ship arrived at the system.

> There's no record of such an expedition, 

But we _do_ have evidence of human landers with return capability. We 
don't have that for Neighbors in contemporary times.

After having extrapolated a complex assault on the Whorl by the 
Neighbors in unobserved spaceships and a complex operation involving 
releasing and recapturing of wild inhumi on the Whorl, one cannot insist 
on explicit citations.

> and no indication that Quetzal in particular was brought back from one.

Quetzal did not need a lander to get to the Whorl.

>   And how would they influence people to do this anyway? 

How did an inhumi influence the resurrected HORN--who hated the 
inhumi--to pass him off as his son? How did the inhumi on Green 
influence humans to passionately work for them on Green? Getting humans 
to send an expedition to Green is not hard to imagine. Why are you 
making me answer questions for which you already know the answer?

> How would they even get to the Whorl to influence them, without having 
> travelled there physically?

Quetzal's irrelevant. He doesn't need a lander to get on the Whorl. 
However, he would probably have needed to be encouraged to make the 
attempt. He had a mission: to establish a thriving human colony on Green.

> relocation, or that dream travellers can bear children to colonise a 
> new planet.

Just because they have cities on Green, does not require that they have 
their children there. If Green is only a dream away, why bother? Of 
course, some Neighbors had a method to physically travel to Green 
initially. But there is simply no evidence that that capability still 
exists.

> Silkhorn knows all about it, and he reckons they used spaceships.

Once upon a time. And if he "knows all about it" and needs to "reckon 
they used spaceships" then they don't have spaceships now.

> Also, you say yourself here that humans cannot leave their bodies 
> behind for long periods  - why would you expect that Neighbours could?

Ummm....because they aren't human?

u+16b9

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 09 Feb 2011 21:19:49 +0000

--- On Wed, 2/9/11, Lee Berman <severiansola at hotmail.com> wrote:

> Subject: (urth) miles, jonas, and that sailor guy, and sea/interplanetary vessels
> Date: Wednesday, February 9, 2011, 1:21 PM
 
> >I guess the weird ship of pandours the guy ran into was
> from the moon or something. Sev asks if they 
> I'm pretty sure Severian asks about "starved-looking" etc.
> because he is wondering if there were Ascians
> on that ship. He asks because Ascians are supposed to be
> the slaves of Erebus and Abaia and the male
> The ship itself probably represent Erebus, like the
> Naviscaput (I'm not so sure Abaia and Erebus are
> entirely separate beings). Erebus has an abode in the
> Antarctic and has "pale, cold warriors" at
 
Do you actually think Erebus was sending a troopship of warriors up the Gyoll to Nessus? That had never seriously occurred to me, although it explains their eery presence. 

It seems certain they would lose if they attacked the Citadel---or were they there in some way in support of Severian as Autarch?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 22:22:04 +0000

> now inhabits. Jonas departs when Severian tells him that Jolenta is dead.

Where does Severian retrieve Jonas' spirit from? Does the tin-drover 
body fall over dead in some distant galaxy when he does this?

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 22:27:47 +0000

> It seems certain they would lose if they attacked the Citadel---or were they there in some way in support of Severian as Autarch?

It's suspicious that the Botanic Gardens nearby also have water flowing 
to other places and times...

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 09 Feb 2011 22:50:24 +0000

James Wynn wrote:
> Otherwise, why go fight inhumi for a Whorl lander?

It seems quite possible that there are no Neighbour ships currently on
Blue, as they have used them all to transfer to their new home. (I
agree that the returning Neighbours Horn meets are in astral form.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 23:06:22 +0000

>David Stockhoff- Do you actually think Erebus was sending a troopship of warriors up 
>the Gyoll to Nessus? That had never seriously occurred to me, although it explains their 
>eery presence. It seems certain they would lose if they attacked the Citadel---or were they 
>there in some way in support of Severian as Autarch?
 
Well first let me say that this is an awfully long story about nothing much happening. I 
interpret such a story as being important more for the telling and who is telling it than
what actually happens. (I doubt we are meant to understand the true purposes of superhuman beings).
BTW, just rereading I noticed that the "manatees" are described as looking pale when they appear
in (green) moonlight.
 
What I mean is that a ship which invokes Abaia, undines and Erebus appearing on the Gyoll around 
the same time that Severian becomes Autarch reveals certain hidden connections between elements of 
the story. This is similar to the appearance of the Green Man and Agia appearing just after Severian
ingests the old Autarch's brain.
 
The narrator of the story is also important. An old grizzled sailor with an air of criminality
about him on a boat with a dark complected girl with laughing eyes and a sidelong gaze. Does this
pair remind you of another pair? (I mean Hethor and Agia). Note Severian first mistakes her for a 
slim lad.
 
The sailor claims to be Maxellindis' uncle but Severian doesn't believe that. (reminiscent of another 
mysterious "uncle" in my opinion, Cyriaca's).

>Jeff Wilson: It's suspicious that the Botanic Gardens nearby also have water flowing 

I agree. And in the Botanic Gardens we have a bent, old boatman also telling stories about "manatees"
Again, I think the narrator is as important as the story being told.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 09 Feb 2011 23:07:48 +0000

> found a way off the planet. S'long."

Here is what the Neighbour says:

?Most of what you have said, we might say. This whorl of yours was
ours. We, the remnant of our race, have abandoned it, giving it to no
one and making no provision to keep it for ourselves. We found a way
to leave and we left, seeking a new and a better home.

He turned from me, his face lifted to the western stars. ?Some of you
call the place where we are  the Neighbor Whorl. It does not matter
what we call it, or what we once called this one. This whorl is yours
now. It is called Blue. It belongs to your race.

This doesn't sound as if they are just now abandoning it. They did so
a while ago, and are now coming back to hand the keys over. It may be
that they left just twenty years ago, as the humans started to arrive.
But it may be that they left much earlier. Indeed 'giving it to no
one' might well be taken to mean that they had left before the humans
turned up, since once they did the Neighbours started thinking of them
as possible inheritors.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 09 Feb 2011 23:11:15 +0000

Gerry Quinn wrote:

> And to the landers as well. ?And perhaps other stuff.
>

Can anyone remember where the passage comes in which the cooling
system is explained? (It's filling up with water, which is why the
Whorl is getting overheated.) I want to check just what it says, but I
can't find it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Feb 2011 23:11:21 +0000

>Jeff Wilson: Where does Severian retrieve Jonas' spirit from? Does the tin-drover 

I really don't know. But if I have to make a guess, based on the text, I'd have to
guess that like aquastors/eidolons Triskele and Malrubius, the persona/spirit of Jonas 
was created from Severian's own memory of him.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 23:20:09 +0000

> Again, I think the narrator is as important as the story being told. 		 	   		

Are the undines soldiers who want love like Eckhart's devil-angels, do 
you think?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 23:20:30 +0000

>> We are told [the Neighbors] boarded the Whorl. We are told they infected 
>> the humans with inhumi.  We know there were inhumi on the Whorl.  It is 
>> reasonable to assume they carried out the infection when they boarded the 
>> Whorl.
>

I don't see why.  Certainly if humans had gone to Green they could have been 
bitten.  But the Neighbours would still, surely, have had to bring the 
progeny such as Quetzal to the Whorl?  If they can go to the Whorl once, 
they can go twice.

>> onto the Whorl.  Also, the time scale doesn't seem to work.  Windcloud 
>> said he boarded the Whorl before it arrived in their system, which fits a 
>> lot better with the apparent length of time Quetzal was in Viron.
>

Technically it probably is IMO.  But it's a minor point anyway, so let it 
pass.

> pretending to be a young man and aged as he advanced seems contrary to our 
> experience of them on Blue. Quetzal boarded the Whorl the same way inhumi 
> assaulted Blue. He pretended to be an old man and was put in place by a 
> human in power whom he had tamed--whether or not the human knew he was an 
> inhumi is debatable. In the cases of our examples of human pets on Blue 
> and Green, the inhumi's pets knew about them.

Hold on - you are saying Quetzal *flew* to the Whorl?  Even if it was very 
close to Green (which doesn't seem to be the case at the end of Exodus when 
the colonists travel to Blue) how would he have got in?

Also, you're ignoring the fact that Windcloud said he and his team boarded 
the Whorl.

> plenty of contact with humanity on the Whorl and on Urth _before_ the ship 
> arrived at the system.

Time-travelling Neighbours?  I will confess I only read the Short Sun 
trilogy once, but I don't remember any of that.  On what basis do you say 
the Neighbours were time travelling?  If they could travel ion time, why 
didn't they use this ability against the inhumi?

> don't have that for Neighbors in contemporary times.

We are told they boarded the Whorl.  And infected it with inhumi.

> After having extrapolated a complex assault on the Whorl by the Neighbors 
> in unobserved spaceships and a complex operation involving releasing and 
> recapturing of wild inhumi on the Whorl, one cannot insist on explicit 
> citations.

Not that complex, surely!  They just get there and drill / cut a hole.  The 
landers are on the surface of the Whorl, so they might be the easiest way 
in.  There's no need to release and recapture inhumi in the Whorl - they can 
simply capture and release humans.

> Quetzal did not need a lander to get to the Whorl.

Even if he flew there (and it's *way* further than Blue), how did he get in?

> How did an inhumi influence the resurrected HORN--who hated the inhumi--to 
> pass him off as his son? How did the inhumi on Green influence humans to 
> passionately work for them on Green? Getting humans to send an expedition 
> to Green is not hard to imagine. Why are you making me answer questions 
> for which you already know the answer?

The above examples were done in a variety of ways, none of which seem to 
apply here.  Seriously, what scenario are you implying?  I think you 
suggested that Tussah went - so what did the Neighbours do to make him go?

> attempt. He had a mission: to establish a thriving human colony on Green.

How did the neighbours influence Tussah, in Viron, a city in the Whorl.  Did 
they go there and talk to him?

> initially. But there is simply no evidence that that capability still 

"I was one of those who boarded your Whorl as it neared our sun" - does that 
not count as evidence?  It's testimony, at least.  And Quetzal is evidence 
for its truth.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 00:21:40 +0000

>Andrew Mason: This doesn't sound as if they are just now abandoning it. They did so
>But it may be that they left much earlier.
 
I think the evidence in at the crater Horn finds. It is ringed with a circle of blue
glass and the plant growth in circle is newer growth shrubbery compared to the surrounding 
mature trees. I think that's where the ship took off. So how long does it take a barren, 
burnt blast crater to grow shrubbery? I guess 20 years might work though perhaps somewhat
fewer in Blue years?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 00:33:06 +0000

>Jeff Wilson: Are the undines soldiers who want love like Eckhart's devil-angels, do 
>you think?
 
The undine says she only wants Severian's love. But they have to sneak off underwater
somewhere to do it and Severian is ambivalent about the whole thing.
 
Eckhart says: 
 
>"Tests for the devil and angel are as follows. Anything an angel does is done in the 
>light, orderly and clearly and the soul rejoices in the amiable presence of an angel;
>also it is a sign to know him by that she is left with a sense of pleasure. In 
>counterfeiting this, the devil makes it vague, confused, ambiguous, and the soul,
>affrighted at the haunting of the fiend, is restless and depressed and by this she may
>know it is the devil."
 
So I don't know what to think.  What do you think?

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 00:43:13 +0000

> burnt blast crater to grow shrubbery? I guess 20 years might work though 

Indeed, it had also occurred to me that the pit might well be a blast pit 
for one of the Neighbours' space vehicles.  However I'd be inclined to 
expect a blast pit to have vent chambers to the sides which weren't 
mentioned, so I didn't put it forward as a suggestion.

I'm not sure they went to their new place in ordinary space vessels, 
though... It's almost as if they went to another dimension...

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 02:35:26 +0000

> Andrew Mason-
> “Most of what you have said, we might say. This whorl of yours was
> to leave and we left, seeking a new and a better home.”
> He turned from me, his face lifted to the western stars. “Some of you
> now. It is called Blue. It belongs to your race.”
>

If they left when the Whorl arrived, it was more like 60 years ago, that 
is, around 40 years before the Exodus. However, your point is taken. I 
was overly glib in that response.

This quote, though, in my opinion, proves that the Neighbors have left 
through the Whorl, traveling back in Time all the way to Urth. Did they 
end up there? I'm not sure. Here is my point:

The Neighbor says that the place they went "Some of you call [...] 
Neighbor Whorl."
Well, other that right here, that term is never used from 'Nightside of 
the Long Sun' to 'Return to the Whorl". Who calls it that? I believe 
that Wolfe chose the term 'neighbor' deliberately as a synonym for 
"fairy". We know Wolfe is fully aware of this meaning because he has a 
character point it out in "An Evil Guest". Who calls it Neighbor Whorl? 
WE do. Only we call it Fairyland, that is, Faerie. Where the Neighbors 
ultimately ended up, I'm not sure. Perhaps in Urth's ancient pre-history.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 02:40:29 +0000

> Gerry Quinn -
> trilogy once, but I don't remember any of that.  On what basis do you 
> say the Neighbours were time travelling?  If they could travel ion 
> time, why didn't they use this ability against the inhumi?

Dream-travel involves Time travel.
The Rajan's appearance in the grandmother's tale proves it.
The appearance of the astral traveling Oreb and the Rajan (as Pike's 
ghost) proves it.
The screwed up time-line in 'The Book of the Short Sun' proves it.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Feb 2011 03:20:36 +0000

Exactly. That interpretation of "Neighbor" has been with me from my 
first reading. But I don't have any idea what to do with it.

I tend to consider conclusions like these to be too literal and not 
literary enough; that is, they try to make too much of references. For 
all we know, we are to understand that the Neighbors went sideways when 
they left.

But, borrowing from the parallel discussion of astral projection, it 
seems an argument could be made that the Neighbors somehow co-opted the 
Inhumi ability to astral project as humans, combined with time travel, 
to go back to old Earth and become our gods.

On 2/9/2011 9:35 PM, James Wynn wrote:
> through the Whorl, traveling back in Time all the way to Urth. Did 
> they end up there? I'm not sure. Here is my point:
>
> Well, other that right here, that term is never used from 'Nightside 
> of the Long Sun' to 'Return to the Whorl". Who calls it that? I 
> believe that Wolfe chose the term 'neighbor' deliberately as a synonym 
> for "fairy". We know Wolfe is fully aware of this meaning because he 
> has a character point it out in "An Evil Guest". Who calls it Neighbor 
> Whorl? WE do. Only we call it Fairyland, that is, Faerie. Where the 
> Neighbors ultimately ended up, I'm not sure. Perhaps in Urth's ancient 
> pre-history.
>
> u+16b9

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110209-1, 02/09/2011
Tested on: 2/9/2011 10:20:36 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 03:33:38 +0000

On 2/9/2011 9:20 PM, David Stockhoff wrote:
> seems an argument could be made that the Neighbors somehow co-opted 
> the Inhumi ability to astral project as humans, combined with time 
> travel, to go back to old Earth and become our gods. 

I've thought about that regarding the Rajan and his association with 
Dionysus.
It is Quetzal's parallel association with Dionysus that confirms for me 
that he was ensouled by Tussah and that Tussah is a clone of Pas.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 03:44:25 +0000

>James Wynn: that is, Faerie. Where the Neighbors 

>David Stockhoff: Exactly. That interpretation of "Neighbor" has been with me from my 

Old Earth or Urth? Well, either way I think you and James have a good idea
on the right way to go with all this.
 
Hm..."not literary enough"?  You can't mean Wolfe displays a poor use of the 
English language I think....
 
Aside from that, isn't the thing that turns a story into literature the ability
of the author to use his characters to address timeless themes of human existence?
 
Isn't the origin of western literature rooted in the mythology and religion of ancient
people? I can't imagine a more literary subject than trying to illustrate the mindset
of the people who actually created those mythologies and religions. 
 
Isn't that essentially what happens throughout the whole SUn Series- human beings contending
with powers a bit too great, complex and advanced to fully comprehend but trying to
use the written word to describe the situation anyway.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Thu, 10 Feb 2011 03:51:55 +0000

> So I don't know what to think.  What do you think?

So you think Gene Wolfe might be a devil?

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 10 Feb 2011 05:39:35 +0000

> So you think Gene Wolfe might be a devil?

I was thinking there might be some kind of doublethink to the undines. 
The JACOB'S LADDER movie riffs on Eckhart:

"You ever read Meister Eckhardt? . . . Eckhardt saw hell, too. You know
what he said? He said the only thing that burns in Hell is the part of
you that won't let go of your life. Your memories, your attachments.
They burn 'em all away. But they're not punishing you, he said. They're
freeing your soul. . . . So the way he see's it, if you're frightened of
dying and you're holding on, you'll see devils tearing your life away.
But if you've made your peace, then the devils are really angels,
freeing you from the earth."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Feb 2011 12:28:02 +0000

I simply meant that sometimes an allusion is just an allusion. If one 
extrapolates a concrete theory from every allusion in Wolfe, it's like 
pulling a thread and unraveling the universe.

On 2/9/2011 10:44 PM, Lee Berman wrote:
> Tested on: 2/9/2011 10:45:35 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110209-1, 02/09/2011
Tested on: 2/10/2011 7:28:03 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 13:01:02 +0000

>David Duffy- > So you think Gene Wolfe might be a devil?
 
>Jeff Wilson- "You ever read Meister Eckhardt? . . . Eckhardt saw hell, too. You know
>But if you've made your *peace*, then the devils are really angels,
 
That is funny. Because David Duffy's question made me think of nothing else more
than Wolfe's Peace. Jeff's quote seems quite germaine to that novel also.
 
Anyway, I think Gene Wolfe might consider himself a form of devil. In part because he
addresses many of his personal demons through his work. And in part because he recognizes
that an author is a demiurge. A false god who appears to create everything in the universe
of his stories but is, in fact, working entirely with substance from the true Creator and God.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 14:02:23 +0000

I get what you mean about allusions, heaven knows. But I think this is 
different. We know the Neighbors left for some actual place, and the 
Neighbor says the _some_ of humanity call it "Neighbor Whorl". But the 
humanity he is talking about is not the humanity on the Short Sun 
whorls. Assuming "Neighbor Whorl" means "Faeri", the Neighbor has to be 
talking about people of Western France to Ireland 1000-2000 years ago.

It doesn't feel like an allusion. An allusion in my mind is Quetzal as a 
demon-Dionysus on the Whorl ship. This statement by the Neighbor seems 
to be a statement of fact.

u+16b9

On 2/10/2011 6:28 AM, David Stockhoff wrote:
> I simply meant that sometimes an allusion is just an allusion. If o
> ne extrapolates a concrete theory from every allusion in Wolfe, it's 
> like pulling a thread and unraveling the universe.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 15:28:56 +0000

> humanity he is talking about is not the humanity on the Short Sun whorls. 
> Assuming "Neighbor Whorl" means "Faeri", the Neighbor has to be talking 
> about people of Western France to Ireland 1000-2000 years ago.
>
> demon-Dionysus on the Whorl ship. This statement by the Neighbor seems to 
> be a statement of fact.

I don't believe "Neighbour Whorl" means Faerie.  The words themselves don't 
really carry any strong weight.  After all, one obvious interpretation is 
that it just means "the whorl where the neighbours live" just as the "Human 
Whorl" could mean Urth.  And it's not at all obvious that he is referring to 
huimanity in general (on Urth and the many other colonised planets) rather 
than humanity on the Short Sun whorls.

I do get the impression that they have moved to another dimension rather 
than another star.  Silkhorn gives us no indication, however, as he tosses 
out both possibilities at different times.  At one time he suggests a whorl 
circling another short sun, at another he says "the place beyond this 
place".

My main reasons for thinking it is not Faerie:

1. Why should it be a particular mythological dimension on distant a 
unrelated planet, a mythological dimension that is not mentioned anywhere in 
the Solar Cycle?

2. The Vanished People don't have major characteristics in common with fairy 
folk.  [Now somebody is going to come up with some obscure four-legged 
Croatian river demon and argue that this is what Wolfe was talking about...]

They went somewhere; we don't know where.  If Wolfe wanted to tell us where, 
he would have.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 16:38:44 +0000

----- Original Message ----- 
From: "James Wynn" <crushtv at gmail.com>
To: "The Urth Mailing List" <urth at lists.urth.net>
Sent: Thursday, February 10, 2011 2:40 AM
Subject: Re: (urth) Inhumi in the Whorl

> The screwed up time-line in 'The Book of the Short Sun' proves it.

Silk's appearance (with Oreb) in the grandmother's tale certainly suggests 
time travel of some kind.

I don't agree that it completely proves it - it was a story told at a table 
where at least one story was false and another was a mythologisation. The 
grandmother could have read the image from Silk's mind and inserted it for 
some reason.  Better still, she may have read the Book of Silk and inserted 
it deliberately in order to see if she could get a reaction from Silkhorn!

But let that pass, we will accept that there is a suggestion that Silk will 
at some point be able to travel in time, at least as a speaking image, and 
bring Oreb along, and that the Vanished People could do the same.  [I don't 
think the evidence from Oreb and Pike is strong, and I think the Short Sun 
timeline is okay.  Indeed I noticed that Silkhorn at one point mentions that 
Quetzal had been living on the Whorl in disguise for "thirty or forty 
years", which is probably intended to eliminate any speculation that it was 
fifty or sixty, which would have caused certain timeline problems.]

But... we still have no real evidence that the VP can travel back in time 
and move physical objects.  And using time travel as an explanation doesn't 
really solve anything.  It makes Windcloud a liar when he says he and others 
boarded the Whorl.  And even if for some reason the Neighbours did not go to 
the Whorl as they said but inveigled some inhabitants to Green by some 
mysterious time manipulation - it still does not explain how Quetzal got 
*into* the Whorl.  (And him flying to it is very questionable too as it does 
not appear to have been orbiting very close to Green.)

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 17:20:34 +0000

On 2/10/2011 10:38 AM, Gerry Quinn wrote:
> But... we still have no real evidence that the VP can travel back in 
> time and move physical objects. 

"Pike's Ghost" went to Pike's room, wore his callote, made noise. The 
fighters with the Rajan on Green fought and killed inhumi there. If the 
the Rajan can astral-travel, so can the Neighbors. It is certainly not a

> It makes Windcloud a liar when he says he and others boarded the Whorl.

Why? Do you think "boarded" has to mean walking up a ramp onto a ship 
as loved-one wave to you from the dock? Why can't boarded mean "got onto 
the ship by astral travel? You can't just limit terms to mean what you 
arbitrarily decide you want them to mean.

> And even if for some reason the Neighbours did not go to the Whorl as 
> they said but inveigled some inhabitants to Green by some mysterious 
> time manipulation - it still does not explain how Quetzal got *into* 
> the Whorl.  (And him flying to it is very questionable too as it does 

I don't believe there is any evidence on this either way. Most of the 
time Green was far from Blue and then at certain times of the year it 
was within a 100,000 miles. I'm sure the same was true for the Whorl 
regarding Green and Blue.

u+16b9

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110210/2adf6610/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 17:34:20 +0000

On 2/10/2011 11:20 AM, James Wynn wrote:
> If the the Rajan can astral-travel, so can the Neighbors. It is 
> certainly not a 

Clipped. Should be...

If the the Rajan can astral-travel, so can the Neighbors. It is 
certainly not a HUMAN ABILITY.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 19:10:35 +0000

> It's impossible to fix up whatever you've done to the formatting] 
> 
> > But... we still have no real evidence that the VP can travel back in time and move physical objects. 
> 
> "Pike's Ghost" went to Pike's room, wore his callote, made noise. The fighters with the Rajan on Green fought and killed inhumi there. If the the Rajan can astral-travel, so can the Neighbors. It is certainly not a 

There's no particular reason to believe that Pike's ghost was a time traveller.  Also, if Neighbours fought with Horn on Green there is no reason to believe they were engaged in dream travel - it seems more likely that they phased in from the parallel universe in which their Neighbour Whorl is located.  And they obviously didn't get to the Neighbour Whorl by dream travel, because where are their sleeping bodies?

[In fact, there no real reason to suppose that the Neighbours can dream travel at all, or even sleep.  All the dream travel we see in the story involves humans and inhumi.]

> Why? Do you think "boarded" has to mean walking up a ramp onto a ship as loved-one wave to you from the dock? Why can't boarded mean "got onto the ship by astral travel? You can't just limit terms to mean what you arbitrarily decide you want them to mean. 

Even if the Vanished people can dream travel like Silkhorn, they can't do it without already having been there, or having someone with them who was there.  Since the Whorl was still approaching their star, no lander carrying humans could have yet arrived on Green or Blue.  So they must have gone there physically.

We are also told the Vanished People left inhumi on the Whorl - that doesn't seem possible with dreak travel as we know it..  

> > And even if for some reason the Neighbours did not go to the Whorl as they said but inveigled some inhabitants to Green by some mysterious time manipulation - it still does not explain how Quetzal got *into* the Whorl.  (And him flying to it is very questionable too as it does not appear to have been orbiting very close to Green.) 

> I don't believe there is any evidence on this either way. Most of the time Green was far from Blue and then at certain times of the year it was within a 100,000 miles. I'm sure the same was true for the Whorl regarding Green and Blue.

I don't see why the Whorl would have gone in so close when it was much further away at the time the landers were axtually despatched at the end of BotLS.  But anyway, the question still remains.  Let's assume Quetzal has somehow been born on Green, and that he flies to the Whorl and lands on its rocky and desolate surface.  How does he get in?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110210/d722dc2b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Feb 2011 01:11:02 +0000

It does seem more like a real clue than some of the correspondences 
discussed here. But allusions aren't just for mixing up and tying 
together all the world's mythologies.

Consider that Faerie might be a mythology you and I share, as opposed to 
that the Greeks or Norse shared and which we observe from a distance. If 
so, then instead of "Here's a minor character named X who is the lover 
of Y, and Y is killed by fire; X is a Greek name of a god who loved 
someone killed by fire so Y must be like that person, who is Z, etc." we 
might expect something simpler like "Look for me east of the sun and 
west of the moon," i.e., nowhere you will ever find me.

Fairies always live right next door, but where most people can't see 
them. They make themselves visible to those they want to have discourse 
with, especially near their haunts or "sacred" places. In this they are 
like the gods in Soldier of the Mist, but that doesn't mean they are 
directly related. They just work by the same logic.

My working hypothesis, therefore, has always been that the Neighbors 
weren't really leaving in the sense we would know. They're just going 
"next door." (Kind of like the Elves leaving from the Grey Havens, from 
another mythology you and I share.) Naturally, I don't have any further 
evidence for this.

On 2/10/2011 9:02 AM, James Wynn wrote:
> whorls. Assuming "Neighbor Whorl" means "Faeri", the Neighbor has to 
> be talking about people of Western France to Ireland 1000-2000 years ago.
>
> It doesn't feel like an allusion. An allusion in my mind is Quetzal as 
> a demon-Dionysus on the Whorl ship. This statement by the Neighbor 
> seems to be a statement of fact.
>
> u+16b9
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110210-0, 02/10/2011
Tested on: 2/10/2011 8:11:02 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Feb 2011 01:14:10 +0000

On 2/10/2011 10:28 AM, Gerry Quinn wrote:
>> I get what you mean about allusions, heaven knows. But I think this 
>> is different. We know the Neighbors left for some actual place, and 
>> the Neighbor says the _some_ of humanity call it "Neighbor Whorl". 
>> But the humanity he is talking about is not the humanity on the Short 
>> Sun whorls. Assuming "Neighbor Whorl" means "Faeri", the Neighbor has 
>> to be talking about people of Western France to Ireland 1000-2000 
>> years ago.
>>
>> It doesn't feel like an allusion. An allusion in my mind is Quetzal 
>> as a demon-Dionysus on the Whorl ship. This statement by the Neighbor 
> I don't believe "Neighbour Whorl" means Faerie.  The words themselves 
> don't really carry any strong weight.  After all, one obvious 
> interpretation is that it just means "the whorl where the neighbours 
> live" just as the "Human Whorl" could mean Urth.  And it's not at all 
> obvious that he is referring to huimanity in general (on Urth and the 
> many other colonised planets) rather than humanity on the Short Sun 
> whorls.
>
> I do get the impression that they have moved to another dimension 
> rather than another star.  Silkhorn gives us no indication, however, 
> as he tosses out both possibilities at different times.  At one time 
> he suggests a whorl circling another short sun, at another he says 
> "the place beyond this place".
>
> unrelated planet, a mythological dimension that is not mentioned 
> anywhere in the Solar Cycle?
>
> 2. The Vanished People don't have major characteristics in common with 
> fairy folk.  [Now somebody is going to come up with some obscure 
> four-legged Croatian river demon and argue that this is what Wolfe was 
> talking about...]
>
> They went somewhere; we don't know where.  If Wolfe wanted to tell us 
> where, he would have.
>
Just how I see it. Except the "dimension" is merely "like" Faerie, in 
that its inhabitants are never really completely gone, until the time 
comes that they really are gone.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110210-0, 02/10/2011
Tested on: 2/10/2011 8:14:11 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 11 Feb 2011 13:35:04 +0000

David Stockhoff wrote:

>> They went somewhere; we don't know where. ?If Wolfe wanted to tell us
>> where, he would have.
>>

The Neighbour looks towards the Western stars when he says this, which
suggests to me that he is thinking of an actual place you can travel
to by physical means.

That no one else in the series uses the term 'Neighbour Whorl' is not
too surprising from an in-story point of view; the people who would
use the term would be those of the Western continent, who say
'Neighbours', and have more to do with them, while most of the action
takes place on the Eastern continent, where they say 'Vanished
People'.

Still, the way it's said sounds a bit like a a clue to me. Is it
possible that they have gone to Lune? That's a neighbour whorl in a
very obvious sense.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 11 Feb 2011 15:04:49 +0000

> possible that they have gone to Lune? That's a neighbour whorl in a

Not to Blue...

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 11 Feb 2011 23:11:01 +0000

Gerry Quinn wrote:>

>> possible that they have gone to Lune? That's a neighbour whorl in a

Oh no, clearly not. You'd have to take 'you' to mean just 'humans',
not 'humans on Blue'.

To clarify: I'm sure the plain, literal meaning of the remark is that
some humans on Blue call the place the Neighbours have gone the
Neighbour Whorl, because the Neighbours have gone there. But there
_might_ be a secondary, hidden meaning, which might refer to Lune,
fairyland, or something else we haven't spotted yet. Then again, there
might not.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Feb 2011 02:59:57 +0000

> fairyland, or something else we haven't spotted yet. Then again, there

Of the Neighbors Silkhorn said:
"As for me, I have walked with them, and sat with them around their fire.
Thus I know that they exist. They have gone elsewhere -- found a new home
circling another short sun. But they have our permission to revisit this one
whenever they choose." (IGJ, 72)

-Roy