Subject: (urth) First Exodus

From: Ashley Crill <ash_crill at hotmail.com>
Date: Wed, 09 Feb 2011 23:26:18 +0000

Here's a theory on how Inhumi arrived in the whorl.
When the Whorl first arrived in the Blue/Green system, Pas put his plan into motion and the initial launchers full of cargo launched from the Whorl.
Echidna and her brood panicked at this point, because they didn't want to lose their status and worshipers. They didn't think that they would be able to travel to Blue/Green and become deities there. They then murdered Pas, halting the exodus and keeping the rest of the cargo on the Whorl.

Pas wasn't worried about making the transition to Blue/Green because he had a number of embryos prepared to serve as potential hosts that he could download himself into and rule the new Whorls as a rebodied Typhon. 
Its possible that he didn't share this part of his plan with Echidna and the kids because he wanted to leave them behind on the Whorl. Its also possible that he had embryos prepared for each of the gods and goddesses but they still balked at leaving the Whorl.
The Inhumi encountered humans during this first Exodus, probably on Green, and the Neighbors arranged for an inhumi to stow away on a returning lander. The lander would have returned to the Whorl because there were no humans on board. If humans had been on board, the lander would have refused to depart.
Silk's exodus was a second exodus from the Whorl.
Apologies again if this idea has already been floated by someone else. I've been trying to read all of the relevant threads but you are a prolific lot of posters. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/2b12c375/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Feb 2011 23:55:01 +0000

I haven't seen that theory before.  The main difficulty, as I would see it, is that nobody remembers such a first exodus.  Not the Councillors, not the Crew.  Nobody knows Green is dangerous and Blue is the place to go.

As for Silk being a clone of Typhon, James is fond of that theory, but it has a major problem in that nobody familiar with both of them mentions any resemblance!  Not Kypris, Echidna or Scylla.  Not Mamelta or Rigoglio.  Not the Crew (whom I'd expect to have much better historical data).  There's also this guy with a perfect memory who meets Silk first and Typhon later, and he notices nothing either!

Also there's the problem that Tussah is alleged to have paid a large sum for Silk's embryo.  However you get hold of a Typhon clone, I'm pretty sure you don't just buy it.

- Gerry Quinn

  ----- Original Message ----- 
  From: Ashley Crill 
  To: urth at lists.urth.net 
  Sent: Wednesday, February 09, 2011 11:26 PM
  Subject: (urth) First Exodus

------------------------------------------------------------------------------

  _______________________________________________
  Urth Mailing List
  To post, write urth at urth.net
  Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/e26e15a7/attachment-0001.htm>

---

From: Ashley Crill <ash_crill at hotmail.com>
Date: Thu, 10 Feb 2011 00:16:44 +0000

> Also there's the problem that Tussah is alleged to have paid a large sum for Silk's embryo.  However you get hold of a Typhon clone, I'm pretty sure you don't just buy it.

There are a few possible reasons why nobody would remember a first Exodus:
- It could have been launched from other cities in the Whorl, not from Viron. - it could have been launched from Viron, and the Calde knew about it but the general population was unaware.- It could have been a small scouting party.- It could have been launched from Mainframe, with representatives from different cities including Viron.
As far as learning that Green is dangerous and Blue is good, nobody on the whorl would have learned that because the landers refuse to return while people are on board. If a scouting party was launched, nobody would have known their fate.
A thought just occurred to me - Perhaps the real Patera Quetzal was sent as the Chapter's representative on such a mission. An inhumi on Green could have learned to imitate him (downloaded his digital persona via blood) and then returned to the Whorl as the only 'survivor' from the scouting party.
The councillors and His Cognizance are aware that Pas is dead. Perhaps they kept knowledge of a scouting mission secret because they feared retribution by Echidna and her brood.
I'm not sure if The Crew were aware of any prior launches to Blue/Green or not. I can't remember evidence for or against it.
Also, I don't think that Silk is a clone at all. He is Typhon's son. Tussah probably bought embryo from black market traders who had ransacked the embryo chambers in the tunnels. Perhaps he even paid them to go down and do the ransacking. Perhaps the 'large sum' that he supposedly paid for the embryo was actual a batch of cards used to repair a lander. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/61125d63/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 00:48:18 +0000

>Gerry Quinn: The main difficulty, as I would see it, is that nobody remembers such a first exodus.
 
I don't see that as a problem. Why would people remember an isolated lander leaving the Whorl? Each
city seems pretty wrapped up in its own business. 
 
Now if you are talking about *storytelling* that's different. I would expect Wolfe to make some mention 
of a first exodus if it happened. To reverse Chekhov's Law, if a gun goes off in Act III it must appear 
on the wall in Act 1.
 
My problem is that Quetzal seems to have been in the Whorl for a really long time. Longer than the
normal lifespan of a human being I think.  But mostly, having Inhumi just sort of show up at the end of 
the journey of the Whorl belies the mythological/religious underpinnings of the whole Sun Series.
 
Evil/demons don't just show up at the end of the world. They have always been around, since the 
beginning, most often in disguise. I know some see nothing more than a big space drama here and they 
could be right- perhaps that's all Wolfe ever intended. But I and some others see deeper religious/
mythic allegory around each and every turn.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 01:00:24 +0000

Scouts that don't come back aren't very good scouts!  Besides, if Quetzal came back, the landers must have brought him.

Silk as Typhon's son seems more feasible than Silk as Typhon's clone, at least from the recognition point of view.  But why would Typhon send an embryo of his son to occupy himself?

Why not another Piaton, if that's what he plans to do?

- Gerry Quinn

  -
  From: Ashley Crill 

  - It could have been launched from other cities in the Whorl, not from Viron. 
  - it could have been launched from Viron, and the Calde knew about it but the general population was unaware.
  - It could have been a small scouting party.
  - It could have been launched from Mainframe, with representatives from different cities including Viron.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110210/0c00580f/attachment.htm>

---

From: Ashley Crill <ash_crill at hotmail.com>
Date: Thu, 10 Feb 2011 01:33:43 +0000

>Silk as Typhon's son seems more feasible than Silk as Typhon's clone, at least from the recognition point of >view.  But why would Typhon send an embryo of his son to occupy himself?Well technically the embryo would be the physical son of Piaton if the embryo was created after Typhon's head transplant. Maybe Silk looks like Piaton. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/1e2b7c6f/attachment.htm>

---

From: Ashley Crill <ash_crill at hotmail.com>
Date: Thu, 10 Feb 2011 01:39:40 +0000

But why would Typhon send an embryo of his son to occupy himself?Well technically the embryo would be the physical son of Piaton if the embryo was created after Typhon's head transplant. Maybe Silk looks like Piaton!I've written my response so it is readable now. I'm still getting the hang of posting to the List from this web interface.
>Silk as Typhon's son seems more feasible than Silk as Typhon's clone, at least from the recognition point of >view. But why would Typhon send an embryo of his son to occupy himself? 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/d915d921/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 10 Feb 2011 01:59:11 +0000

Ashley Crill wrote:
> But why would Typhon send an embryo of his son to occupy himself?Well technically the embryo would be the physical son of Piaton if the embryo was created after Typhon's head transplant.
>
> Maybe Silk looks like Piaton!
>
> I've written my response so it is readable now. I'm still getting the hang of posting to the List from this web interface.

It was readabler the first time, Ms.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 10 Feb 2011 02:11:10 +0000

Ant?nio Pedro Marques wrote:
> Ashley Crill wrote:
>> But why would Typhon send an embryo of his son to occupy himself?Well
>> technically the embryo would be the physical son of Piaton if the
>> embryo was created after Typhon's head transplant.
>>
>> I've written my response so it is readable now. I'm still getting the
>> hang of posting to the List from this web interface.
>

Ooops. Please forgive me, I thought Ashley <=> Lee (though the First Exodus 
theory doesn't sound Leean at all).

But the point stands that your first response was perfectly readable.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Feb 2011 05:05:40 +0000

--- On Wed, 2/9/11, Ashley Crill <ash_crill at hotmail.com> wrote:

Also, I don't think that Silk is a clone at all. He is Typhon's son. 

Yeah, exactly what I believe, but no matter what I say, people always attack me with that clone straw man thing as if I posited it originally.

Interesting, I will see if there is any dream or statement that can be construed as something like a preliminary exodus, but?I don't think that blue glass on blue necessarily indicates a ship taking off. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/39f54e5f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Feb 2011 05:09:48 +0000

--- On Wed, 2/9/11, Gerry Quinn <gerryq at indigo.ie> wrote:

But why would Typhon send an embryo of his son to occupy himself?

Why not another Piaton, if that's what he plans to do?
There is no reason to believe the children of Typhon were conceived of Piaton's body, since we don't have a good concept of how long after his ascension such a procedure became necessary, only that it predated the launch of the whorl. I can't imagine a megalomaniac not switching the testes as well if conception was not done prior to his little body theft.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110209/de317dcc/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 10 Feb 2011 16:53:08 +0000

From: Marc Aramini 

My point was not about the testes.  My question was: if we assume that Typhon wanted to possess one or more humans on the colonised planet or planets, why would he do this to an embryo of his own flesh and blood?  

In the case of Piaton, he chose his strongest slave.  Why wouldn't he simply wait and choose the best suited for his purpose among the colonists or sleepers?  Or, indeed, have embryos stored that would be well-suited?  But there's no reason to think that a biological son of his would be ideal.  Indeed, he had evidence (in the forms of Hierax and Tartaros) that it would not.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110210/7685a8bb/attachment-0001.htm>