Subject: (urth) Where's the Minotaur?

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Feb 2011 23:41:48 +0000

I saw this image while checking Eckhart's quote on devils:

http://en.wikipedia.org/wiki/File:Meister-Ekkehard-Portal_der_Erfurter_Predigerkirche.jpg

"das licht leuchtet in der finsternis und die finsternis hates nicht 
erfasst"

and it reminded me that I had been meaning to pick up the thread about 
the "teratoid symbols" Sev sees on the door to Inire's mirror chamber. 
Thecla also has seen the chamber door, and describes their designs as 
labyrinthine.

So LEE BERMAN, where's the Minotaur?

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 01:17:09 +0000

>Jeff WIlson:  and it reminded me that I had been meaning to pick up the thread about 
>labyrinthine. So LEE BERMAN, where's the Minotaur?
 
Heh, that one's a bit too easy Jeff. I wasn't sure if you were kidding or not. But perhaps
you haven't followed any of the discussion between James and I on the general mythological
subject matter. Finding Dionysus and Ariadne is sorta tough. Finding Theseus, not so 
difficult. Minotaur, somewhere in between I guess.
 
In the tale of the Student and His Son, the Son is obviously a Theseus analog. His labyrinth
is a series of islands and channels, his Ariadne is Noctua so obviously the Naviscaput is
the Minotaur analog. As the raper of his sister Night, the Naviscaput is mythologically like
Erebus. But Severian compares this creature to Abaia. So, first answer for Minotaur= Erebus and Abaia.
 
But we also have monster and labyrinth symbols in the Secret House. Who can be found at the 
center of the Secret House? What is the connection of Father Inire to Erebus and Abaia?
 
Elsewhere I have discussed the connections between Father Inire and Dionysus. One of the primary
symbols of Dionysus is the bull. In his battlefield delirium, Severian/Thecla has a memory of her
father who inexplicably takes the form of a "man with the horns and muzzled face of a bull".

As Wolfe took Earth's Mowgli and Romulus and Remus and mushed them together to give us Urth's
Fish and Frog, so he has taken Earth's Dionysus and Minotaur and mushed them in a similar way
to give us Urth's Inire, Abaia and Erebus- the monster(s) at the center of the Labyrinth which
is BotNS. 
 
(add Flora/Fauna and the Dionysian snake and you can add the Cumaean to the list as well).

I'm sure that answer is just what you were looking for ;- ).

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 10 Feb 2011 05:23:35 +0000

> Erebus. But Severian compares this creature to Abaia. So, first answer for Minotaur= Erebus and Abaia.

That's fine, for that maze and that level of metafictionality.

> I'm sure that answer is just what you were looking for ;- ). 		 	   		

I was wanting the monster that goes with the panels - of course, there's 
a *lot* of monsters that can come through the mirrors - but what 
minotaur-like entity is associated with the House Absolute?

Not Thecla's dad - male exultants don't get to live there.

Not Abaia or Erebus - they are the monsters outside.

Inire lives there, but he's supposed to be a monkey.

Though if the monkey rides on the back of a bull, is it the Autarch? A 
particular autarch?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Feb 2011 14:00:38 +0000

>LB: So, first answer for Minotaur= Erebus and Abaia.

>Jeff Wilson: That's fine, for that maze and that level of metafictionality 

>LB: > But we also have monster and labyrinth symbols in the Secret House. Who can be found at the

>JW: I was wanting the monster that goes with the panels - of course, there's 
 
>Inire lives there, but he's supposed to be a monkey.

Hmm..how to put my view into words....
 
I think Wolfe, in trying to make ancient gods "real" in his story recognizes that they are,
as in legend, giant, superpowered beings who must change size and shape to appear in human
form and interact with them. Wolfe recognizes that, on Urth, only in water (or deep underground) 
could such giant beings have actual, physical form.

Their human-sized, -shaped agents, as shapeshifters, must follow the rules and always betray some
sign of their origin. Often this is expressed via an animalistic association, but coloration, naming
or other marks can also serve (as seen in the Armiger's Daughter).
 
As demiurge, Dionysus/Pan is the model for Father Inire. He is not really a monkey. As the deepest, most
central mystery of the labyrinth of BotNS he needs a really good disguise for the Pan model. If
Wolfe had said he resembled a goat, the mystery would be far to easy to solve. So, we get 
monkey from layering and wordplay. Pan=Faunus=Inuus/Inire=monkey. BTW, Inuus sylvanus is a monkey which
has no tail, so we don't have to worry about what's lurking under the guy's robes.
 
Like Pan, Inire is not really one being but a small horde of similar beings all working toward the same
goal. But if you are looking for a "center" Father Inire is it, since he never openly appears.
 
If you want the version of him which is the center of mirrors and monsters, that would be Hethor. There are
a number of others.
 
Grr..time pressed right now. I know this is sketchily presented. I can elaborate or answer questions 
later if desired.