Subject: (urth) Bloodsport

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 19:02:37 +0000

Did anyone here read 'Bloodsport' in the Sword & Dark Magic anthology?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Feb 2011 19:33:40 +0000

Yeah.  I don't know that I have much insightful to say, I need to re-read it.  On one level I think it speaks of how any combat is just an accident of allegiances, but that's a weird message coming from Wolfe.  Chess, Allegory, I don't know.  I feel like it begs for explication.  Maybe I'll look at it again, but the queening process and the subsequent shift towards "overthrowing tyrants" is bizarre.  

--- On Thu, 2/10/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Subject: (urth) Bloodsport
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Thursday, February 10, 2011, 11:02 AM
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 

____________________________________________________________________________________
TV dinner still cooling? 
Check out "Tonight's Picks" on Yahoo! TV.
http://tv.yahoo.com/

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Feb 2011 19:54:38 +0000

I can't reconcile what is going on in this story with a lot of Wolfe's other themes.  We see chivalry and bravery to some degree, but once a leader is exalted and enshrined to new levels of power, the pawn-like agent of enthronement elinates them. 

Power corrupting absolutely is NOT a common theme in Wolfe, indeed it is usually the imitation of God that leads one to be more like a god.  I never saw him as a writer that subscribed to the old deterministic hubris character flaw schema of ancient Greek literature, for the praxis of pretending to be a good man actually seems to turn you into one in Wolfe, just as pretending to be evil no matter what your intentions leads down a slippery slope (at a fundamental, simplistic level, this is not a rule, but a tendency).  Yet it seems at the end that the lowly warrior must be an agent of nemesis toward unreasonable growth of power and influence.

In conclusion, the first time through this seemed like a Wolfe story only in its inscrutability, not in any of its particulars.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 20:28:09 +0000

I'm not sure I would call it "bizarre". Perhaps I'm missing something. I 
didn't find it in the least inscrutable.

I think thematically it's a Liberation story. The characters are forced 
to play a game based on chess but the rules are not the same. For 
example, there are "bowmen" (perhaps they are equivalent to a rook). The 
Queening process of the pawn is a chess allegory as you say but it is 
motivationally justified on two levels:

1) On a literary level, when Lurn, as a pawn, queened herself she 
restarted the game. In doing so, the Valorius' (the Knight's) 
obligations were set in stone. He had to take her out. This is not 
determinism. This was a course of action that she consciously chose for 
the purpose of gaining power.

2) Valorius' actual motivations were not game-related. They were related 
to notions of liberty--he did not want the tyrannical governmental 
system resurrected after the good fortune of it being destroyed. She 
took power based on the legality of the destroyed tyranny and declared 
her intention to restart it along with the games that just previously 
had the two of them trying to kill each other for no good reason. It 
seems that Valorius thought it quite credible that she would succeed.

You say power corrupting absolutely is not a common Wolfe theme. That's 
true. But opposing Power for its Own Sake (that is, tyranny) is a common 
Wolfe theme. Silk is a revolutionary. The Rajan is a revolutionary. Able 
meets and defeats (or reforms) several tyrants.

On a side note:
The name Hunas is an phonetic spelling of Hunus, that is, Latin for "Huns".
Valorius' name also suggests a Roman culture.
However, I can't find any reference, foreign or domestic, for "Lurn".
Where did he pull that from? I just can't believe it's merely a bad 
reference to "lune". Wolfe does better than that.

When I read the part about Lurn's "moon" people, I could have sworn I 
recalled one of the sides of chess being the "moon" side or something. I 
couldn't remember what the other side was. But I don't find any source 
for that recollection.

It's difficult to determine whether Lurn's side is White or Black. It 
could be either with her black hair or her albino white skin. Presumably 
this was intentional, and cleverly done.

u+16b9

On 2/10/2011 1:33 PM, Marc Aramini wrote:
> --- On Thu, 2/10/11, James Wynn<crushtv at gmail.com>  wrote:
>
>> From: James Wynn<crushtv at gmail.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
>> Did anyone here read 'Bloodsport' in
>> the Sword&  Dark Magic anthology?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Feb 2011 20:40:01 +0000

I guess what I see as inscrutable is the relationship between the game and the reality.  Is there a "real" society outside the allegory of the game?

Because its pretty harsh to just kill your allies, and works symbolically and metaphorically but not realistically.  What is the point of the game?  Real power?  Entertainment?

--- On Thu, 2/10/11, James Wynn <crushtv at gmail.com> wrote:

> Subject: Re: (urth) Bloodsport
> Date: Thursday, February 10, 2011, 12:28 PM
> I'm not sure I would call it
> "bizarre". Perhaps I'm missing something. I didn't find it
> in the least inscrutable.
> 
> I think thematically it's a Liberation story. The
> characters are forced to play a game based on chess but the
> rules are not the same. For example, there are "bowmen"
> (perhaps they are equivalent to a rook). The Queening
> process of the pawn is a chess allegory as you say but it is
> 1) On a literary level, when Lurn, as a pawn, queened
> herself she restarted the game. In doing so, the Valorius'
> (the Knight's) obligations were set in stone. He had to take
> her out. This is not determinism. This was a course of
> action that she consciously chose for the purpose of gaining
> power.
> 
> 2) Valorius' actual motivations were not game-related. They
> were related to notions of liberty--he did not want the
> tyrannical governmental system resurrected after the good
> fortune of it being destroyed. She took power based on the
> legality of the destroyed tyranny and declared her intention
> to restart it along with the games that just previously had
> the two of them trying to kill each other for no good
> reason. It seems that Valorius thought it quite credible
> that she would succeed.
> 
> You say power corrupting absolutely is not a common Wolfe
> theme. That's true. But opposing Power for its Own Sake
> (that is, tyranny) is a common Wolfe theme. Silk is a
> revolutionary. The Rajan is a revolutionary. Able meets and
> defeats (or reforms) several tyrants.
> 
> On a side note:
> Where did he pull that from? I just can't believe it's
> merely a bad reference to "lune". Wolfe does better than
> that.
> 
> When I read the part about Lurn's "moon" people, I could
> have sworn I recalled one of the sides of chess being the
> "moon" side or something. I couldn't remember what the other
> side was. But I don't find any source for that
> recollection.
> 
> It's difficult to determine whether Lurn's side is White or
> Black. It could be either with her black hair or her albino
> white skin. Presumably this was intentional, and cleverly
> done.
> 
> u+16b9
> 
> > Yeah. I don't know that I have much insightful
> to say, I need to re-read it. On one level I think it
> speaks of how any combat is just an accident of allegiances,
> but that's a weird message coming from Wolfe. Chess,
> Allegory, I don't know. I feel like it begs for
> explication. Maybe I'll look at it again, but the
> queening process and the subsequent shift towards
> "overthrowing tyrants" is bizarre.
> > 
> > --- On Thu, 2/10/11, James Wynn<crushtv at gmail.com>?
> wrote:
> > 
> >> the Sword&? Dark Magic anthology?

____________________________________________________________________________________
Get your own web address.  
Have a HUGE year through Yahoo! Small Business.
http://smallbusiness.yahoo.com/domains/?p=BESTDEAL

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 10 Feb 2011 20:44:55 +0000

I've not read it, but a leader assuming power legally and trying to
ressurrect the tyrannical system of government that once had two powers
opposing each other?  Sounds a lot like an indictment of incipient socialism
within the United States government.

Or maybe I've just been corrupted by the degenerate filth that passes for
political discourse in our terrible modern age.

LH

On Thu, Feb 10, 2011 at 2:40 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
> I guess what I see as inscrutable is the relationship between the game and
> the reality.  Is there a "real" society outside the allegory of the game?
>
> Because its pretty harsh to just kill your allies, and works symbolically
> and metaphorically but not realistically.  What is the point of the game?
>  Real power?  Entertainment?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110210/4437d723/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Feb 2011 20:54:24 +0000

> Marc Aramini wrote-

I understood it as a gladiatorial sport. It seems to have had a 
ritualistic element. Each space on the "board" represented actual 
mountains. So once again, there is a Roman theme---in that Rome was 
originally multiple city-states atop seven mountains. So in some sense, 
the games are played as a representation of the larger society.

The rules for being selected for the games are not explained, except 
that you cannot refuse if you are selected. I'm sure there is a society 
in which the games take place. Valorius had a life before the game. His 
father was a mage which seems to be a cast outside of the game because 
it is believed they bio-engineer the pawns. Even though WE recognize 
that when Lurn queens herself that is a chess analogy, we have no 
evidence that that is part of the game they were trained to play. 
Certainly Valorious did not see it coming. So presumably rules regarding 
the making of royalty are outside the bounds of the game (although it is 
possible that traditions in the larger society are represented in the game).

u+16b9

---

From: Kevin J. Maroney <kjm at panix.com>
Date: Sat, 28 May 2011 18:17:56 +0000

I read it, quite recently. I thought it was lovely and, for Wolfe,
surprisingly anti-Royalist, but then on examination not surprising at
all. 

>the purpose of gaining power.

I like this observation tremendously. Under the rules that Lurn
herself is trying to reestablish, Valorius as an opposing knight is
obligated to continue the game and kill her. But it's also clear that
his experiences after the interruption of the game made him doubt the
justice of the game at all, so he is simultaneously destroying the
game while upholding it. 

>meets and defeats (or reforms) several tyrants.

Severian becomes the unopposable tyrant of his land, but the first act
of his power is to dissolve the Order which raised him. Wolfe only
supports *good* kings. 

-- 
Kevin J. Maroney | kjm at panix.com | www.maroney.org
Games are my entire waking life.