Subject: (urth) On dream travelers

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 10 Feb 2011 19:59:55 +0000

Most of the following was written months ago in the context of another
argument, but I decided it just wasn't worth the effort to pursue at the
time. I trot it out now because it has some relevance to current
discussions.

I am going to lay out some not-so-random textual conditions imposed on those
who dream/spirit travel.

The first of these is that spirit travel is exactly that; the spirit of the
subject makes the journey, not the flesh. This is explicitly stated by
Silkhorn the first time he went to Urth with Jahlee and Rigoglio. This may
seem just too obvious to mention, but maybe not. "We are spirits here.
Watch." (IGJ, 320) He then proceeded to shape a sword that looked like the
one Horn had on Green, out of nothing. Other weapons, garments, the gold he
gave the _Samru_ captain on Urth, etc., were not real, none of it. These
objects could also be made to disappear, like the slug gun Hide had in
Maliki's village on Green. The ability to conjure objects out of nothing was
not peculiar to Silkhorn; Hoof and Hide also did it.

The spirit travelers themselves are not real, not real in the sense that a
stone or slug gun or table are real. Physical objects such as these cannot
be transported between the start and destination locations. One of the
consequences of spirit-only travel is that the travelers -- whether human or
inhumi -- can eat food at the destination location , but it is a pointless
exercise because they have no digestive system. This is *expressly* stated
by Silkhorn, in a paragraph too long for me to copy out, on page 266 of
RTTW.

Another consequence of spirit-only travel is that the travelers, because
they are not real, can and do violate other natural laws of physics. This is
demonstrated many times in the text, such as when Jahlee walked right
through the locked door of her cell in the Matachin tower (ibid, 267), and
when Silkhorn and Hoof walked right through the Curtain wall at the Citadel
to get to the necropolis (ibid, 395).

We have the examples of Rigoglio and other humans who died at the
spirit-travel destination, but their bodies back on Blue did not die, they
just lost their animating spirit. We have no example of an inhumi who died
at the spirit-travel destination, but Fava's body on Blue did.

When Quetzal died on Horn's lander his body reverted to its natural inhumi
shape, the reptilian horror that caused Moorgrass and Nettle to scream
(EXODUS, 381). This demonstrates that Quetzal did not get to the LSW by way
of spirit travel; his body was his real body, not a spirit-travel body.

There is no textual justification to suppose that the rules that govern
spirit travel were any different for the Neighbors.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 20:57:02 +0000

All good, Roy. Few additional things...

> Roy C. Lackey-
> subject makes the journey, not the flesh.

A person in soul travel lighter but he still has mass. He is subject to 
gravity. He also bleeds and receives harm. When the Rajan is climbing 
the rock-face in RttW as inhumi are attacking he says:

"Here I am tempted to write that the cliff-top appeared suddenly above 
me, for that was how it seemed to me. The truth, of course, was 
considerably more prosaic--I [...] had climbed altogether about three 
times the height of the tower, and so so had reached it. I do not 
believe I could have done it in the body that lay sprawled on the floor 
of Judge Hamer's sellaria. Fortunately, I did not have to; the weight I 
lifted--clawing, sometimes, with bleeding fingers at the red 
rock-face--although it felt real, was substantially less than my true 
weight."
RttW, Chapter 9, Before My Trial

Secondly a person in soul travel is--from the perspective of other 
humans--entirely human. Even an experience as intimate sex, his true 
nature would not be detectable. Jahlee seduces men guards on Urth. When 
she begins to try to seduce Hide, the Rajan says:

"Honesty compels me to tell you that Jahlee is not an inhuma at present. 
She is a human being here, exactly as we are, and I believe for the same 
reason. But if we return to our real whorl, and I believe that we will, 
she will be again what she was before we came. "
IGJ page 319

> Roy C. Lackey-
> (EXODUS, 381).

"Returns to it's natural state" only from the perspective of humans. In 
fact, they never really change. Inhumi wear make-up and costumes. The 
rest of the ruse seems to be performed by something of a "glamour" such 
as Gideon Chase used in "An Evil Guest". Krait presents this ability as 
nothing more than a common, low-rent illusion. But his ability to come 
off as human with only a shirt and pants, or the ability to hide even 
his presence to selected people in attendance during a conversation with 
the resurrected HORN suggests it is a more advanced ability than 
that--although founded on similar principles. The inhumi cause others to 
see them as they want to be seen as Krait explains:

"Krait nodded. "You said you thought he was an old man, and you were 
angry because he had tricked you. You told me some trooper shot and 
killed him." I nodded.
        "Did you see his corpse?" [...] Did he look like an old man 
then?" [...] He didn't look like an old man anymore, did he? He couldn't 
have."
        I shook my head.
        "What did he look like?"
        "He looked like you."
        When Krait said nothing, only transfixing me with his hypnotic 
stare, I added, "He powdered his face, and painted it. Like a woman. We 
found the powder and rouge in a pocket of his robe. So would I if I had 
those things, just as I wear this shirt and these pants, which I took 
from you. The eyes see what the mind expects, Horn. Babbie there, lying 
still with a green twig in his mouth, could make you think he was a 
bush, if you were expecting to see a bush."
"The young siren you call Seawrack doesn't see me the way you do.[...] 
Knowing that, is it so hard for you to believe that at times she doesn't 
hear me /at all/? [...]If she's listening, she hears you alone, Father. 
Only the murmur of your voice. She probably thinks you're talking to 
yourself, or to your hus."
~ OBW, Chapter 10, Seawrack's Ring

u+16b9

On 2/10/2011 1:59 PM, Roy C. Lackey wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/3bbdadb8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 21:35:17 +0000

I made a typographical error in the OBW quote...I'll repost the whole 
message for clarity.
----------------------------
All good, Roy. Few additional things...

"Krait nodded. "You said you thought he was an old man, and you were 
angry because he had tricked you. You told me some trooper shot and 
killed him." I nodded.
        "Did you see his corpse?" [...] Did he look like an old man 
then?" [...] He didn't look like an old man anymore, did he? He couldn't 
have."
        I shook my head.
        "What did he look like?"
        "He looked like you."
        When Krait said nothing, only transfixing me with his hypnotic 
stare, I added, "He powdered his face, and painted it. Like a woman. We 
found the powder and rouge in a pocket of his robe.
       "So would I if I had those things, just as I wear this shirt and 
these pants, which I took from you. The eyes see what the mind expects, 
Horn. Babbie there, lying still with a green twig in his mouth, could 
make you think he was a bush, if you were expecting to see a bush.The 
young siren you call Seawrack doesn't see me the way you do.[...] 
Knowing that, is it so hard for you to believe that at times she doesn't 
hear me /at all/? [...]If she's listening, she hears you alone, Father. 
Only the murmur of your voice. She probably thinks you're talking to 
yourself, or to your hus."
~ OBW, Chapter 10, Seawrack's Ring

u+16b9

>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/b346bbb1/attachment-0001.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Feb 2011 02:37:15 +0000

> RttW, Chapter 9, Before My Trial

Yes, the bodies of dream travelers have weight and seem to otherwise behave
as if they were real, but they are not real. Remember the part about no
digestive tracts. Rigoglio's spirit-travel body received a mortal wound on
Urth, but there was not a mark on his real body back on Blue. I dare say an
autopsy of Rigoglio's spirit body would have revealed anomalies as glaring
as the lack of a digestive tract, to say the least, if that body even
continued to exist after Silkhorn left.

> she will be again what she was before we came. "

Not even from the perspective of other people are spirit travelers entirely
human; humans can't walk through locked metal doors like Jahlee did in the
Matachin tower, as I cited, and both Merryn and Severian saw her do it.

shape, the reptilian horror that caused Moorgrass and Nettle to scream
(EXODUS, 381). This demonstrates that Quetzal did not get to the LSW by way
of spirit travel; his body was his real body, not a spirit-travel body.<

That stands. Quetzal was an inhumu who tried to pass for human. That is why
he drank only beef tea in the presence of humans and used makeup. Like Krait
and Jahlee and Fava, he could fly (CALDE, chap. 1, 25). Inhumi during spirit
travel could no more fly than Silkhorn or Hide or Fava (IGJ, 197). Inhumi
during spirit travel do not have fangs. Quetzal had fangs and used them on
Teasel.

In their natural state, inhumi are described as reptilian and as looking
something like bats when they take wing, which is exactly what Krait hastily
did when he was charged by Babbie soon after getting Horn out of the pit
(OBW, 214). As Krait was dying on Green and could no longer keep up his
human guise, his face looked like that of a "serpent" (IGJ, 82). When both
Quetzal and Krait were wounded, they would let no one look at or treat their
wounds because their true reptilian bodies could not be hidden.

By no stretch was Quetzal's body that of a spirit traveler. Had it been, he
would have had no need of the makeup. He would have been as human as Juganu
or Jahlee.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 12 Feb 2011 02:55:28 +0000

> Roy-

Let's say rather that they are different. Not real implies that they are 
merely virtual. They don't need to eat but they DO bleed. The Rajan is 
attacked by inhumi after his blood and he remarked that his hands were 
cut from his climb. If an astral body can be harmed, it implies that 
they have something in them that can be harmed. They have flesh that can 
be damaged by objects.

> Roy-

That is irrelevant. Astral bodies have powers that corporal bodies do 
not, that is true. However, astral bodies can be touched. There is no 
indication that people touching them sensed something wrong.

> Roy-
> What has any of that to do with what I wrote? I wrote
> [...]

Don't get defensive. I certainly never claimed that Quetzal was a spirit 
traveler. Did you think I did? I was only clarifying that "reverted" was 
an /apparent/ transformation.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 12 Feb 2011 02:57:54 +0000

> James Wynn-

Oh. And, by the same token, the swords and guns the astral travels 
conjure are entirely lethal.

u+16b9

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 12 Feb 2011 05:58:11 +0000

> they have something in them that can be harmed. They have flesh that can

Yes, they can be harmed, but let's be real. No digestive tract means, among
other things, that there is no ability to produce blood and its nutrients.
Without blood and a circulatory system to move it, the body dies, brain and
all. Spirit-travel bodies are not real in the sense that they are not the
same as normal human bodies -- human bodies do not work that way. Even if
you can grant some for-the-sake-of-the-story magical dispensation of
biological realities, it could not go on for very long. That spirit-travel
body would soon die without new fuel to power it.

The stated reason that the inhumi are just as real as humans during spirit
travel is that their spirit bodies are manifestations of how they perceive
themselves to be in their hearts or souls or whatever, and even then that
only holds true for inhumi who have previously fed on human blood. A "wild"
inhumi from the jungles of Green would not appear to be human if caught up
in spirit travel; it wouldn't even understand the concept. The inhumi soul
or spirit must come by way of human blood, in some mystical religious sense,
much as Christians partake of the essence of Christ in Catholic ritual.
(*Please* let this not start another tiresome religious debate! I think you
know what I mean.)

In other words, the bodies of spirit travelers have much more to do with the
spirit than the flesh; the flesh is a manifestation of the spirit, and harm
done to the flesh of a spirit traveler is on the spiritual level. That is
what happened to Rigoglio.

> indication that people touching them sensed something wrong.

I don't know for sure. During one of Hoof's astral warps to Urth, he started
making little things out of nothing. That violates natural law, in and of
itself, but then he went on to *make* Hide: "Then I looked around to see if
anybody was watching, and I made Hide." (RTTW, 363). Real humans can't make
people. Because Hoof had the attention span of a gnat, he wasn't able to
hold his brother there for long, but he did it, and Hide hadn't even been on
Silkhorn's boat when they went to sleep. Afterward, Hide said he had no
knowledge of any such thing having happened to him (ibid). Was Hide really
there, or was he there only in spirit because his brother *willed* him to be
there?

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 12 Feb 2011 06:48:26 +0000

> same as normal human bodies -- human bodies do not work that way.

No. They are not merely corporeal bodies. They are a lighter. They don't 
need food. But the DO have blood! The Rajan bleeds. The inhumi attack 
him for his blood. They die from physical harm.

> Even if

I will not grant that assumption. I have my own opinion about what 
happens to an astral body if its corporeal body dies. I realize it is 
still an open debate,  but even if you don't believe it lives on, you 
can hardly claim that the text affirms that it dies. We know nothing 
about what "powers" an astral body. To do all it does and still remain 
solid would require far more energy than a single physical body could 
provide.

> themselves to be in their hearts or souls or whatever,

No. I don't think, so. Perhaps you are remembering something I am not.
As I recall the Rajan says only that the inhumi are humans in astral 
travel for "the same reason" that human's are human in astral travel. I 
understood this to be that they are human in astral travel because they 
have human souls just as humans do. But they are not _pure spirit_. They 
have mass and they are mortal. Those are BODIES that they have in astral 
travel. Those bodies are different from corporeal bodies, but they are 
in fact physical entities.

>   and even then that

I disagree. It is not possible that physical weapons would harm a pure 
spirit. The spirits in astral travel assume NEW bodies during that 
period that operate according alternate unexplained physical laws.

> there, or was he there only in spirit because his brother *willed* him to be

There are certain literary experiments with astral bodies that I would 
have liked to have seen performed. What if a wild inhumi fed on an 
astral traveller? What if one had fed on the generated Hide? The ability 
to generate weapons and even (potentially I suppose) people while in 
astral travel reminds me a bit of the CS Lewis novel "The Great Divorce" 
in which those in Hell could at will create houses, fire, and food. 
However, that case, the houses provided no shelter. The fire no heat. 
And the food no satisfaction. The weapons created by the Short Sun 
astral travelers are quite potent. Possibly more potent than the normal 
kind.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 12 Feb 2011 06:54:00 +0000

> James-
> No. They are not merely corporeal bodies. They are a lighter. They 
> don't need food. But the DO have blood! The Rajan bleeds. The inhumi 
> attack him for his blood. They die from physical harm.

And they have sexual desire.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 12 Feb 2011 08:14:18 +0000

>James Wynn: That is irrelevant. Astral bodies have powers that corporal bodies do 

This is an interesting debate. It reminds me of the debate last year with Tony Ellis
on whether Yesod is to be found forward or backward in time relative to Briah. The
evidence presented by both sides would make the answer appear to be "both".
 
That this is incomprehensible is a desired outcome by WOlfe. How else can he describe
something incomprehensible to the human mind except via such paradoxes? I think it 
must be the same with dream travelers. They are corporeal but somehow also incorporeal
and James and Roy are each focusing on one side of the coin (Roy to the exclusion that
there is another side to the coin, if I understand correctly).
 
We are shown the reverse of dream travel. That is, Horn encounters Neighbors who are
dream travelling. He is able to shake one's hand, notice stiff bristly arm hair....
yet somehow he is unable to count their limbs or even heads. Then the perception is reversed
when the troupe dream travels to Urth. Combining the experiences of being on both sides
of this process is all we have to understand it. But it is incomprehensible so we won't
be able to fully understand it, just like inter-universal travel.
 
I really think David Stockhoff's idea of Faerie is relevant (not restricting it to a Celtic
view; more of a combined multi-cultural view of similar phenomena). Can it be that demons and
angels (and/or mythological gods) exist in a sort of Faerie world or parallel plane to ours?
In legend, somehow they are able to have sex with humans, perhaps even bleed...yet they are
not fully, physically mortal either. Hard to imagine an angel wrestling with biblical Jacob
or demon having sex with a witch or Zeus raping Europa and also having a digestive system and 
going off to poop in the woods, eh?
 
Perhaps the idea of the Secret House is relevant here. A Secret Whorl? Could the Neighbor Whorl
be somehow in close parallel to Blue, almost built within it? Or perhaps a better way to describe
it would be that Blue and the Neighbor Whorl are adjacent branches on the timeline (Brook Madregot?).
So close that it is possible for certain elements of both whorls/worlds to co-mingle in certain
ways without being fully, physically present to each other.
 
Perhaps this is the key to Marc's ideas about Urth and Green. Not "the same" but so close on time
strands that...well....something like that. If WOlfe can't describe the indescribable, I certainly
can't.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 12 Feb 2011 15:11:05 +0000

> there, or was he there only in spirit because his brother *willed* him to 

Maybe it was the dream-travel tech equivalent of an aquastor?

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 12 Feb 2011 15:28:01 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> something incomprehensible to the human mind except via such paradoxes?

I don't think the position of Yesod on generalised spacetime maps is 
intended to be inexplicable or paradoxical.

A lot of these arguments you make for inexplicability and paradox, in my 
view, Lee, trace back to your view of religion.  Fundamentally, you think 
religious belief is stupid.  Faced with the fact of a clearly intelligent 
author displaying religious belief, you find your beliefs contradictory. 
Unwilling to modify them, you decide that an intelligent believer must be 
engaged in some kind of self-hypnosis, choosing to believe contradictory 
things at once.  You therefore look for paradoxes and contradictions in 
Wolfe's books, and find many that are not there.

> I think it

I think this is more a case of Wolfe being unable rather than unwilling to 
give a detailed physical model of dream travel.

> yet somehow he is unable to count their limbs or even heads.

I'm not sure he quite says that.  Note that there is no evidence that people 
on Urth cannot count the limbs or heads of Silk and his dream-travelling 
companions.

I think there's also a bit of a question mark over whether what the 
Neighbours do is the same thing as what Silkhorn can do with the aid of an 
inhuma.  It is related in some way, certainly. When I re-read BotSS I will 
try to look closely at these points.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Feb 2011 02:03:10 +0000

>Gerry Quinn: A lot of these arguments you make for inexplicability and paradox, in my 
>religious belief is stupid.  
 
No, I don't.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Sun, 13 Feb 2011 08:45:27 +0000

> him for his blood. They die from physical harm.

Yes, the spirit body dies -- it happened to Rigoglio and some mercenaries.
But back in the real world, on Blue, only their spirits had died. As I
cited, Silkhorn said during dream travel, "We are spirits here." The bodies
of spirit travelers are spiritual.

Severian could tell that Silkhorn wasn't afraid to be locked in a cell in
the Tower, and wondered why. Silkhorn responded: "Because I'm not really
here." (RTTW, 263)

> happens to an astral body if its corporeal body dies.

You mean the sleeping body of the dreamer? That's a different situation from
what I said. I am saying that the astral body could not live for long
without being powered by something. The mercenaries Silkhorn took to Green
to exterminate the inhumi in the City of the Inhumi ate rations they had
carried with them, yet we are told that dream travelers have no digestive
tracts. Obviously eating those rations could not have provided any
sustenance. Maybe it constituted comfort food.

> I realize it is
> can hardly claim that the text affirms that it dies.

You must be thinking of Fava, since she is the only example in this
category. She seems to have gone on living in or on some sort of spiritual
plain, because she was able to maintain contact with Mora through Mora's
dreams and seemed to be able to possess and speak through Vadsig.

> We know nothing

I don't know what that last sentence is supposed to mean, but solid bodies
cannot walk through the Curtain wall as Silkhorn and Hoof did. Ghosts and
spirits are reputed to be able to do that sort of thing.

> No. I don't think, so. Perhaps you are remembering something I am not.

I guess so. Hoof wrote of Juganu, after they returned from a brief astral
warp to Urth: "He said it was what he was in his heart, that the blond man
on the deck of the big boat was the real Juganu, the man he was in dreams."
(RTTW, 349)

> in fact physical entities.

I still maintain that natural laws cannot be ignored, at least not by
humans. Anyway, after Silkhorn and Fava warped to Green, then from Green to
the Duko's palace in  Soldo and back to Green, Silkhorn wondered
parenthetically: "(Why did not the Duko accompany us? And was he shot, and
what was the result of that shot, a visionary slug fired by an unreal
trooper from an equally chimerical slug gun.)" (IGJ, 221) Mind the
adjectives.

When Captain Sfido remained loyal to the Duko during that warp to Green, his
needler was taken from him and used in the fight against the inhumi, yet
when the group finally returned to Blue the needler was back with him (IGJ,
230). What happened to the needler taken from him on Green? When the mercs
got back to Blue after fighting all those inhumi in the City on Green, were
they missing any of the slugs they had fired on Green? I don't think so.

> period that operate according alternate unexplained physical laws.

Rigoglio's spirit was sure as hell harmed. The spirit body is linked to the
natural body; why else were Rigoglio's hands still tied when he got to Urth?
Some of the mercenaries from Soldo died and were buried on Green but were
alive and mindless on Blue.

When Jahlee's astral self got stranded on Green, Silkhorn was able to go
back and get her because her body still lived on Blue. After Fava's body
died on Blue, he was apparently unable to go back to Green to see her astral
self, but he was able to speak to her through Vadsig and Mora's dreams on
Blue.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 19:26:56 +0000

I think those vanished people went the same place the hiero whatever guys did, whether that be through the brook Madregot or into a higher level of existence, the difference is that I just don't see the need to multiply dimensions, to me, these little inferences are always pretty concrete:
Weer is dead, Latro is Ares/Pleistorus, Silk is Typhon's Heir, Horn is in Babbie after OBW, Silver Silk is Pig, Green is Urth, Marsh is an abo, Number Five's name is Gene Wolfe ... I feel like all these little elisions are actually concrete explanations that really don't work symbolically.  The one I'm still waiting for to satisfy me is Blue is XXXXXX.  So, in that way, I think Wolfe elides material details that explicate vast tracts of text but these are almost never symbolic.

But YES - ITS WAY POSSIBLE AND EVEN LIKELY TO DRAW AN UNINTENDED CONCLUSION or latch onto a red herring, so I admit, I may have reached the wrong material conclusions in some of those cases, but I argue their is a material, non symbolic conclusion to be reached at the heart of every one of his important framework identity elisions.  He is a mystery writer who knows the answers to his mysteries.

But I'm not saying I'm right all the time, because I was SURE Blue was Urth until I saw that the mechanism for astral transport had Silk thinking of Green, that Green was hotter than Urth or Blue, that the city on Green was like Nessus, etc etc etc.  I just didn't see it until it was brought to my attention.

--- On Sat, 2/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> it would be that Blue and the Neighbor Whorl are adjacent
> branches on the timeline (Brook Madregot?).
> Perhaps this is the key to Marc's ideas about Urth and
> Green. Not "the same" but so close on time
> can't. ???
> ????????
> ?????? ???

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 13 Feb 2011 20:00:58 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>

> Number Five's name is Gene Wolfe ...

I doubt it... though perhaps it is Eugene Loup ;-)

The family is of French origin. The head of the family is referred to as 
Maitre, and while the name David could be English or French, Jeannine is 
certainly French.  We must assume Number Five's name is French also, and 
'Gene Wolfe' is not very French.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 20:13:10 +0000

Heh heh.  Good point!  

--- On Sun, 2/13/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> From: Gerry Quinn <gerryq at indigo.ie>
> Subject: Re: (urth) On dream travelers
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Sunday, February 13, 2011, 12:00 PM
> 
> The family is of French origin. The head of the family is
> referred to as Maitre, and while the name David could be
> English or French, Jeannine is certainly French. We
> must assume Number Five's name is French also, and 'Gene
> Wolfe' is not very French.
> 
> - Gerry Quinn
> 
>

---

From: Adam Thornton <adam at io.com>
Date: Sun, 13 Feb 2011 20:30:12 +0000

On Feb 13, 2011, at 1:26 PM, Marc Aramini wrote:

> Latro is Ares/Pleistorus,

So....if Latro is Ares, does that make the Soldier Cycle _Nethack_ ?

That little "pop" you just heard was just my brain aneurism.  Don't worry.

Adam

---

From: Adam Thornton <adam at io.com>
Date: Sun, 13 Feb 2011 20:31:25 +0000

On Feb 13, 2011, at 2:00 PM, Gerry Quinn wrote:

> The family is of French origin. The head of the family is referred to as Maitre, and while the name David could be English or French, Jeannine is certainly French.  We must assume Number Five's name is French also, and 'Gene Wolfe' is not very French.

>From the scene in the library, we're pretty sure their name is "Wolfe."

Adam

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 20:40:32 +0000

> That little "pop" you just heard was just my brain

Let me just flesh that out in two quick paragraphs, but I really am not prepared to argue it now, its been a long time since I read the soldier books and I'm not sure if Ares was possessing the roman soldier Lucius when the brain injury happened or if indeed Latro is an actual Avatar like being.

Ares is associated with Pleistorus, who has been missing for some time, and some say that Pleistorus is Ahura Mazda incognito (a direct quote more or less from Soldier of Arete).  Ahura Mazda is kind of pretty much a cognate for THE God.  

So since Pleistorus has been missing and Latro embodies all these Arete qualities and has Victory riding behind him, (see his success at the Olympics and his ability to push Sisyphus' boulder all the way to the top, something the demigod Sisyphus can't do), and since at one point Sphinx in his memory palace says something about being his mother, it seems that Latro MIGHT be at least an Avatar of the God of War, if not the missing god pleistorus himself trapped in flesh because of his damaged memory.

His entrapment in the flesh and the wanton murder of the freed slaves of the Spartans depresses him, and I think this is symbollic of the paradigm shift between paganism, Judaism, and Christianity: the old testament God is tired of war.  At one point there is a poem that says the god of war is weary of the spear, and I think that is what has happened to Latro: he learned that killing was very far from the answer through the manumission murder ceremony of the spartans and the death of his amazon, so that when he returns to Rome somehow it will precipitate the Pax Romana, which will allow the birth of Christ and truly kill Pan.  So I think Latro's experiences are teaching Ahura Mazda that war is bad, and mercy and peace can be a worthwhile pursuit, thus Latro being ostensibly Roman, and in a way a trial run for Christ, when the True God is ensconced in fully human flesh.

I could be wrong, though.

____________________________________________________________________________________
Sucker-punch spam with award-winning protection. 
Try the free Yahoo! Mail Beta.
http://advision.webevents.yahoo.com/mailbeta/features_spam.html

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 13 Feb 2011 20:53:01 +0000

From: "Adam Thornton" <adam at io.com>
> On Feb 13, 2011, at 2:00 PM, Gerry Quinn wrote

You're right, of course - the Woolf and the Wilhelm make it clear that the 
shelving must be alphabetic.

I'm not crazy about "Jean", though - that is French for 'John' and is 
pronounced similarly.  Eugene seems to be the closest French name to Gene. 
I don't know if the French ever use Gene as a diminutive.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 13 Feb 2011 21:56:58 +0000

> So since Pleistorus has been missing and Latro embodies all these Arete qualities and has Victory riding behind him, (see his success at the Olympics and his ability to push Sisyphus' boulder all t…

I may be mistaken, but if not then Ares was more of a god of the fields, rather than war, before he got syncretised with Mars. (Or was it the reverse?)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 22:02:40 +0000

--- On Sun, 2/13/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> 
> I may be mistaken, but if not then Ares was more of a god
> of the fields, rather than war, before he got syncretised
> with Mars. (Or was it the reverse?)

I don't know, but it IS kind of clear that Pleistorus is a god of battle, possibly the Thrakian version of Ares, and I think the text makes it a better case that it is Pleistorus who is missing and is Ahura Mazda, so if pressed I would say, Latro is Pleistorus, because I am not sure if in the Soldier books Ares and Plesitorus are distinct at all.

---

From: Adam Thornton <adam at io.com>
Date: Sun, 13 Feb 2011 22:06:37 +0000

> I don't know, but it IS kind of clear that Pleistorus is a god of battle, possibly the Thrakian version of Ares, and I think the text makes it a better case that it is Pleistorus who is missing and…

Dude, it *is* Nethack.

"Who do you think you are, War?"

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110213/56bb7788/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 22:10:33 +0000

Oh, and for my interpretation to work, Pleistorus and Ares have to share this realization of disgust at murder and war, for there is one poem where it says 

(I paraphrase)? "and Ares quits the spear proud throng"

I think that is what is going on in these books, War is learning compassion and love to be communicated to Ahura Mazda so that he can reconcile creation to a Christian milieu of (ideally) love and forgiveness away from the wrath of the old testament God.

I don't know anything about Nethack, got to look it up. heh heh.

From: Adam Thornton <adam at io.com>
Subject: Re: (urth) On dream travelers
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, February 13, 2011, 2:06 PM

Dude, it *is* Nethack.

Adam

      
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110213/5abf3292/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Feb 2011 13:12:41 +0000

> You're right, of course - the Woolf and the Wilhelm make it clear that 
> the shelving must be alphabetic.
> pronounced similarly.  Eugene seems to be the closest French name to 
> Gene. I don't know if the French ever use Gene as a diminutive.

It has always seemed likely to me that "Gene" (if that is the ultimate 
spelling) is an assimilation. Originally, the name was Jean. This seems 
implied by the Aunt Jeanine's name, by the fact that all abo males are 
named "John", and that twinnish, shared-dreams between VRT and Number 
Five. Perhaps the English call him "Gene" because it looks like that the 
way it is spelled.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Feb 2011 16:19:25 +0000

> the Tower, and wondered why. Silkhorn responded: "Because I'm not really

A. Yes, but his meaning is not as simple as that, as is obvious in the 
fact that an astral body can bleed to death. When the Rajan said he 
wasn't afraid because "I'm not really here", the following conversation 
takes place:

    [Severian]: "That judge is afraid."

    [Rajan]: "He doesn't know, you see. [...] Or if he does by this
    time, he may be afraid that my daughter and I will leave him here.
    As we might."

In the same paragraph that the Rajan says they "aren't really here" he 
speaks of "leaving" Judge Hamer "here".

Pure spirit cannot die.

On the other hand, let me posit something that I believe is close to 
accurate. Dream-travel involves the formation of an astral body for the 
soul of the traveler. This body is created along the same principles as 
the creations of the weapons and astral-Hide.
During astral travel, the link between the traveler's soul and his 
corporeal body is the astral body. If the astral body dies, the soul 
cannot return to the corporeal body.
The link between the Rajan's astral body  (or other Neighbor's since I 
suppose it is his Neighbor part that gives the Rajan his special 
abilities)  and his corporeal body is an inhumi.
The link between normal human dream-travelers and the inhumi is the Rajan.

> sustenance. Maybe it constituted comfort food.

B. But I don't see any evidence that the dream-travelers /need/ 
sustenance from _any_ apparent source. As you say they don't eat. 
Perhaps they received sustenance from some other involuntary method. 
Since the astral bodies can receive harm, even bleed to death, I suppose 
they probably age as well. Do we have any evidence that they can 
successfully heal? The only limitation on their time in dream travel 
seems to be the ability of the *corporeal body* to survive without care. 
This is a problem for humans.

But what if the bodies of the Neighbors are not so limited. If Green Man 
were in dream-travel, and you put him on an IV for fluids, would there 
be any limit to how long he could remain there? What if Lemur were in 
soul travel?

In fact, I suspect that is the case for the Neighbors. I believe that 
the corporeal bodies of the Neighbors are tree-like. Not that every tree 
on Blue needs to be a Neighbor (although they might be in some sense). 
So they can sleep and remain in dream-travel as long as their astral 
bodies lived (assuming their astral life-span is shorter than their 
corporeal life span). If a Neighbor's astral body dies, his corporeal 
body can continue to live...even reproduce. But he has lost his 
Sentience, because the link to his soul has been lost.

Seeing the Neighbors as a kind of Dryad further develops their nominal 
connection to fairies.

> dreams and seemed to be able to possess and speak through Vadsig.

C. It's encouraging that we agree on this point.

> spirits are reputed to be able to do that sort of thing.

D. Yes, certain solid bodies most evidently can. The astral bodies are 
solid. They have mass. They can be damaged by physical objects and when 
they are, they bleed. So they have blood. Presumably they have blood 
vessels. If you doubt they are solid, then I would really like to know 
how you rectify these facts?

Since any physical object is mostly empty space. It is not beyond 
conception that solid entities _could_ do what astral entities can under 
specific configurations.

> on the deck of the big boat was the real Juganu, the man he was in dreams."

E. I'm not sure this is the same as saying "The stated reason that the 
inhumi are just as real as humans during spirit travel is that their 
spirit bodies are manifestations of how they perceive themselves to be 
in their hearts or souls". This describes how Tartaros _claims_ the 
images of the Whorl gods are formed. But the quote you are offering does 
not describe this process. It _could_ be compatible with it, I guess. 
But it is not, in itself, the same thing.

> they missing any of the slugs they had fired on Green? I don't think so.

F. See my explanation at point (A). The bodies in astral travel are not 
merely "visionary" in the sense you seem to be using it. Nor are their 
slug guns, as evident by their ability to kill corporeal people and by 
the astral traveler's ability to be killed by corporeal weapons. The 
Rajan's speculation makes that clear.

> self, but he was able to speak to her through Vadsig and Mora's dreams on

G. So what are you arguing here?

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110214/1da5abab/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 14 Feb 2011 18:04:37 +0000

From: "James Wynn" <crushtv at gmail.com>
> Gerry Quinn:

I disagree that there's evidence for assimilation.  The head of the 
household is still called Maitre. Besides, if he is called Gene because his 
name is spelt Jean then his name is still not Gene but Jean.

As for the abo stuff, I don't think it's relevant.  The use of the name John 
tells us nothing about Gene, and I don't believe there is any connection 
between Number Five and the abos.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 14 Feb 2011 18:38:28 +0000

I agree with thiis part.

  The link between the Rajan's astral body  (or other Neighbor's since I suppose it is his Neighbor part that gives the Rajan his special abilities)  and his corporeal body is an inhumi. 
  The link between normal human dream-travelers and the inhumi is the Rajan. 

This doesn't really make sense to me.  The inhumi dream travel as well, in company with SilkHorn.  Dream travel for them seems similar to humans.  I don't see any reason why they should function as links between the human travellers and their astral bodies.

The presence of an inhuma does seem to be necessary for SilkHorn to effect dream travel.  I interpret it as an emergent ability coming from the contact of humans and a telepathic alien species - we have seen this before in the case of the humans who became the Shadow Children, and the native Annese.  

I don't believe SilkHorn has any Neighbour part.  He has been the subject of spirit transference by way of both Neighbour and Human technology, but the spirits transferred (Silk, Horn, Pas) were always ultimately human in origin. 

So why has SilkHorn alone developed this ability?  Perhaps those spirit transfers and internal reconstructions have loosened the connection between body and spirit, and enabled him to separate them and catalyse the separation of others.

I would not normally expect to be invoking Peter F. Hamilton in trying to explain the works of Gene Wolfe [I have nothing against Hamilton, he isa a good writer but he tends to work with one or two big ideas and then fill 3000 pages or so with 'event', plus lots of sex and gore].  But I am reminded of the anti-hero Quinn Dexter in Hamilton's 'Night's Dawn' trilogy.  In this series, an alien species comes in contact with humans, and inadvertently catalyses the takeover of some of them by the soulds of trhe dead.  In their new bodies the souls suppress the original souls and gain various psychic powers.  Dexter manages to drive out the soul inhabiting him, regaining control of his old body and even greater abilities.  The abilities seem to stem, essentially, from the loosening of the bonds between body and spirit.  SilkHorn may be experiencing something of the kind.

Do the Neighbours use inhumi for dream travel?  I don't think so - they seem happy to leave them behind.  In truth, I suspect that while the Neighbours do something that resembles dream travel, it is really not quite the same thing at all.

  But what if the bodies of the Neighbors are not so limited. If Green Man were in dream-travel, and you put him on an IV for fluids, would there be any limit to how long he could remain there? What if Lemur were in soul travel?
Maybe Lemur *is* in soul travel!

  In fact, I suspect that is the case for the Neighbors. I believe that the corporeal bodies of the Neighbors are tree-like. Not that every tree on Blue needs to be a Neighbor (although they might be in some sense). So they can sleep and remain in dream-travel as long as their astral bodies lived (assuming their astral life-span is shorter than their corporeal life span). If a Neighbor's astral body dies, his corporeal body can continue to live...even reproduce. But he has lost his Sentience, because the link to his soul has been lost.

Trees don't have brains.  Sentient trees don't really make sense.  And why would their spirits be something other than trees anyway? 

Neighbours lived in houses and built structures.  Trees wouldn't have bothered.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110214/97d84b33/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Feb 2011 18:57:18 +0000

>> It has always seemed likely to me that "Gene" (if that is the 
>> ultimate spelling) is an assimilation. Originally, the name was Jean. 
>> This seems implied by the Aunt Jeanine's name, by the fact that all 
>> abo males are named "John", and that twinnish, shared-dreams between 
>> VRT and Number Five. Perhaps the English call him "Gene" because it 
>> looks like that the way it is spelled.
>
> household is still called Maitre.

So? My friend's American kids call their aunt "Tia". Various familial 
terms used within the Wolfe household mean nothing. There are plenty of 
people with French surnames in the US that English pronunciation. Have 
you never met anyone in the UK named Benet or Benoit who pronounces it 
as spelled? Mr. Million predates the English-speakers taking over the 
colony. You don't suppose they still speak French do you? I presume the 
Wolfes still know how.

> Besides, if he is called Gene because his name is spelt Jean then his 
> name is still not Gene but Jean.

Not necessarily for English. I don't know why this needs explaining.

>
> As for the abo stuff, I don't think it's relevant.  The use of the 
> name John tells us nothing about Gene, 

Slight quibble: This is should be "Because I disbelieve that "gene" is 
merely a homonym for an English pronunciation for "jean", I therefore 
believe the use of the name John tells us nothing about Gene."

Were you to accept the presupposition on which this argument is based, 
you would see that John and Gene are indeed connected.

> and I don't believe there is any connection between Number Five and 
> the abos.

Seems like an arbitrary bit of geography to choose to hold or die on,  
but okay.

u+16b9

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 15 Feb 2011 00:56:44 +0000

> people with French surnames in the US that English pronunciation. Have you 
> never met anyone in the UK named Benet or Benoit who pronounces it as 
> spelled? Mr. Million predates the English-speakers taking over the colony. 
> You don't suppose they still speak French do you? I presume the Wolfes 
> still know how.

Sure, they speak English.  That doesn't change his name.

> Not necessarily for English. I don't know why this needs explaining.

You seem to be arguing that his name is Jean... then insisting that it is 
actually Gene.  Doesn't make a lot of sense.

>> As for the abo stuff, I don't think it's relevant.  The use of the name 
>> John tells us nothing about Gene,
>

No - I mean that the fact that all males of one tribe of aliens on another 
planet were once given the forename John is irrelevant to the name of the 
narrator whatever that name is and whatever its origins (in fact it is 
presumably a name given an ancestor by his mother on Earth and passed down 
to the cloned generations).

> Were you to accept the presupposition on which this argument is based, you 
> would see that John and Gene are indeed connected.
>
>> and I don't believe there is any connection between Number Five and the 
>> abos.
>
> Seems like an arbitrary bit of geography to choose to hold or die on,  but 
> okay.

Pointing out the extreme tenuosity of one of your arguments isn't choosing a 
point to stand or die on.

- Gerry Quinn

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Tue, 15 Feb 2011 05:22:45 +0000

> speaks of "leaving" Judge Hamer "here".

Yes. What Hamer didn't know was that he wasn't really on Urth. That was the
power Silkhorn held over the judge; the judge's ignorance of the situation.
Hamer was at Silkhorn's mercy. Had Silkhorn stranded Hamer's astral body on
Urth, his natural body on Blue would have eventually died from starvation or
other causes, as Silkhorn had learned from Fava's example of having died of
the cold.

That was the concern Silkhorn had for Jahlee after she went into her long
sleep; if he didn't get her absent spirit back to her natural body, that
natural body would die and her spirit would be stranded on or in whatever
spiritual plain Fava's spirit had gone to.

There are a number of places where Silkhorn says that astral bodies are not
real in the same sense that natural bodies are real. Here is another. The
Maliki of Sinew's village thought Silkhorn, Hide and Jahlee had come there
on a lander, because of Jahlee's clean, red hair. Silkhorn told her, "We are
not real -- not really present in the way you are -- exactly as my son told
you." (IGJ, 367)

> Pure spirit cannot die.

I agree. I don't claim that the astral bodies are pure spirit; they are
obviously not, as the example of Rigoglio I have mentioned more than once
demonstrates. But the essence of the spirit bodies is spiritual, as the case
of Rigoglio also demonstrates.

> cannot return to the corporeal body.

I can go along with that.

> The link between normal human dream-travelers and the inhumi is the Rajan.

I guess I can go along with that, except for the Neighbor bit.

> sustenance from _any_ apparent source. As you say they don't eat.

I didn't say they don't eat; they obviously can and do, as I said of the
mercenaries and their rations. Still, they have no digestive tracts. I can
only speculate, which I hesitate to do. Perhaps the rations (or any food
eaten by dream travelers) does amount to comfort food. That is, dream
travelers tend to behave as if their astral bodies are the same as their
real bodies. There are exceptions, of course, such as when they walk through
walls and create objects out of nothing.

> seems to be the ability of the *corporeal body* to survive without care.

With that last sentence I quite agree, if by corporeal body you mean their
natural body.

> This is a problem for humans.

And for inhumi. Witness Fava.

[snip of speculation about Neighbors]

> how you rectify these facts?

I can't explain it, any more than you can explain how bodies that cannot
digest food can continue to produce blood.

[snip]

> G. So what are you arguing here?

That when Fava's natural body died in the snow her spirit, as manifested by
her astral body, lost its tether and became disembodied, which is why
Silkhorn never saw her again.

When Jahlee's spirit was stranded on Green and Silkhorn went back for her,
he gained the top of that cliff and met her. She said, "You came back! I had
given up." (RTTW, 190) Why was she concerned, if she then had her heart's
desire to be fully human, plus lording it over the lowly inhumi? She went on
to say, "We . . . They bring me food I can't eat. Children, and all the
while I know by body's starving up there." (191) True, she no longer had
fangs with which to suck the children's blood, but that didn't matter
because she had no digestive tract anyway, no matter what she ate. Her
spirit body was starving, just as her natural body was starving back on
Blue, and she knew it. When she returned from a spirit warp she immediately
flew off to find human blood to drink, as did Juganu.

(I am loathe to even speculate on why the inhumi who worshipped the
fully-human Jahlee on Green did not drink her blood. Even if you can write
it off to religious awe or something, that would apply only to those inhumi
who had some intelligence due to having previously drank human blood; that
would not apply to the "thousands" of  inhumi said to be "mere animals"
(RTTW, 189) that had swarmed Silkhorn's astral body on the cliff-face, eager
for his blood.)

Silkhorn told Juganu repeatedly that, though he would be tempted to remain
behind on Urth, he would die if he did so. "By going with us to a place
where you will be as human as we are." [...] "And by coming back. You will
be tempted to remain, I warn you; and if you do, you will die and it will be
by no act of mine." (RTTW, 344) See also (397). After laying Cilinia's ghost
Silkhorn said, "We've accomplished the task we set out to do, but the most
difficult part of our trip remains, my son. We must persuade -- or force --
Juganu to return with us." (393-94) In fact, they had to fight Juganu to get
him to return (397), after which he flew away to organize the inhumi on Blue
for the future attack on the wedding party.

Having learned from the example of Fava, Silkhorn admonished both Jahlee and
Juganu that they could not remain in dream travel, though both inhumi liked
it there and wished to remain. Once they had served his use of them, why not
reward them by giving them what they so wanted? Was he just being mean to
them? No, he knew that if their spirits did not return to their respective
natural bodies, those bodies would soon die of starvation or whatever cause,
and when their natural body died they would lose their spirit bodies, as was
the case with Fava.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 15 Feb 2011 05:43:24 +0000

I was browsing over the first volume of long sun last night and I have to admit it made me feel a little ill.

Here is Wolfe's dedication to Lake of the Long Sun:

To Dan Knight, who will understand more than most.

This right here validates all the twisted readings of Wolfe I've ever done, he is simply not a straightforward writer from the get go, and I think he expects almost everybody NOT to get everything.

Okay, in one dream, Silk is beat two black horses, but he is said to be whipping the wrong horse every time he tries to hit its brother, that if the brother does not help, the horse being hit will die.

The horse winds up being cast into the save grave as orpine, who rots away to like flowers and vegetation in his dream, but it also talks about receding waters and other stuff, too.  Does anybody have a good explanation for Silk whipping the wrong horse?

Also, the last pages of Nightside have Silk contemplating two disturbing things that are kind of doubletalk if not taken literally: he talks about how the Outsider split him in two, and how that old version of himself would be frightful to meet.  In context, this describes the harmless prelate and the burglar willing to contemplate violence, but I think this is surely, surely the best and only hint in the text that there may be a multiplication of Silks, something I DON'T like.

But MORE disturbing is his immediate comparison of the Outsider with Auk, thinking, what if the Outsider is good ... in a dark way?  Thoughts like this are what lead me to believe Typhon has a hand in his enlightenment.  

If the embryos were grown before, and in any way have a familial relationship to the monarch, could Mucor be Echidna, or another daughter like Scylla or Molpe, and her alien brain the reason that the scans of the other gods are so alien in appearance?

What I don't like in these theories is there is just no way to determine if these embryos were ever fully grown or not.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 15 Feb 2011 12:58:12 +0000

> This right here validates all the twisted readings of Wolfe I've ever
> done, he is simply not a straightforward writer from the get go, and I
> think he expects almost everybody NOT to get everything.

It's only a dedication.  And sure, nobody will get EVERYTHING.  That 
probably applies to books much simpler than Wolfe's.  Doubtless there are 
subtleties we miss in See Spot Run.

> Okay, in one dream, Silk is beat two black horses, but he is said to be
> whipping the wrong horse every time he tries to hit its brother, that if 
> the
> brother does not help, the horse being hit will die.
>
> The horse winds up being cast into the save grave as orpine, who rots
> away to like flowers and vegetation in his dream, but it also talks about
> receding waters and other stuff, too.  Does anybody have a good 
> explanation
> for Silk whipping the wrong horse?

I don't think this dream is hard to interpret, even if there are some 
details that are not absolutely clear (heh, dreams are like that).

The horses represent the actions of Silk - Silk's strength if you like. 
Silk is literally beating the wrong horse - he is focused on the wrong 
action to save his manteion.  He's beating a dying horse, in fact, a dying 
horse that will die at the grave if he doesn't find the right way forward. 
And this dream points the way forward, although Silk does not realise it 
yet.

Orpine's grave is too deep, at the bottom he sees black velvet, and the 
velvet is sprinkled with sparks... and the horse that never pulled now 
lunges and pulls with all his might.  This is Silk's true destiny: to lead 
his people outside the Whorl, to the sparks that do not flicker like the 
dying Long Sun with its sinking streams that will NOT rot Orpine back to new 
life.

Silk must find his destiny, or the Whorl will itself become a grave, where 
Orpine lies alongside everyone else.

Some minor points:

 - By the light of one star Marble is young again - that represents Sol, I 
guess (it is not referred to as red, but I don't think that's important - 
probably it would mess up the metaphors too much)

 - "Too long" - I think this probably refers to the age of the decaying 
Whorl

 - Hyacinth and Silk on the deadcoach at the end - this may prefigure the 
end of Exodus, where Silk turns back to stay with Hyacinth.

[By the way, Marc, maybe you should think about how much of your own 
interpretations you force into what you read.  The title of your post 
includes "Orpine rotting to vines".  But the dream explicitly says that 
Orpine will NOT rot.  And if she did, Silk was not thinking of vines: "The 
cold, sinking waters of underground streams that were sinking every year it 
seemed would never wash Orpine, would not rot her back to trees and 
flowers..."  Just saying, maybe if you read carefully first and interpret 
after - and try not to overinterpret - things will make more sense.  Like 
the key imagery of this dream, for example, which I think is really pretty 
up front.  This advice is not solely directed at you, Marc ;-)  Honestly, 
Wolfe is a far more straightforward writer than some folks give him credit 
for!]

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 15 Feb 2011 13:03:45 +0000

trees are just as important to me as vines,  my bad I couldn't find it when I was writing the stuff last night.  sorry about the title.  The idea of two black horses that are brothers is interesting to me.  These things beg for interpretation of some kind.  Luckily we can explain waters receding in light of Lake Limna, or else I would be saying something else right now ...

--- On Tue, 2/15/11, Gerry Quinn <gerryq at indigo.ie> wrote:

But the dream explicitly says that Orpine will
> NOT rot. And if she did, Silk was not thinking of
> vines: "The cold, sinking waters of underground streams that
> were sinking every year it seemed would never wash Orpine,
> would not rot her back to trees and flowers..."? Just
> saying, maybe if you read carefully first and interpret
> after - and try not to overinterpret - things will make more
> sense. Like the key imagery of this dream, for
> example, which I think is really pretty up front. This
> advice is not solely directed at you, Marc ;-)?
> Honestly, Wolfe is a far more straightforward writer than
> some folks give him credit for!]
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 13:27:06 +0000

>Marc Aramini: To Dan Knight, who will understand more than most. This right here validates 
>all the twisted readings of Wolfe I've ever done, he is simply not a straightforward writer 
>from the get go,
 
Marc, it upsets some people here greatly to think that Gene Wolfe would write in a way which
is not meant to be understood. Perhaps "not conciously understood" is a more gracious way of 
thinking about it. If you consider that he wrote 5HoC and BotNS, Soldier series and Long
Sun before the internet, then any thinking person should at least wonder if he ever meant those
stories to be fully understood by a majority of his audience. I am willing to label him (as
an author) as a liar and trickster in the mold of some of the worst of his characters. (including
when he writes "Green is Urth"; IMHO that was a true/not true trick as much as anything else he
writes)
 
I don't have any answers for the puzzles you mention but maybe I have some vague intuitions on
the right directions Wolfe is pointing us toward.

>Okay, in one dream, Silk is beat two black horses, but he is said to be whipping the wrong horse 
>every time he tries to hit its brother.
 
I think there is some wordplay going on.  A conflation of two equine metaphors- "backing the wrong
horse" and "beating a dead horse". Does this dream occur before Silk has fully accepted The Outsider
as the true God? If so it could relate to backing Pas and his brood when he should be backing the 
Outsider. I dunno.
 
>The horse winds up being cast into the save grave as orpine, who rots away to like flowers and vegetation 
>in his dream...
 
>If the embryos were grown before, and in any way have a familial relationship to the monarch, could Mucor 
>be Echidna...
 
I think it is important to remember that Mucor is a misnomer by Vironese convention. Mucor is neither 
plant nor animal, but a fungal mold which grows in soil and other rotting vegetative material. I think
ideas about the importance of plants and succession could be important. As Ushas is fertilized by the
death of humanity, so something is fertilized by the death of plants. Again, nothing concrete to offer.

>disturbing is his immediate comparison of the Outsider with Auk, thinking, what if the Outsider is good ... 
>in a dark way?
 
I think gnostic thinking pervades this story. Our earthly Judeo-Christian creator Jahweh is surely primarily 
a God of Light. Not so in Briah. The outsider is primarily a God of Dark. This doesn't mean He is bad or evil 
necessarily but..well, perhaps each is missing something.

>he talks about how the Outsider split him in two, and how that old version of himself would be frightful to meet.
 
I think this relates to Severian. There was a long discussion not so long ago about "dark and light twins" from
BotNS. So many dark/light mirror images between these characters to be found.  There is physical appearance, of 
course. There is the gentle augur vs. the rough torturer constrast.  I'm thinking how Severian carries a blue 
(dark) light and a bright sword. SilkHorn carries a bright light and a dark sword (on Green). Severian seems immortal, 
Silk well, not so much. There is the suggestion in BotNS that Severian's light twin is Typhon, whom some think is 
related to Silk. Both Silk and Severian have associations with The Outsider (Severian's association is according to 
Wolfe, directly).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 14:29:03 +0000

>Gerry Quinn: Just saying, maybe if you read carefully first and interpret 
>for!
 
This is potent advice. If more people would follow it, more people would have the 
clear, straightforward understanding of Gene Wolfe that Gerry Quinn does.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 15 Feb 2011 14:50:49 +0000

I don't want to always incite words between Lee and Gerry, but Gerry, when I read something that I think is interesting or confusing, I like to write down a few quick thoughts and post to the discussion list, because, well, maybe somebody has a better understanding.  Sorry about the imprecision.  Its not theorizing in any but the loosest sense, like, gee, here is an image, does anybody think it could be this or this?

That is how my hybridization with trees scheme came about, when thoughtful discourse was engendered over weird facts.

Sometimes I forget things I noticed a long time ago.  For example, where Mint calls Chenille an older sister, last night I saw on the bottom of the page where I had written "both possessed by Kypris" years ago, so that I came to the same conclusion the first time through as others here, forgotten it, then tried to read something into "older" sister that I clearly did not the first time through.

This last post especially was just bouncing around impressions to see if anybody else had some, it does not require a lot of thinking, because that is what a discussion list is for.  

As far as the two horses, sometimes I get the feeling that perhaps it is Auk and Silk who are sharing the burden here instead of Silk and Severian.  Who is the beaten, tortured horse in the Silk, Sev grafting?  Or is it more like Piaton and Typhon?  Two many "yoked" pairs to make a great comparison, but they are called, I think, "brother" horses.

As far as saving the manteion obsessively rather than saving the whorl, I think that works on one level but the brutality of the whipping, to death, does not seem to parallel that situation well in my mind.

--- On Tue, 2/15/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) Silk beating two horses, Orpine rotting to vines, and Wolfe's dedication
> To: urth at lists.urth.net
> Date: Tuesday, February 15, 2011, 6:29 AM
> 
> 
> >up front. This advice is not solely directed at
> you, Marc ;-)? Honestly, 
> clear, straightforward understanding of Gene Wolfe that
> Gerry Quinn does. ???
> ????????
> ?????? ???
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 15 Feb 2011 15:49:30 +0000

Just wanted to also add very quickly that the proliferation of theories in attempts to explain basic elements of the story indicates Wolfe is NOT straightforward.  These kind of disagreements are impossible between intelligent readers discussing, for example, Asimov, or even most other SF authors, despite weird situations.

It says Silk's an embryo, but we have NO idea if the embryo has been grown before or is unique instead of a clone, if other embryos besides Silk are possibly related to Pas or artificially engineered.  We do see four sets of parents.  Are even Mucor and Silk related?

from Gerry: no real specific parentage is implied in concrete details in the text beyond the calde and his adoptive mother

others: Mamelta is his birth mother

Lemur: typhon wanted an heir

others: he is that heir, of Typhon and Kypris

me: Kypris is Mamelta, he is an heir to Pas

others: he is a clone of typhon or a clone of the son of typhon and kypris

me: he is meant to succeed his father
others: he is meant to be taken over by Typhon's personality
others: there are a proliferation of Typhon's family and himself, cloned and placed into the whorl, to re-establish his monarchy as it stood before.

If we can't agree on even the Plan of Pas, its because Wolfe is not straightforward and clear in explaining exactly what is going on.

We can all agree R Daneel Olivaw is a robot with human qualities.  Jonas is too, but in a really really really different way.

I don't think these basic disagreements would arise even if we were discussing Shakespeare or Joyce before Finnegan's Wake.  This multiplicity of interpretations is not possible in a straightforward author.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 15 Feb 2011 16:12:46 +0000

> I don't want to always incite words between Lee and Gerry, but Gerry, when
> I read something that I think is interesting or confusing, I like to write 
> down a
> few quick thoughts and post to the discussion list, because, well, maybe
> somebody has a better understanding.  Sorry about the imprecision.  Its 
> not
> theorizing in any but the loosest sense, like, gee, here is an image,
> does anybody think it could be this or this?

I wasn't being critical.  I was just making the point that Wolfe is often 
pretty straightforward if people would just let him be ;-)

> As far as the two horses, sometimes I get the feeling that perhaps it is 
> Auk and
> Silk who are sharing the burden here instead of Silk and Severian.  Who is 
> the
> beaten, tortured horse in the Silk, Sev grafting?  Or is it more like 
> Piaton and
> Typhon?  Two many "yoked" pairs to make a great comparison, but they are
> called, I think, "brother" horses.

At a basic level the horse imagery comes from the two real horses that 
pulled the deadcoach Silk rode in that morning.  To interpret the dream we 
need to work out what they mean metaphorically.  The obvious metaphor is 
that they represent the urges or actions of the dreamer   Certainly, Silk in 
the dream is riding the deadcoach.  That makes it hard for one horse to be 
Silk and one horse somebody else  Typhon, if Silk were for some reason 
dreaming about riding him, would surely be a single horse with two heads. 
I'm at a loss to know what Severian would have to do with anything in the 
Whorl.

Of course, by the metaphor both horses can be considered parts of Silk.

They are brother horses because they share the traces of the deadcoach, no 
more.

> As far as saving the manteion obsessively rather than saving the whorl, I 
> think that
> works on one level but the brutality of the whipping, to death, does not 
> seem to
> parallel that situation well in my mind.

The horse is not being whipped to death as such, but to exhaustion.  But 
these are dream horses, not real ones.  Whipping the horse just means taking 
a course of action.  The dead horse probably represents the fruitlessness of 
the wrong action.

But remember the central imagery of the dream - the grave going down too 
deep, the velvet background of space and stars at its bottom, the dying 
ecology of the Whorl.  What can that mean other than what it says, plain and 
simple?  And knowing that, what else can the horses mean other than Silk's 
actions as they pertain to Exodus?  [You could try to squeeze Auk and Silk 
into their shoes, with Silk as the whipped horse, but this doesn't really 
work for a number of reasons, mainly that Silk does not fail in the end even 
though he stays behind.]

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 16:40:18 +0000

>Marc Aramini: I don't want to always incite words between Lee and Gerry
 
Incite sounds so negative! I think much good comes from the interaction. I
assume Gerry feels the same way, given his continued participation in the process.
Group members like Gerry (and there have been a number through the years) serve an
important purpose. How many sons have been driven to great heights of acheivement in
trying to gain the acceptance of  a hyper-critical, impossible to please father? Of 
course every stern, hectoring papa needs a counter-balance....
 
>when I read something that I think is interesting or confusing, I like to write down a 
>few quick thoughts and post to the discussion list, because, well, maybe somebody has a 
>better understanding.  Sorry about the imprecision.  Its not theorizing in any but the 
>loosest sense, like, gee, here is an image, does anybody think it could be this or this?
 
A number of years back there was a corporate/intellectual concept called "brainstorming"
where ideas could be shared freely, without initial criticism, in hopes a synergistic
process would take hold, energizing everyone's thinking in the process.
 
It didn't work very well. It was found that the best work was always done individually and
the brainstorming wasn't an efficient use of time. Plus certain group members were left 
gnashing their teeth and clawing the carpet when they weren't permitted to criticize.
 
But, in an electronic format, things are a bit different. There is no time constraint. There
is no product to be efficiently and effectively manufactured (unless someone plans to publish) 
So I think this forum provides just what youare looking for- a sounding board to help shape vague 
ideas.
 
It seems like a law of nature that this board provokes the most interest and energy from 
"stern papa" (Apollonian) types, to the point that a group-think develops in which "that's the way 
it is supposed to be; the ONLY way to be". Maybe someday enough permanent "nurturing mama" 
influence will arrive to balance things out and allow ideas to grow. But, kinda doubtful.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 17:51:07 +0000

> [snip]Her

I think it is a really interesting theory that an astral body will 
eventually starve if the traveler does not return to his corporeal form. 
It has the benefit of explaining why the Rajan did not allow leave 
Juganu and Jahlee in astral form. I'm not convinced it is true and the 
main reason is that I think--if you were right-- it would be really 
interesting to show the result of someone remaining in dream-travel, but 
Wolfe didn't do that (admittedly my discrepancies are based on the 
absence of information which I consider to be "weak" form argument). 
Other problems are:

1) Jahlee doesn't say she's hungry in dream-travel IIRC. She only says 
that the inhumi bring her food that she can't eat. Now that doesn't mean 
that she isn't "starving" anyway. Still, it could be that astral bodies 
starve but don't feel hunger.

2) If an astral body can "starve to death" it has to be different from 
merely being killed in astral travel. Fava is able to enter people's 
dreams. No one else who dies seems to be able to do that.

Now, The fact that the Rajan doesn't RECORD any further meetings with 
Fava, doesn't really bother me. I mean, if astral bodies can starve to 
death, then it takes a while. He still had plenty of opportunity to find 
her, right?  Why didn't he? Also, that the Rajan says Juganu will "die" 
if he stays is not troubling (in itself) because of course his corporeal 
body WILL die if he stays. Still, it doesn't explain why Juganu would care.

So, while I admit that the question of why the Rajan insisted the inhumi 
return with him is perplexing AND your explanation resolves that issue, 
I'm not convinced. There's something about it that makes me uneasy. It 
is possible that the Rajan could imagine all sorts of mischief that an 
astral inhumi could cause with the ability to walk through walls and 
create objects at will. So, he's unwilling to leave them unsupervised. I 
think Jahlee wanted the Rajan to return for her because being stuck on 
Green as a goddess to the inhumi is not what she wants.

HOWEVER:
What happens to Fava is still mysterious whether one believes she 
"starved" or if one believes she could not. I've assumed that her astral 
body is not destroyed instantly when her corporeal body dies, but do we 
really know? In that case, "astral starving" is really not the issue. 
Her astral body is destroyed and she is left in the Limbo-world of 
dreams. That would explain what the Rajan's warning to Juganu meant. But 
would that be worse from the perspective of an inhumi than being stuck 
as a monster?

PS Regarding the "rations" eaten by the Rajan's men. Is it possible that 
the food an astral traveler carries with him into dream-travel is 
edible? In which case, I would presume that "conjured" food would be 
nourishing to dream travelers.

u+16b9

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 16 Feb 2011 19:23:27 +0000

James Wynn wrote:
[snip]
> dreams. No one else who dies seems to be able to do that.

The case of Fava is different from Jahlee (and Juganu) because her natural
body died during dream travel, but it does shed some light on the issue,
however darkly. That is, she *did* feel hunger *after* she died. More below.

[snip]
> would that be worse from the perspective of an inhumi than being stuck

After the Battle of Blanko, Mora and Eco met up with Silkhorn at that
farmhouse Jahlee had taken over. She (Mora) recounted to him what had
happened to her since they last met. (This farmhouse meeting was right
before the Rigoglio group warped to Urth.) She also consulted with Silkhorn
about the dreams she began having on her wedding night, and had been having
every night since. Those dreams were of herself and Fava as little girls,
playing with dolls and things. In her dreams Fava was a human girl, not an
inhuma.

The dreams were pleasant, but since she knew Fava was in fact an inhuma and
the dreams were persistent, she thought "something must be wrong." (IGJ,
304) (Bear in mind that at this point she didn't know that Fava had died in
the snow.)  Silkhorn responded, "I believe that something must be right,
Mora." In fact, he envied her, wishing himself to be a small boy again in
his dreams. He then asked her if she would like for him to put a stop to the
dreams, but warned her that if he did so, he would be unable to restore them
again, that they would be gone forever. He also warned her "that these
dreams may cease sometime of their own accord." (305) She said that if the
dreams weren't dangerous she wanted to keep having them as long as she
could.

He replied: "That's wise, I believe. You had a very short childhood, and you
were eager to leave it behind you, I know. I'm happy to see that the
Outsider, who is far wiser than either of us, has found a way to prolong
it." He then told her, "You will never see her again, outside dreams." He
then told her Fava was dead. Mora said, "This is crazy. I was playing dolls
with her last night." He nodded. "Was I really? Was it true?" (306) He
responded:

"I think so. It's the interior person that survives death, Mora. Fava was an
inhuma, as we both know. We both know, also, that her interior person, her
spirit, was not. When you yourself die -- and we all die -- you will be the
interior person, and there will be no other. To put it a bit more
accurately, that interior person will be the only _you_ in existence."
(ibid) He then gives her a little sermon to the effect that everyone should
try to be good, because everyone is stuck with their interior person, and
that gets harder and harder to do with age.

Fava's human *spirit* lived on after her natural body died, but could
manifest itself only in dreams. Silkhorn's spin on it is that, for Mora, it
is a gift from the Outsider, a prolongation of Mora's unhappy, lonely
childhood, but bettered by the addition of a cherished playmate. But what
did Fava get out of it? In the middle of all this stuff I have described and
quoted, Silkhorn spoke of the Outsider having arranged a sort of cosmic
balance "with gain involving loss, and loss, gain." I think that when Fava's
natural body died, her good fortune was that her spirit was out of her body,
in dream travel.

It is not dream travel that bestows a human spirit or soul; it is the
drinking of human blood. When Jahlee died, she still had a human spirit,
evil as she and all inhumi may be (just as with humans); what became of that
spirit after the death of her natural body is between her and the Outsider,
and I will not speculate. But Fava's spirit (soul), whatever its ultimate
fate, was not immediately harvested or otherwise dealt with by the Outsider.
She ended up in a sort of limbo or other plain of existence, such as is
commonly believed to be inhabited by ghosts.

I don't know what Silkhorn thought he could do to put an end to Mora's
dreams of Fava, but he also thought they might cease anyway. Maybe he meant
only that Mora would outgrow childish things, as people usually do when they
lose their childhood sense of wonder. But he may have meant that Fava's
existence as a spirit was of limited duration.

Now back to Fava's hunger.

In the scene where she and Mora possess Vadsig, it isn't hard to tell who
said what, even in the same paragraph of dialogue. It is mentioned twice
that the possession will end when Onorifica wakes Mora for breakfast. Fava
says, "That's the good thing about this. I can eat." (RTTW, 178) By "good
thing about this" she means, of course, the possession of Vadsig. Mora is
asleep and cannot eat, and Fava comes to her in dreams. Hide is pissed about
the possession of his girl and wants them to leave her. After Silkhorn
identifies the possessors, Hide mentions that Fava is really dead. Silkhorn
says, "Death isn't a hard and fast line like the edge of a table. It is a
process, and it can be a long time before the dead person is entirely
gone -- indeed, it may not end in total dissolution at all." I take that
last bit for the usual human religious belief that there is a life after
death.

He goes on to say "and if Fava wants to eat and Vadsig allows it, I'll have
to arrange for food--" Further along he addresses Vadsig, "Fava -- I believe
it's Fava -- would like you to eat. I may be mistaken, but I think she'll
make you eat voraciously. Is that all right?" Vadsig agreed and Fava said,
"But I won't make her hurt herself or drink blood like I used to, Incanto."
In the same paragraph Mora said, "I won't let Fava make her sick." Food was
arranged for.

The point is that Fava had a helluva appetite that Mora obviously couldn't
assuage, and what good could eating vicariously through possession of Vadsig
really do for a spirit, with or without a spirit body? If Fava had a spirit
body, and could eat, she could have fed herself. Since I think Fava lost her
spirit body when her natural body died, I think her desire to eat was just
for the vicarious thrill she got out of it, the chance to do, in a way, what
she didn't get a chance to do when she briefly had a human spirit body.

No matter how you cut it, that girl was hungry -- or thought she was.

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 17 Feb 2011 00:30:08 +0000

Thanks Roy. I've been a bit confused on why Vadsig was possessed by Mora and Fava.
There is still some mystery to it. How? Why? But your ideas shed some light on the
subject.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 17 Feb 2011 16:07:20 +0000

I liked Fava.