Subject: (urth) Wolfe and Materialism

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Feb 2011 15:09:12 +0000

>Gerry Quinn: The mistake some people make is to believe that some mythological resonance 
>they find in elements of the story can serve as an alternative to 'nuts and bolts' explanations.
 
Gerry I get the impression you consider yourself a man of math, logic and science and that for you, 
these explanatory philosophies are always superior to spiritual, religious or mystical explanations.
 
Nothing wrong with that, but you are claiming that those who find paramount meaning in the myths, 
stories and dreams of Wolfe's work are making a "mistake". To demonstrate this you will need to 
prove that Gene Wolfe shares your materialist point of view. (you have said God, if he exists, 
must conform to the physical laws of the universe, yes?)
 
>materialism- a : a theory that physical matter is the only or fundamental reality and that all being 
>and processes and phenomena can be explained as manifestations or results of matter 
 
There is a section of BotNS where a Pelerine chides Severian for being a materialist. But I am further
drawn to this excerpt from the Brendan Baber Wolfe interview:
 
>Gene Wolfe: Materialism is one of those things that's so barren you can't do much with it.
>There was a materialist philosophy student who used to write to me, and would argue all of this stuff. 
>He'd get enormously mad. (Do you know Tree's Law? Sir Tree, the famous British actor, coined the law, 
>"Madmen write 
>eight-page letters.") So this guy would send me these philosophical tracts, and they were full of outrageous 
>pieces  of bullshit, like, "Everybody wants to live!" 
 
>And I would say, "A guy jumps off an eighteen-story building. What could he do to convince you that he wants 
>to die?" I tried to get him to answer that question, and of course he wouldn't. He'd dodge around, and he'd 
>get madder and madder. 
 
>So he'd say, "A piece of paper is really just hydrogen and oxygen and six other elements, and that's all it 
>is." And I said, "I believe it's actually a piece of paper." And he'd say, "No no no, it's a bunch of elements!" 
>So I wrote him, and said, "Okay, but remember now, every day of your life you'll have to adopt my viewpoint to 
>live, to go down to the store and buy a ream of paper." 
 
>Then he said, "We cannot get along without logic." Hell, half the people I know are getting along without logic! 
>Most of 'em are doing just fine! All of the animals do it, except on a very basic level. No, the one thing that 
>we really can't get along without is the realization that a piece of paper is a piece of paper. If you're a mouse 
>you've got to say, "That's cheese. Nobody's fooling me about that. That's not chemicals, it's not gas, it's not 
>some sort of fake cheese. I know cheese." That's what you've got to do to live on the animal level. http://mysite.verizon.net/~vze2tmhh/wolfeint.html
 
>>From this, I conclude that Gene Wolfe considers the way a person experiences life is more important than a scientific
reduction of life to its component elements. Gene Wolfe, by all accounts, is a religious man. He is also well versed
in mythology and has stated that he considers the gods of mythology to be real. Why then, would he throw this away in
his writing to make the material "evidence" of his stories of singulary, primary importance and include mythological 
references only as throwaway, unimportant items?
 
Gerry, I think it is perfectly acceptable to interpret a Gene Wolfe story in the materialistic, logical manner in
which you understand your own life. But I think you step out of bounds when you claim that others who find 
significance in the mythology of Wolfe stories are making a mistake; saying they are doing something which needs to 
be corrected.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 11 Feb 2011 16:05:22 +0000

Just a note that there are quite a variety of "materialisms" out there. Perhaps 
one that would be interesting to think of in relation to Wolfe would be Milton.

Milton was a materialist. But he was also, obviously, not an atheist. For 
Milton, matter and spirit were on the same continuum, and spirit was just 
"refined" matter. Technically, Milton gets categorized as a "monist" meaning 
there's only one substance, rather than a dualist who says that mind/soul and 
body are two different "things."

In his theological writings, Milton says this right out, but you can also get a 
much more beautiful version in Paradise Lost (5. 469-490) when Rafael explains 
it to Adam. I'll quote it below, but I'd point out that this kind of 
"materialism" might be interesting to think about, particularly in relation to 
the notion that, with Wolfe, mimicking something can help you become that thing. 
Perhaps, like Milton, Wolfe is saying something along the lines of: "lowly 
matter gets refined into a more spiritual state when it behaves like something 
more pure/moral/spiritual/whatever."

Rafael to Adam:

O Adam, one Almighty is, from whom
All things proceed, and up to him return,
If not deprav?d from good, created all
Such to perfection, one first matter all,
Indu?d with various forms, various degrees
Of substance, and in things that live, of life;
But more refin?d, more spirituous, and pure,
As nearer to him plac?t or nearer tending
Each in thir several active Spheres assign?d,
Till body up to spirit work, in bounds
Proportion?d to each kind. So from the root
Springs lighter the green stalk, from thence the leaves
More aery, last the bright consummate flow?r
Spirits odorous breathes: flow?rs and thir fruit
Man’s nourishment, by gradual scale sublim?d
To vital spirits aspire, to animal,
To intellectual, give both life and sense,
Fancy and understanding, whence the Soul
Reason receives, and reason is her being,
Discursive, or Intuitive; discourse
Is oftest yours, the latter most is ours,
Differing but in degree, of kind the same.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 11 Feb 2011 16:17:38 +0000

The modern usage of materialist as ontological naturalist/physicalist is an
unfortunate hangover of a terminology shift.  Two hundred years ago people
that believed only in physical things would be called materialists because
we did not have any idea about atomic science.  Now we call them
physicalists because "matter" seems so inadequate, however they mean the
same thing (unless one talks to Jaegwon Kim, who is really a dualist but too
scared to admit it).

I wouldn't even call Milton's position materialism, as it sounds much more
like Spinoza's version of modal monism, or even something like Leibniz'
monadology.

We could, of course, be approaching this from the wrong side, starting with
matter, when we should be starting with spirit.  A pure and eternal
unchanging essence (eidolon, spirit, universal soul) is a common
top-of-the-ontological-pyramid feature of a lot of the mythic/philosophical
systems Wolfe pirated for BOTNS, as well as a defining feature of the
ontologies of the early church fathers.

That pure Spirit substance is then filtered or refracted or corrupted as it
leaves the Ain Soph Dei or whatever and gets down the lowly earth-world of
imperfect, temporary and flawed beings such as us, where it is now
instantiated not as eternal and unchanging spirit but now base matter.

The sense of redemption or of reconciliation of matter with spirit is then a
heroic process that runs counter to the natural inclinations of things.

LH

On Fri, Feb 11, 2011 at 10:05 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/838f0151/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 11 Feb 2011 16:30:09 +0000

Lane,

I'll write off line so as not to bore the rest with non-Wolfe stuff. But I 
almost wrote my dissertation on the relationship between Spinoza and Milton's 
materialism, with a lot of reference to other early modern materialists. But I 
found out that a couple of others were doing the same thing. There's a 
fascinating book by one of my advisors, though, about Milton's philosophical 
relation to other "materialist" debates of the time: Stephen Fallon's _Milton 
Among the Philosophers: Poetry and Materialism in 17th Century England.

And, years ago, I had to teach a course on Philosophy of Mind. I had the same 
suspicions about Kim as you said. And speaking of Phil of Mind, there's no 
better book to enrage undergraduates than Ryle's _Concept of Mind_. It provides 
such a succinct conceptual and argumentative structure for responding to any and 
every objection that it drives them crazy when they can't get out of its circle. 
Been awhile since I've thought about that book, so thanks for making me free 
associate a bit!

>>heroic process that runs counter to the natural inclinations  of things.

That actually makes a fair bit of sense and is worth rethinking what's going on 
in New Sun, I think. It's also very Miltonic, so automatically like it. :)

Thanks for the great post!

Craig

________________________________
From: Lane Haygood <lhaygood at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, February 11, 2011 10:17:38 AM
Subject: Re: (urth) Wolfe and Materialism

The modern usage of materialist as ontological naturalist/physicalist is an 
unfortunate hangover of a terminology shift.  Two hundred years ago people that 
believed only in physical things would be called materialists because we did not 
have any idea about atomic science.  Now we call them physicalists because 
"matter" seems so inadequate, however they mean the same thing (unless one talks 
to Jaegwon Kim, who is really a dualist but too scared to admit it).
 
I wouldn't even call Milton's position materialism, as it sounds much more like 
Spinoza's version of modal monism, or even something like Leibniz' monadology.
 
We could, of course, be approaching this from the wrong side, starting with 
matter, when we should be starting with spirit.  A pure and eternal unchanging 
essence (eidolon, spirit, universal soul) is a common 
top-of-the-ontological-pyramid feature of a lot of the mythic/philosophical 
systems Wolfe pirated for BOTNS, as well as a defining feature of the ontologies 
of the early church fathers.
 
That pure Spirit substance is then filtered or refracted or corrupted as it 
leaves the Ain Soph Dei or whatever and gets down the lowly earth-world of 
imperfect, temporary and flawed beings such as us, where it is now instantiated 
not as eternal and unchanging spirit but now base matter.

LH

>Subscription/information: http://www.urth.net/

____________________________________________________________________________________
Don't pick lemons.
See all the new 2007 cars at Yahoo! Autos.
http://autos.yahoo.com/new_cars.html 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/c56ba648/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 16:40:22 +0000

Oops! Wrong direction, Craig.

Although, that Concept of the Mind sounds interesting, so I'm just lucky 
that way I guess.

On 2/11/2011 10:30 AM, Craig Brewer wrote:
> Lane,
>
> I'll write off line so as not to bore the rest with non-Wolfe stuff. 
> But I almost wrote my dissertation on the relationship between Spinoza 
> and Milton's materialism, with a lot of reference to other early 
> modern materialists. But I found out that a couple of others were 
> doing the same thing. There's a fascinating book by one of my 
> advisors, though, about Milton's philosophical relation to other 
> "materialist" debates of the time: Stephen Fallon's _Milton Among the 
> Philosophers: Poetry and Materialism in 17th Century England.
>
> And, years ago, I had to teach a course on Philosophy of Mind. I had 
> the same suspicions about Kim as you said. And speaking of Phil of 
> Mind, there's no better book to enrage undergraduates than Ryle's 
> _Concept of Mind_. It provides such a succinct conceptual and 
> argumentative structure for responding to any and every objection that 
> it drives them crazy when they can't get out of its circle. Been 
> awhile since I've thought about that book, so thanks for making me 
> free associate a bit!
>
> >> The sense of redemption or of reconciliation of matter with spirit 
> is then a heroic process that runs counter to the natural inclinations 
> of things.
>
> That actually makes a fair bit of sense and is worth rethinking what's 
> going on in New Sun, I think. It's also very Miltonic, so 
> automatically like it. :)
>
> ------------------------------------------------------------------------
> *From:* Lane Haygood <lhaygood at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Fri, February 11, 2011 10:17:38 AM
> *Subject:* Re: (urth) Wolfe and Materialism
>
> The modern usage of materialist as ontological naturalist/physicalist 
> is an unfortunate hangover of a terminology shift.  Two hundred years 
> ago people that believed only in physical things would be called 
> materialists because we did not have any idea about atomic science.  
> Now we call them physicalists because "matter" seems so inadequate, 
> however they mean the same thing (unless one talks to Jaegwon Kim, who 
> is really a dualist but too scared to admit it).
> I wouldn't even call Milton's position materialism, as it sounds much 
> more like Spinoza's version of modal monism, or even something like 
> Leibniz' monadology.
> We could, of course, be approaching this from the wrong side, starting 
> with matter, when we should be starting with spirit.  A pure and 
> eternal unchanging essence (eidolon, spirit, universal soul) is a 
> common top-of-the-ontological-pyramid feature of a lot of the 
> mythic/philosophical systems Wolfe pirated for BOTNS, as well as a 
> defining feature of the ontologies of the early church fathers.
> That pure Spirit substance is then filtered or refracted or corrupted 
> as it leaves the Ain Soph Dei or whatever and gets down the lowly 
> earth-world of imperfect, temporary and flawed beings such as us, 
> where it is now instantiated not as eternal and unchanging spirit but 
> now base matter.
> The sense of redemption or of reconciliation of matter with spirit is 
> then a heroic process that runs counter to the natural inclinations of 
> things.
> LH
>
> On Fri, Feb 11, 2011 at 10:05 AM, Craig Brewer <cnbrewer at yahoo.com 
> <mailto:cnbrewer at yahoo.com>> wrote:
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
> Food fight? 
> <http://answers.yahoo.com/dir/index;_ylc=X3oDMTFvbGNhMGE3BF9TAzM5NjU0NTEwOARfcwMzOTY1NDUxMDMEc2VjA21haWxfdGFnbGluZQRzbGsDbWFpbF90YWcx?link=ask&sid=396545367> 
> Enjoy some healthy debate
> in the Yahoo! Answers Food & Drink Q&A. 
> <http://answers.yahoo.com/dir/index;_ylc=X3oDMTFvbGNhMGE3BF9TAzM5NjU0NTEwOARfcwMzOTY1NDUxMDMEc2VjA21haWxfdGFnbGluZQRzbGsDbWFpbF90YWcx?link=ask&sid=396545367> 
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/2fa8a428/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 11 Feb 2011 16:42:13 +0000

Whoops. I obviously forgot to change the address line. My apologies.

I'll add something substantive, then:

The interesting thing about approaching Wolfe from the direction that Lane 
outlines below is that the "spiritual" meanings of what can otherwise be seen as 
merely physical phenomena in Wolfe can be seen as at once physically real AND 
spiritually meaningful. And we can do that without just saying that they are 
metaphorically or symbolically meaningful.

For example, when Sev brings the New Sun, it could, physically, just be a 
complicated Hiero/grammate plot to travel backwards in time and ensure that they 
were created by whatever humans eventually evolved into (or whichever version of 
that "alien conspiracy" story we currently believe). But that evolution could 
also be literally spiritual, even if it isn't quite up the level of actual 
salvation.

My difficulty with finding real spiritual/supernatural events in the plot of New 
Sun has always been that I could figure out ways that what happens is 
metaphorically full of religious meaning...but it so often seemed possible to 
reduce it to some other physicalist/materialist/Hiero conspiracy explanation. 
With Lane's model, though, when Sev brings about Urth's evolution/salvation, it 
can be at once a mere physical event but also a step on the ladder of, as he 
says, "reconciling spirit with matter."

It would take me some work to find textual evidence that this is what Wolfe 
thinks is what's going on, but I think it's an idea worth sticking with for a 
bit.

Craig

________________________________
From: Craig Brewer <cnbrewer at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Fri, February 11, 2011 10:30:09 AM
Subject: (urth) OFF LIST Re:  Wolfe and Materialism

Lane,

And, years ago, I had to teach a course on Philosophy of Mind. I had the same 
suspicions about Kim as you said. And speaking of Phil of Mind, there's no 
better book to enrage undergraduates than Ryle's _Concept of Mind_. It provides 
such a succinct  conceptual and argumentative structure for responding to any 
and every objection that it drives them crazy when they can't get out of its 
circle. Been awhile since I've thought about that book, so thanks for making me 
free associate a bit!

Craig

 

 
 
LH

________________________________
Food fight? Enjoy some healthy debate
in the Yahoo! Answers Food & Drink Q&A.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/8a9d8a40/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 11 Feb 2011 16:52:03 +0000

From: "Lee Berman" <severiansola at hotmail.com>
> or mystical explanations.

I didn't say that at all.  What I'm saying is that a 'nuts and bolts' 
explanation - the Ploughman's explanation, if you like - needs to be there. 
Occasionally an author may throw a vagary and include events which are 
deliberately contradictory or inexplicable - but in books written to be 
understood, this tends to be rare.

Now in literature, if not necessarily in life, there is at least one other 
explanation as well - this is true of all authors, not just Wolfe.  Few 
things in literatuire are random, so events tend to have at least two 
explanations, a rational explanation, and one or more explanations that are 
to do with the author's purpose.  But these other explanations cannot 
*substitute* for the rational "nuts and bolts" explanation.  They are in 
addition to it, not an alternative to it.

So if we come up with some fancy theory based on mythological allusions or 
whatever, it is no good as an *explanation* if it is incompatible with the 
logic of the storyline.  If the theory is really spelled out by the author 
and can't work, it's probably a flaw in the story, a blunder by the author 
More often than not, though, the evidence on which such speculations are 
based is pretty thin.  If so, when they don't fit rationally with the story, 
they are wrong - it's that simple.

It's not about one sort of explanation being superior, it's about the 
domains of different theories/explanations.  If the mythological explanation 
is taken as determining nuts and bolts events, it must be compatible with 
them on a nuts and bolts level.  If it can't stretch this far, it's simply 
not an explanation, although it may still be an allusion, a resonance, a 
resemblance, a counterpoint.

The rest of what you write is based on your misapprehension of what I am 
saying.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Feb 2011 17:00:24 +0000

Gerry Quinn wrote:

> I didn't say that at all. ?What I'm saying is that a 'nuts and bolts'

The question then for me is this:

Can this nuts'n'bolts explanation be "it is a miracle" within the
context of the book, if the book has an explicitly religious
dimension?

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 11 Feb 2011 17:19:06 +0000

> context of the book, if the book has an explicitly religious

By all means, if in the context of the book it is rational to believe in 
miracles, however defined.  For example, I think that in BotLS Silk is 
enlightened by the Outsider, and Crane's theory about a mini-stroke is wrong

"Materialism" is Lee's mischaracterisation of what I am saying.  Miracles 
can easily be 'nuts and bolts' explanations in Wolfe's works.  What I'm 
criticising is where somebody sees some kind of pattern, maybe a 
mythological reference of some kind or maybe something else, and proffers it 
as some kind of explanation of the work even when numerous events in the 
storyline have to be ignored, or other events inserted, to accomodate it, 
and the things it supposedly explains have perfectly good explanations 
without it.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 17:30:49 +0000

> Gerry Quinn-
> explanation - the Ploughman's explanation, if you like - needs to be 
> there. Occasionally an author may throw a vagary and include events 
> which are deliberately contradictory or inexplicable - but in books 
> written to be understood, this tends to be rare. 

I suggest to you Michael Andre-Driussi's "What Wolfe Expects of His 
Readers".
http://www.irosf.com/q/zine/article/10536

Initially, Wolfe did not intend to write "Urth of the New Sun" and 
fought against the idea.
Now, do you believe it was really possible to come to an unequivocal 
conclusion from the four volumes of 'The Book of the New Sun' that 
"Severian would travel through time to become both the Conciliator and 
Apu Punchau, rather than being a reincarnation, avatar, or descendant. 
And that the world would drown with the coming of the New Sun"? Yes, 
after "UotNS" one can see that the clues were there. But would anyone 
have chosen those conclusions over all the other possibilities? Would 
those conclusions have passed the bar you have continuously set on this 
list that "books are written to be understood" and, therefore, I must 
feel that _I_ --with whatever background I carry to the book-- must be 
able to understand it. I submit regarding some important points of plot 
in The Book of the New Sun, this is self-evidently not the case.

Wolfe novels are works of high literature. They impart information 
through a variety of levels, not just through plot and exposition. 
Sometimes, they even impart meaning in what has been mysterious left 
out. One has to believe that if one chooses to believe Wolfe intended 
tBotNS to be fully comprehended at all.

u+16b9

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 17:32:23 +0000

Dude! You should post this.

On 2/11/2011 10:42 AM, Craig Brewer wrote:
> The interesting thing about approaching Wolfe from the direction that 
> Lane outlines below is that the "spiritual" meanings of what can 
> otherwise be seen as merely physical phenomena in Wolfe can be seen as 
> at once physically real AND spiritually meaningful. And we can do that 
> without just saying that they are metaphorically or symbolically 
> meaningful.
>
> For example, when Sev brings the New Sun, it could, physically, just 
> be a complicated Hiero/grammate plot to travel backwards in time and 
> ensure that they were created by whatever humans eventually evolved 
> into (or whichever version of that "alien conspiracy" story we 
> currently believe). But that evolution could also be literally 
> spiritual, even if it isn't quite up the level of actual salvation.
>
> My difficulty with finding real spiritual/supernatural events in the 
> plot of New Sun has always been that I could figure out ways that what 
> happens is metaphorically full of religious meaning...but it so often 
> seemed possible to reduce it to some other 
> physicalist/materialist/Hiero conspiracy explanation. With Lane's 
> model, though, when Sev brings about Urth's evolution/salvation, it 
> can be at once a mere physical event but also a step on the ladder of, 
> as he says, "reconciling spirit with matter."
>
> It would take me some work to find textual evidence that this is what 
> Wolfe thinks is what's going on, but I think it's an idea worth 
> sticking with for a bit.
>
> Craig
>
>
> *From:* Craig Brewer <cnbrewer at yahoo.com>
> *Sent:* Fri, February 11, 2011 10:30:09 AM
> *Subject:* (urth) OFF LIST Re: Wolfe and Materialism
>
> Lane,
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110211/330e1b21/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Feb 2011 17:54:56 +0000

>Craig Brewer: My difficulty with finding real spiritual/supernatural events in the plot of New 
 
First, I enjoyed your conversation on materialism with Lane. Thanks.
 
I think what you wrote above is in the spirit with which Wolfe is writing. Any object or event
exists simultaneously at several levels. Borrowing from the Wolfe interview I recently cited, 
paper is not reduced by considering that it is made of hydrocarbons. Hydrocarbons are elevated
because they serve a useful purpose for a human being. Paper is elevated when it is put to the
purpose of discussing and expanding understanding of God.  God is elevated when the hydrocarbons 
he created are used at every level for every purpose. Elevation eventually leads from "highest"
back down to "lowest".  Circularity. Which is the most important, defining portion of a circle?
 
I think that's the principle. That we needn't choose one level as superior or subservient to
another. They exist simultaneously, and all elements in a Wolfe story can be interpreted in this
simultaneous, multi-level way.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Feb 2011 18:15:37 +0000

>James Wynn: Initially, Wolfe did not intend to write "Urth of the New Sun" 
>and fought against the idea.

>have chosen those conclusions over all the other possibilities?
 
James makes an extremely good point. UotNS may be as close to a "test"
or "experiment" as we'll get with WOlfe literature. We know he never 
meant to write UotNS so we can go back to the first four books and
find the places Wolfe expected us to find clues to solve the mysteries.
 
I'd say those places primarily are:  1.Dr. Talos' incomprehensible play; 
2. the cosmic ramblings of Malrubius; 3. Random one offs and self-musings by
Severian scattered all through the text in ways difficult to connect.

>Gerry Quinn: For example, I think that in BotLS Silk is 
 
While I think that Crane's theory about a mini-stroke is correct. AND Silk
was enlightened by the Outsider. Both levels are correct. The mini-stroke 
allowed the rearrangement of neural patterns which led to the enlightenment.
 
Is it silly to think that the deity may have a purpose in what we consider
simply a health problem? Dr Crane is a very competent doctor. Where he
makes a mistake (in Wolfe's eyes) is in thinking a mini-stroke can ONLY be
a blood vessel breaking and nothing more.
 
(hm...weer had a stroke. Was he enlightened? Or perhaps were we?)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Feb 2011 18:26:24 +0000

Lee Berman wrote:

> simply a health problem?

Heat rises so that the cathedral will fly. It is both natural and a miracle.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Feb 2011 19:03:22 +0000

> Heat rises so that the cathedral will fly. It is both natural and a miracle

"Like a new born baby it just happens every day"
~ The Rolling Stones, Paint It Black

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 12 Feb 2011 14:38:55 +0000

From: "James Wynn" <crushtv at gmail.com>

>> there. Occasionally an author may throw a vagary and include events which 
>> are deliberately contradictory or inexplicable - but in books written to 
>> be understood, this tends to be rare.
>
> "Severian would travel through time to become both the Conciliator and Apu 
> Punchau, rather than being a reincarnation, avatar, or descendant. And 
> that the world would drown with the coming of the New Sun"? Yes, after 
> "UotNS" one can see that the clues were there. But would anyone have 
> chosen those conclusions over all the other possibilities? Would those 
> conclusions have passed the bar you have continuously set on this list 
> that "books are written to be understood" and, therefore, I must feel that 
> _I_ --with whatever background I carry to the book-- must be able to 
> understand it. I submit regarding some important points of plot in The 
> Book of the New Sun, this is self-evidently not the case.

Those are not events which are contradictory or inexplicable.  They are 
events for which it is not clear which of two possibilities is the case - a 
completely different situation.

Certainly in such cases we can use allusive hints to determine *which* 'nuts 
and bolts' explanation best fits the story.  But it does not alter the fact 
that we can never validly use them as substitutes for such explanations.  At 
least in books that can usefully be analysed, which is what I meant by 
"written to be understood".  I did not mean by it that every last detail is 
explained.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 12 Feb 2011 14:59:01 +0000

>>Gerry Quinn:

>>For example, I think that in BotLS Silk is

> a blood vessel breaking and nothing more.

That could be valid in a universe in which the Outsider for some reason 
chooses always to send visions by way of minor neurological catastrophes. 
However I don't think we have any evidence to suppose this is the case in 
BotLS.  If it isn't, Crane is wrong about both cause and event.

In another book, the author might well choose to leave ambiguous the 
question of whether such an event was caused by a random mini-stroke or an 
intervention by a deity.  But I don't think Wolfe leaves the existence of an 
active deity ambiguous in his books; we are to believe the enlightenment 
came from the Outsider, by whatever means.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Feb 2011 01:59:01 +0000

>Gerry QUinn: Certainly in such cases we can use allusive hints to determine *which* 
>'nuts and bolts' explanation best fits the story.  But it does not alter the fact 

Gerry who told you that all works of art must have a "nuts and bolts" meaning which
supersedes all allegorical meanings? Seriously, I am having trouble understanding where
this idea is coming from. I actually think Ireland has produced some of the most notable 
authors for whom one must essentially ignore the nuts and bolts meaning of the text to be 
able to discern the true meaning.
 
I guess there would be some truth if you changed your post to "it does not alter the fact that 
*I* can never validly use them [allusions] as substitutes for such [nuts and bolts] explanations".
 
If you can't do something, that's fine. An open admission is admirable. But how can you speak for 
every other reader in the history of literature with such assertions? Do you really believe
you are the most gifted and authoritative reader ever to walk the earth?

>BotLS.  If it isn't, Crane is wrong about both cause and event.
 
You are missing the point. What you (and Dr. Crane) call a "minor neurological
catastrophe" might be a major re-routing which leads to exponential new 
awareness and insight. Why do you feel compelled to choose one result or another
when it can be both, simultaneously?
 
(FWIW, I'm sure you are aware that the brain capacity for Neanderthals was greater than it is for
modern H. sapiens. Sometimes less is more. Sometimes turning portions of the brain off can produce
greater clarity than leaving them all on ;- ))

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 13 Feb 2011 15:53:38 +0000

>Gerry QUinn:

>>Certainly in such cases we can use allusive hints to determine *which*

Well, now you see the source of my ill-humour. I am surrounded by fey folks 
dancing around talking about their conversations with fairies, and all I can 
do it sit in a corner scowling over a pint of Guinness and muttering that 
the gods of materialism will soon come to sweep all this nonsense away ;-)

Did I say all works of art?  I think I confined by theory to "books that can 
usefully be analysed"!  Whether you want to include Finnegans Wake in this 
category isn't of great moment to me.  What Wolfe writes isn't Finnegans 
Wake.  Also, I most emphatically did *not* say "supersedes".  Once again you 
are putting words in my mouth.  I said that allusions, allegorical means 
etc. are not *substitutes* for the functions performed by nuts and bolts 
meanings. Allusive interpretations are important but they have their own 
function to perform; to put them in the place of  physical interpretations 
is simply a category error.  Particularly in science fiction / science 
fantasy novels.

Imagine we find a passage in BotLS in which Silk dreams that the Whorl is a 
walnut.  I don't know of such a passage, but it's not a particularly 
implausible concept.  Perhaps we see signs that this motif is important; for 
example it is repeated elsewhere.  We can easily find "meanings" for this - 
the Whorl is a small shell floating in infinite space (something Wolfe has 
in fact conveyed by some other means).  We might or might not find our 
reading experienced enhanced by some reference to Hamlet.  But they are 
still allusions, not nuts and bolts explanations of anything.

Now suppose somebody starts reading too much into the walnut allegory - 
starts making that category error I was talking about.  Suddenly there's a 
long thread in which people are insisting that the Whorl really is a walnut. 
Somebody finds a mention of a walnut tree in BotNS, and suddenly there's no 
stopping it.  If the walnut tree belongs to Father Inire it's a slam dunk, 
but if not - hey, it could be Father Inire in disguisel.  People chime in on 
all sides - the walnut, or some nut, was special to Dionysus or some other 
Greek god.  Some woman in Viron is named after a plant related to the 
walnut.  Silk is really half man, half walnut tree.  It's all rubbish, 
because the Whorl is an asteroid, not a walnut.  The physical asteroid 
explanation dominates the walnut explanation.  The walnut explanation simply 
cannot validly substitute for the asteroid explanation.  That's what I mean 
by saying that allusions cannot substitute for nuts and bolts explanations. 
When they are made to do so, it leads to nonsense.

> when it can be both, simultaneously?

The point you're not getting is that Crane has not examined Silk's brain. 
He is pointing out that mini-strokes in a certain area of the brain can 
cause religious experiences.  He is postulating a cause for Silk's 
experience, and he is (at least by my reading)  incorrect.  And unless the 
Outsider always chooses to enlighten by way of such means (which is possible 
but not demonstrated) he is wrong in his implicit prediction that if he were 
to examine Silk's brain he would find evidence of a burst artery in the 
correct location.

> greater clarity than leaving them all on ;- ))

This is speculation on my part, but it may be that the influx of Neanderthal 
genes is in part responsible for the variations in average brain size 
between modern human populations, which correlate to some extent with 
measures of intelligence.

There's no reason to believe that the larger brain size of Neanderthals was 
a disadvantage to them; some factors must have brought about their 
extinction, but large brains on the face of it are not the most probable. 
Conversely, it may be that Homo sapiens found some way to improve the 
efficiency of smaller brains, so we don't know which species was more 
intelligent - even by Homo sapiens standards, which may be biased.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 13 Feb 2011 19:17:11 +0000

Okay, just a quick note.  Sure, the Outsider is the cause of the Enlightenment, but there usually is a mechanistic explanation in Wolfe to match the symbolic one.  The tent of the Pelerines: hot air producing a ghostly castle in the sky, its still a sign, but it has a physical cause, because the increate is there, in every physical cause and effect, if I read the beach scene correctly.

I just think in Long Sun this is inverted, Pas planted that little scene with Kypris a long time ago in Silk, but it actually served the plan of the Outsider, too, so that it was a physical enlightenment set about by Typhon that was like a blood vessel exploding and also a real enlightenment, just like the tent scene.  In support of this I can only say that at one point, Silk is very very sad because he realizes his enlightenment was just a vessel breaking as Crane posited, much later in the text, and this seems like a strange denial of the Outsider coming from him, unless it is true, but at the same time NOT true, if you know what I mean.