Subject: (urth) On dream travellers

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 12 Feb 2011 21:48:35 +0000

Gerry Quinn wrote:

 Afterward, Hide said he had no
>> knowledge of any such thing having happened to him (ibid). Was Hide really
>> there, or was he there only in spirit because his brother *willed* him to
>> be
>> there?
>
> Maybe it was the dream-travel tech equivalent of an aquastor?

I wondered that. I don't think it can be exactly the same, because
Severian spends much of his later life as an aquastor, and I'm fairly
sure he digests. But Malrubius' remark that he is solid, despite being
just a dance of particles, because every body is just a dance of
particles, is surely relevant to dream-travellers as well.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Feb 2011 02:18:12 +0000

>Andrew Mason: I wondered that. I don't think it can be exactly the same, because
 
Yes, Barbatus explains that:
 
"What you call eidolons are not ghosts, but beings maintained in existence by
some external energy source. What you call matter is all, in actuality, merely
bound energy.  The only difference is that some is held in material form by its
own energy.
 
and
 
"...when you cam here, you had lived a long time...During all that time you breathed
ate, and drank matter that was not unstable, converting it to your body's use. Thus
it became a substantial body".
 
So, yes, eidolons can eat and digest. Severian digesting is actually essential to him 
becoming "real".
 
Dream travellers may be able to produce deadly swords and viable sperm but they can't
eat and digest and become part of the world/time/universe they have travelled to.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Feb 2011 11:55:27 +0000

>James Wynn:  We know nothing about what "powers" an astral body. To do all it does and 
>still remain solid would require far more energy than a single physical body could
>provide.
 
>Roy C. Lackey: I don't know what that last sentence is supposed to mean, but solid bodies
>cannot walk through the Curtain wall as Silkhorn and Hoof did. Ghosts and
>spirits are reputed to be able to do that sort of thing.

>James Wynn:  I disagree. It is not possible that physical weapons would harm a pure
>> spirit. The spirits in astral travel assume NEW bodies during that
>> period that operate according alternate unexplained physical laws.

>Roy C. Lackey: Rigoglio's spirit was sure as hell harmed. The spirit body is linked to the
>natural body; why else were Rigoglio's hands still tied when he got to Urth?
>Some of the mercenaries from Soldo died and were buried on Green but were
>alive and mindless on Blue.

There seems to be a bit of talking past each other here. James seems to be saying that beings
in dream travel take on a new form of existence, where some physical laws apply and others don't.
 
Roy seems to be saying beings in dream travel are pure, unsubstantial ghosts or spirits because
they can walk through walls. But I don't see how he explains why such beings can be harmed by
physical weapons.
 
(I still think the answer lies in folktales/mythology etc. How can a poltergeist throw things 
around if it has no physical existence? Same for other mythological-type beings- they must 
have some physical presence in our world or we'd be unable to know anything about them. Yet
they don't follow the physical laws of our universe either. Perhaps a "half in-half out" 
sort of existence.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 13 Feb 2011 22:48:05 +0000

Antonio Pedro Marquez wrote:

>
> I may be mistaken, but if not then Ares was more of a god of the fields, rather than war, before he got syncretised with Mars. (Or was it the reverse?)

I think it was the reverse.

Interestingly, Wolfe says in a interview somewhere that Ares was not
really a war god, but a soldier god. (In the same interview he says
that Aphrodite was not a love goddess but a sex goddess. This is
striking, because Kypris is a title of Aprhrodite, and the Whorl
goddess of that name definitely is a love goddess. One must suppose
that Typhon, not being too well up on mythology, said 'You can be a
love goddess', and she grew into the role.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 14 Feb 2011 18:02:49 +0000

>James Wynn: A. Yes, but his meaning is not as simple as that, as is obvious in the 
>fact that an astral body can bleed to death.
 
I am reminded of the BotNS story where one angel is bleeding to death and the other 
muses that if he had known it possible he would have been more careful in the past.

>B. But I don't see any evidence that the dream-travelers /need/ 
>sustenance from _any_ apparent source. As you say they don't eat.
 
Not sure if you caught it earlier, but I think there is some relationship between this
stuff and Barbatus' explanation that eidolons need to eat, breathe etc. to replace their 
unstable matter with stable, self-sustaining matter allowing it to become real.

>In fact, I suspect that is the case for the Neighbors. I believe that 
>the corporeal bodies of the Neighbors are tree-like. Not that every tree 
>on Blue needs to be a Neighbor (although they might be in some sense). 
>So they can sleep and remain in dream-travel as long as their astral 
>bodies lived (assuming their astral life-span is shorter than their 
>corporeal life span). If a Neighbor's astral body dies, his corporeal 
>body can continue to live...even reproduce. But he has lost his 
>Sentience, because the link to his soul has been lost.
>Seeing the Neighbors as a kind of Dryad further develops their nominal 
>connection to fairies.
 
I think you are on a roll here James. (though I wonder if Tolkein's Ents and their
varied stages of consciousness/tree-ness was an influence)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Feb 2011 21:13:09 +0000

> Lee-

Another difference is that the eidolon becomes an independent branch of 
the original. From that moment, there are two of the original. This is 
not the case for the dream-traveler.

In IT terms, the astral body at first SEEMS to be a "client" of the 
corporeal body (this is the relationship Roy seems to be driving at). 
When the soul "returns" to the corporeal, the astral body and any child 
processes it has created (weapons, people, etc) are destroyed. This is 
efficient since it would other cause a lot of useless corpses to be left 
around.

It is actually more complex than that, and somewhat to the contrary. The 
astral body is not supported by the corporeal form during dream-travel. 
It is robust and self-sustaining (without the NEED to take food). During 
dream-travel it appears that actually the astral body temporarily 
becomes the parent process and the corporeal form the child process (the 
unstable dependent process). I say this because:

* If the corporeal body dies, the astral body can continue to run on its 
own without debility.

* If the astral body dies, this is a catastrophic crash: You are left 
with the astral corpse undestroyed (a "zombie" process) and the soul 
cannot "reboot" on the corporeal side. The soul on the astral side is 
claimed by the Increate.

When the soul moves to astral form, the "system" erases the version on 
the corporeal. This prevents identity confusion when the soul is 
re-integrated. When the soul successful returns to corporeal, it is 
re-written to the corporeal form before destroying the astral. This is 
why killing the astral body is catastrophic but killing the corporeal 
body is not.

Not that Wolfe was likely thinking in these terms, but the model is, I 
think, an accurate representation of the rules and limitations.

Additionally, I think the Rajan could afford to be non-chalant about 
being "not really here" during dream-travel because he could return at 
any time. This is not the case for anyone traveling with him. They could 
be marooned at the will of the Rajan and they could not bug-out at the 
first hint of danger.

u+16b9

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 14 Feb 2011 22:03:14 +0000

On Mon, 14 Feb 2011, James Wynn wrote:

> astral body is not supported by the corporeal form during dream-travel. It is 
> robust and self-sustaining (without the NEED to take food). During 
> dream-travel it appears that actually the astral body temporarily becomes the 
> parent process and the corporeal form the child process (the unstable 
> dependent process). I say this because:
>
> * If the corporeal body dies, the astral body can continue to run on its own 
> without debility.
>
> * If the astral body dies, this is a catastrophic crash: You are left with 
> the astral corpse undestroyed (a "zombie" process) and the soul cannot 
> "reboot" on the corporeal side. The soul on the astral side is claimed by the 
> Increate.
>
> When the soul moves to astral form, the "system" erases the version on the 
> corporeal. This prevents identity confusion when the soul is re-integrated. 
> When the soul successful returns to corporeal, it is re-written to the 
> corporeal form before destroying the astral. This is why killing the astral 
> body is catastrophic but killing the corporeal body is not.
>

I think these sound similar to the properties of "real" astral travel, as 
per out of body experiences/Madame Blavatsky/Castenada eg

http://en.wikipedia.org/wiki/Astral_body

The soul travels away from the corporeal body in a subtle body, and can 
get stuck. The descriptions I have read also involve light weight 
threading ;) [from subtle body to corporeal body].  Moving slightly off 
topic, does anyone else like _The Star Rover_?

Cheers, David Duffy.