Subject: (urth) Are the Neighbors REALLY the Neighbors?

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Mon, 14 Feb 2011 22:22:35 +0000

Thinking about all of these ideas flying around recently about the nature of
dream travel and its mechanics, a crazy idea occurred to me.  It's really
crazy, and not at all likely to be true (although compared to some theories
it might possibly be made viable with some creative readings of the text).
 The question occasionally comes up as to what dream traveling inhumi fed on
neighbors would look like?  This made me think "what if we never actually
meet neighbors?  What if what we are seeing as neighbors in the books are
actually dream traveling inhumi who LOOK like neighbors because that is what
their souls are like, much like an inhumi fed on humanity appears human in
dream travel?  What if they seeded the Whorl and try to get Horn to stay on
blue as a means of ensuring their progeny's existence?

Preposterous.  And yet, there is a subtle clue in that the possibly only
fully corporeal 'neighbor' we meet is the barnacle encrusted monstrosity
that tries to climb aboard the boat with Horn early in Blue (? is that when
it happens?)  Maybe this a clue that there are only Zombie neighbors left,
and that all we see of the neighbors from Silk-Horns perspective are these
dream traveling Inhumi...

Preposterous, I know.  Or is it?  Dum dum DUUUUUUM.. (cue dramatic gopher
video)...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110214/28bde3c0/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 15 Feb 2011 00:47:21 +0000

Jordon Flato wrote:
> (...) What if what we are seeing as neighbors in the books are actually
> dream traveling inhumi who LOOK like neighbors because that is what their
> souls are like, much like an inhumi fed on humanity appears human in
> dream travel? (...)

I see nothing preposterous about it. In fact, the idea is that neighbour-fed
dream-travelling inhumi would be indistinguishable from dream-travelling
neighbours. The problem is that, if we can't tell them apart, we can't tell
if it is so either. It might help if we ever met neighbour-fed
*not*-dream-travelling inhumi, but they can be anywhere the neighbours can.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 05:23:44 +0000

>Jordon Flato: What if what we are seeing as neighbors in the books are
>their souls are like.
 
I think I see where this is coming from. Still I lean in the direction of James'
theory that dream travel is the province of Neighbors (and thus SilkHorn is part
Neighbor). I think the Neighbors Horn encounters are dream travelling Neighbors, 
purely. They seem to be sort of there and not there, like the sort of beings who 
could pass through walls but also be able to shake your hand (or have sex or bleed).
 
>And yet, there is a subtle clue in that the possibly only
>it happens?)
 
Well, middle of the book (pg. 163 in my copy). And that certainly seems to be the
best conclusion based on Horn's theory of that thing which he tries to dismiss but,
c'mon, is Wolfe really going to waste 3 paragraphs on a false theory? Why would he?
 
The idea Horn has about the creature is that one Neighbor is blessed (but really cursed) 
with immortality. He lives his life in immortal debauchery for a few centuries but then 
all his fellow species-members have "dwindled". He throws himself into the sea to be 
succored by the goddess who favored him. This goddess is surely The Mother as Seawrack 
has a power of persuasion over this immensely strong creature.
 
So where did all his species members "Vanish" to? I agree with those who theorize they
are on a "neighboring" plane of existence. So what we call "death" is something which 
frees the Neighbors to go to another (better?) place,  except for this one immortal guy 
(and the immortal goddess who succors him in barnacle crusted glory).

[I always think of this creature when they show Bill Turner from Pirates of the
Caribbean http://assets.nydailynews.com/img/2007/05/23/gal_pirates_2.jpg]

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Feb 2011 12:33:24 +0000

I'm one of those theorizers, but let's try to reconcile this with what 
they told Silkhorn:

Of the Neighbors Silkhorn said:
"As for me, I have walked with them, and sat with them around their fire.
Thus I know that they exist. They have gone elsewhere -- found a new home
circling another short sun. But they have our permission to revisit this one
whenever they choose." (IGJ, 72)

-Roy

My assumption is that even if they are on another plane/dimension/level, 
they still need a short sun and a spherical lump of rock, gas, and water 
to live on.

> (and the immortal goddess who succors him in barnacle crusted glory).

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110214-1, 02/14/2011
Tested on: 2/15/2011 7:33:25 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 13:38:42 +0000

>David Stockhoff: My assumption is that even if they are on another plane/dimension/level, 
 
Yes, absolutely. My guess is that the dream-travel phenomenon is travel between two closely
related time strands. So back on the "home planet", beings have to follow all the laws of
the physical universe just as we do.
 
But when they travel to a close parallel time strand, they have travelled to another universe.
Since the universe is different, some physical laws are no longer followed. But since it is a
very close universe much is also the same.
 
Neighbors are faerie to Horn and others on Blue. Humans and inhumi are faerie to those they 
visit when they dream travel. I think it is something like that.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 14:37:08 +0000

> Lee Berman-

Actually, it is not at all uncommon for Wolfe to spend paragraphs of a 
hand-wringing over theories that are wrong but alert the reader to a 
puzzle to be solved. An obvious example (to me) is when Silk spends 2 or 
3 pages speculating on why he called Blood "son" on their first meeting. 
A good rule of thumb for reading Wolfe is that when a theory is offered, 
it is probably wrong in some key way (although in some ways correct as 
well).

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Feb 2011 14:40:39 +0000

On 2/15/2011 9:37 AM, James Wynn wrote:
> puzzle to be solved. An obvious example (to me) is when Silk spends 2 
> or 3 pages speculating on why he called Blood "son" on their first 
> meeting. A good rule of thumb for reading Wolfe is that when a theory 
> is offered, it is probably wrong in some key way (although in some 
> ways correct as well).
>
> u+16b9
> _______________________________________________
>
Right, and if Wolfe is being parsimonious, the right and wrong parts 
tell us more about the character doing the theorizing than about the 
problem itself.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110214-1, 02/14/2011
Tested on: 2/15/2011 9:40:39 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 15:23:53 +0000

>James Wynn: Actually, it is not at all uncommon for Wolfe to spend paragraphs of a 

>David Stockhoff: Right, and if Wolfe is being parsimonious, the right and wrong parts 

I agree with both of these assessments so I consider myself suitably chastened in 
regard to general Wolfean auctorial tropes. Still I think this particular passage is
a somewhat unique example/exception. 
 
Since we already know so much about Horn , I don't think these paragraphs are written 
primarily for expository revelation about the narrator. They really are about the
crusty, barnacle creature.
 
With Blood and Silk and other elements of the story, we have multiple sections discussing
these characters and their relationships. So we have a basis for correcting a wrong theory
by a character. For this passage this is all we ever get regarding the crusty barnacle guy. 
So by what basis could we correct anything that Horn gets wrong?
 
I'm willing to accept enough of what Horn says to agree with the portion of Marc's theory
that this is the only example of a fully flesh-and-blood Neighbor that we see.
 
Horn uses examples from The Whorl of people ostensibly blessed but really cursed by wealth 
or other gifts from the gods (James, interesting that you mention Blood) as the basis for
his theory. To me this hearkens to similar examples from earth's own mythology, most obviously
Midas (a reference I think would be of great interest to James). Perhaps this is how gifts from 
the gods on all whorls work (so what does that say about Severian and his divine gift?).

Wolfe makes the crusty creature so strong it swats Babbie aside like a fly. A bit speculative
but this reminds me of Nephilim- biblical men of reknown, Baldanders etc. Perhaps this barnacle guy
is Blue's version.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 16:13:24 +0000

> that this is the only example of a fully flesh-and-blood Neighbor that we see.

We have so little to go on regarding Ol' Barnacles. I've always wanted 
to connect him to the Rajan--sort of a Severian-Apu Punchau-style 
encounter or a Pike's Ghost encounter. Unfortunately, if that's true, we 
have as much hope of untwining that mystery as we did the Apu Punchau 
mystery without "The Urth of the New Sun", or Pike's Ghost without "The 
Book of the Short Sun".

On the other hand, I would say that still makes Mr. Barnacles a Neighbor.

> Horn uses examples from The Whorl of people ostensibly blessed but really cursed by
> wealth or other gifts from the gods (James, interesting that you mention Blood) as
> the basis for his theory. To me this hearkens to similar examples from earth's own
> mythology, most obviously Midas (a reference I think would be of great interest to James). Perhaps this is how gifts from the gods on all whorls work (so what does that say about Severian and his divine gift?).

If one presumes that Silk was a clone of Typhon, Barnacles-as-Midas 
works perfectly.

Incidentally, Latro's curse from the gods is also said to be a blessing. 
It causes him to lose his memory but also enables him to see the divine 
and be a mediator between the divine and the mundane--touch the divine 
and it becomes visible in the mundane realm. In other words, "divine 
curse" and "divine blessing" are explained to be just alternate terms 
for "touched by a god".

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 17:06:35 +0000

>James Wynn: Incidentally, Latro's curse from the gods is also said to be a blessing. 

Isn't that the way of it, yes. Seems it doesn't matter if it is Hercules, Moses,
Zoroaster or Jesus, the touch of God is both a blessing and curse on a man's life. 
Apologies for irreverence but I can imagine the same attributions being placed on the 
lives of 20th Century heroes like Gandhi or MLK jr. 2000 years from now.
 
>If one presumes that Silk was a clone of Typhon, Barnacles-as-Midas 

I shouldn't need explanation for this but I might. IIRC, in your theory, 
Midas figures into the Spring Wind/Typhon legend perhaps with Alexander's
story as a mediating influence. But I think the connection isn't the 
obvious one involving Alexander's cutting of Midas' Gordian Knot. How does
the connection work?

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 18:21:38 +0000

> Lee-

Well, it would be nice if Wolfe had worked such a connection into the 
story. He's pretty good about that sort of thing. I haven't detected it, 
but it might be that I've failed to catch an allusion.

Typhon, as you say, is an Alexander-figure. When Kypris says of him that 
took over the world so fast and no one could believe it, I thought of 
Alexander immediately. Additionally, Alexander is member of an important 
legendary triad that I think was appealing to Wolfe: Alexander, Moses, 
and the Green Man.

The Midas connection is more allusive but he keeps popping up. His main 
connection to the story is through Dionysus. Midas found drunk Silenus 
in his rose garden. He took him in and was regaled with a story of a 
continent to the West inhabited by the ancient-living powerful 
Hyperboreans (Neighbors). In thanks for caring for his mentor, Dionysus 
granted Midas his golden touch. Then inspired by Silenus' stories, he 
sends an expedition of 10 million colonists to the land of the 
Hyperboreans. On the way, they encounter a whirlpool (Short Sun) with a 
stream nearby where two trees were growing: The fruit of one would cause 
the eater to weep, groan, and pine away (Green). The fruit of the other 
would make the eater young again, and younger, until he became an infant 
and then disappeared (Blue; Horn speaks of the colony moving back in 
time in technology).

The Book of the Long Sun is plotted over the life of Aristaeus, as 
described by Robert Graves, as described by Herodotus, as described by 
Pindar (Soldier of the Mist). Aristaeus is the author of the story of 
the Hyperborans.

Finally, Alexander, Midas, and Dionysus all have horns. D is the 
"two-horned god". Alexander is depicted with horns on his coins. 
Quetzal, the Whorl's demon-Dionysus, plants a tamarin tree outside his 
window, and that particular species plays a key role in India's version 
of a Midas story--in which Midas grows horns instead of donkey ears.

u+16b9
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110215/a76a892a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 15 Feb 2011 18:32:12 +0000

On Tue, Feb 15, 2011 at 10:21 AM, James Wynn <crushtv at gmail.com> wrote:

> Finally, Alexander, Midas, and Dionysus all have horns.

Which also reminds me that Michelangelo famously depicted Moses with horns.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 18:47:36 +0000

> Which also reminds me that Michelangelo famously depicted Moses with horns

Ah, yes! I had mentioned that elsewhere, but forgot to mention it here. 
Moses *does* have horns which is why he and Alexander are called "the 
two horned ones" in the Koran.

u+16b9

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 15 Feb 2011 19:00:48 +0000

On Tue, Feb 15, 2011 at 10:47 AM, James Wynn <crushtv at gmail.com> wrote:

> Moses *does* have horns which is why he and Alexander are called "the two
> horned ones" in the Koran.

Well, no; Moses does _not_ have horns; that is a mistranslation of the
passage that actually says his face was radiant after spending time
with G_d on the mountaintop.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 19:09:55 +0000

> with G_d on the mountaintop.

Tomayto tomahto. Alexander the Great also didn't _actually_ have horns 
either (and Mars is a farmer not a soldier). The point is that according 
to Islamic and Berber tradition, he and Moses are connected by their 
meeting through the mediation of the Green Man, and in the fact that 
they have horns--even sharing a title "The Two Horned Ones".

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 19:36:50 +0000

> Finally, Alexander, Midas, and Dionysus all have horns.
 
Dan'l Danehy-Oakes- Which also reminds me that Michelangelo famously depicted Moses with horns.
 
Oh sheesh, I hadn't heard of that. I wonder if Wolfe made the horned connection to Moses 
(correct or not) with the possible Dionysian/Father Inire iteration Isangoma being associated
with the Mosaic Mt. Nebo.
 
Was a horned Moses a way of Michelangelo saying the jews have been made scapegoats?
 
The origin of that term seems to have come from the goat-associated fallen angel Azazel.
 
Prometheus, Azazel, Moses, Fenrir all seem to be mythological guys who received blame and were 
punished by being bound to (or under) a rock. I guess Typhon also fits that category. Hints of
all these guys seem to peek from behind the bushes of BotNS.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 15 Feb 2011 19:47:30 +0000

> Was a horned Moses a way of Michelangelo saying the jews have been made scapegoats?

There's some argument about what it means. The majority believe that
it comes from a misreading of Exodus, as I indicated previously;
however there is a group who believe that the horns on Moses' head
were Michelangelo's attempt to depict "radiant" in stone, which, if
so, obviously didn't work out so well.

> punished by being bound to (or under) a rock.

Moses bound to/under a rock? Where's this?

> I guess Typhon also fits that category.

Suddenly I have a glimpse of an interpretive schema in which Typhon is
actually the real hero of the Solar cycle...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 21:01:18 +0000

> >Dan'l Danehy-Oakes-
> with the Mosaic Mt. Nebo. Was a horned Moses a way of Michelangelo saying the jews have been made scapegoats? The origin of that term seems to have come from the goat-associated fallen angel Azazel.

I don' think so. It was a common misunderstanding based on (I think) St. 
Jerome's translation. In fact, I believe there was a commonly held myth 
is some places that all Jews has horns under their hats.

But there is (was) a theoretical association between that Mt. Sinai and 
Dionysus' Mt. Nyssa. I don't know if that association was based on the 
idea that they both had horns or if the associations arose independently 
It would be very Wolfean if the histories of these ideas were 
independent and then converged.

> actually the real hero of the Solar cycle...

My personal interpretive schema is that Typhon is the failed hero of the 
pre-Red Sun Urth Cycle. I think "An Evil Guest" is  sort of an attempt 
to tell that story.

u+16b9

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 15 Feb 2011 21:12:48 +0000

>Dan'l Danehy-Oakes: There's some argument about what it means. The majority believe that

Okay, I was confused whether this was a Koran or Exodus misreading. Looks like it was a Latin
translation of the Bible that got "cornuta" or horned as the description of Moses' face while
the Greek got "glorified" and Hebrew got "radiant".

But you know, I'm with Wolfe here. The ancient people were just as smart and clever with words
as we are. Perhaps more so, since their visual depictions were more limited and labor-intensive
than ours. They knew they were messing around by calling Moses "horned". And surely a master like
Michaelangelo would know that giving a guy only two short stubby "rays of light" would make a
jewish guy look more goat-like than radiant. http://www.christianity-revealed.com/cr/images/moses1.jpg

The whole statue of Moses looks very Dionysian to me.
http://static.howstuffworks.com/gif/michelangelo-sculptures-16.jpg

>Moses bound to/under a rock? Where's this?

Well, not with a chain. But he was unable to go past Mt. Nebo, only viewing the promised land from there.
And he died soon after viewing it. Does Wolfe (and Michaelangelo?) make the connection between Moses and
Prometheus/Azazel and scapegoats? I dunno. Bringer of fire, light, laws, war, weapons, beautification and
taking the blame and punshment from a jealous father god seems to be a recurring underlying theme in ancient
religion. (actually bringing water inappropriately was apparently Moses' biggest sin).

>Suddenly I have a glimpse of an interpretive schema in which Typhon is actually the real hero of the Solar cycle...

I kinda know what you mean. I always hated Typhon and considered him the worst of all villains. Until it occurred
to me that he didn't really do anything so bad, especially with regard to Severian. No different than what
Severian did to Eata in coercing him to be his second. Some conquering, some ruling, some sexual perversion but
no worse than the Commonwealth is, in its current state. Who did more for humanity, Typhon or Severian...

It seems to me that maybe in the Sun Series things are just reversed from Christianity. The Outsider is a dark God who
casts sun and light gods as villains, while ours is a God of Light who casts the dark gods of paganism as villains.
Is finding balance what Jesus did for our universe? Grasping at straws but...at least grasping.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 15 Feb 2011 21:17:26 +0000

From: "Lee Berman" <severiansola at hotmail.com>

> http://static.howstuffworks.com/gif/michelangelo-sculptures-16.jpg

Yeah... it really brings the androgyny out ;-)

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 15 Feb 2011 21:51:07 +0000

> the Greek got "glorified" and Hebrew got "radiant".

Remember that Mohammed grew up in a Christianized society. The Koran 
takes some divergent paths from Orthodox Christianity but, for example, 
it accepts the virgin birth of Jesus as a given. If the Koran has a 
conceptual error regarding Moses, it probably came from Christians.

u+16b9

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Feb 2011 22:07:13 +0000

> religion. (actually bringing water inappropriately was apparently Moses' biggest sin).
The woman read: "Then he went up from the plain to Mt. Nebo, the 
headland that faces the city, and the Compassionating showed him the 
whole country, all the land as far as the Western Sea. Then he said to 
him: 'This is the land I swore to your fathers I should give their sons. 
You have seen it, but you shall not set your feet upon it.' So there he 
died, and was buried in the ravine."

> no worse than the Commonwealth is, in its current state. Who did more for humanity, Typhon or Severian...
You mean Typhon is one of those blond jock heroes we love to hate even 
though they are really decent enough, and Severian is a chainsmoking 
goth in black, the kind of rebel/antihero we love to love? I seem to 
recall Lancelot being like that. I think Wolfe has touched on that theme 
elsewhere. (Or Jack vs Sawyer, for a Lost analogy.)
> It seems to me that maybe in the Sun Series things are just reversed from Christianity. The Outsider is a dark God who casts sun and light gods as villains, while ours is a God of Light who casts the dark gods of paganism as villains. Is finding balance what Jesus did for our universe? Grasping at straws but...at least grasping.
Depends what you mean by "things." But achieving "balance" could be 
called "conciliation." Even "reconciliation."

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110215-1, 02/15/2011
Tested on: 2/15/2011 5:07:13 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Wed, 16 Feb 2011 01:09:43 +0000

As an aside back to what I originally posted in this topic (i.e. that maybe
the Neighbors were really dream traveling inhumi) I want to make it crystal
perfectly completely clear that I actually don't believe that at all.  I was
just so intrigued by all of the possibilities raised by everyone and the
possible permutations of dream travel/soul enshrining etc etc that I
couldn't resist throwing that wrench out there for the proverbial monkey
works.

Contiune.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110215/db28fb4a/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 16 Feb 2011 13:16:19 +0000

IIRC There were tribes in which Modred was viewed as a hero. There was a 
story of Arthur attempting to get rid of Modred by putting him and all 
the infants of Britain into baskets and setting them adrift in the sea. 
In mythology heroes and villains trade roles almost as often as DC comic 
characters.

u+16b9

>>> Dan'l-
>>> Suddenly I have a glimpse of an interpretive schema in which Typhon 
>>> is actually the real hero
>>> of the Solar cycle...
>>>
>> Lee-
>> I kinda know what you mean. I always hated Typhon and considered him 
>> the worst of all villains.
>> Until it occurred to me that he didn't really do anything so bad, 
>> especially with regard to Severian.
>> No different than what Severian did to Eata in coercing him to be his 
>> second. Some conquering,
>> some ruling, some sexual perversion but no worse than the 
>> Commonwealth is, in its current state.
>> Who did more for humanity, Typhon or Severian...
>>
> David-
> recall Lancelot being like that. I think Wolfe has touched on that 
> theme elsewhere. (Or Jack vs Sawyer, for a Lost analogy.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 17 Feb 2011 01:43:51 +0000

Sometimes that's true. And I read today of a piece of Russian Tolkien 
fan fiction---a novel in which Mordor is the oppressed and the elves are 
the oppressor. Apparently it's not bad!

On 2/16/2011 8:16 AM, James Wynn wrote:
> IIRC There were tribes in which Modred was viewed as a hero. There was 
> a story of Arthur attempting to get rid of Modred by putting him and 
> all the infants of Britain into baskets and setting them adrift in the 
> sea. In mythology heroes and villains trade roles almost as often as 
> DC comic characters.
>
> u+16b9
>
>>>> Dan'l-
>>> No different than what Severian did to Eata in coercing him to be 
>>> his second. Some conquering,
>> You mean Typhon is one of those blond jock heroes we love to hate 
>> even though they are really decent enough, and Severian is a 
>> chainsmoking goth in black, the kind of rebel/antihero we love to 
>> love? I seem to recall Lancelot being like that. I think Wolfe has 
>> touched on that theme elsewhere. (Or Jack vs Sawyer, for a Lost 
>> analogy.)
>
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110216-0, 02/16/2011
> Tested on: 2/16/2011 8:16:52 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110216-1, 02/16/2011
Tested on: 2/16/2011 8:43:52 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com