Subject: (urth) Buy! Analogy!

From: Adam Thornton <adam at io.com>
Date: Sat, 19 Feb 2011 19:07:25 +0000

So, and I want to preface this by stating that I am NOT on mushrooms, we've often been able to find promising lines of inquiry into Wolfe's work by looking at what books HE likes and then finding their echoes in the things we're studying.

Recently we've been (or at least I've been) thinking a lot about Borges in the context of Ultan, the books of _BotNS_, etc.

But this morning it occurred to me that there might be an elephant in the room we're missing.

Is there any way to stretch a consistent analogy to _BotNS_ from....

wait for it....

_The Wizard of Oz_ ?

We have Severian as Dorothy, obviously, and Triskele as a present-only-in-spirit Toto.  Jonas is certainly the Tin Woodsman.  Baldanders might be the Cowardly Lion and Talos the Scarecrow (that doesn't seem to work, quite).  The Wizard: the Autarch or Inire?  I can't decide.  Don't forget that "Oz" stands for "Oscar Zoroaster."  The Agia/Agilus twins as the WIcked WItches, East and West?  Or is Vodalus the W.W.W. ?  Hmmm.  This is getting less convincing, isn't it?  Time to change the subject:

The Silver (Ruby if you're playing along on the Technicolor version) Slippers?  The ones whose power, it turns out, was inside Dorothy the whole time?  Does this sound like any well-known artifact in the books?

Yeah, this probably doesn't work.

Adam

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 19 Feb 2011 19:57:43 +0000

I don't think it's crazy. You don't need to find 100% correspondence. 
There is no doubt, for example, but that Jonas is "a" Tin Man or a 
descendant of him.

On 2/19/2011 2:07 PM, Adam Thornton wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110219-0, 02/19/2011
> Tested on: 2/19/2011 2:08:23 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110219-1, 02/19/2011
Tested on: 2/19/2011 2:57:43 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 19 Feb 2011 22:24:44 +0000

> There is no doubt, for example, but that Jonas is "a" Tin Man or a

Though it's a reversal of the original story; the Tin Man started off
human and became tin, while Jonas started off tin and became partly
human.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 20 Feb 2011 03:59:25 +0000

> human and became tin, while Jonas started off tin and became partly

Also, the Tin Woodman (proper name of the character, if you please)
wishes for a heart, while Jonas is deeply, passionately in love, or
perhaps lust.

-- 
Dan'l Danehy-Oakes