Subject: (urth) OT: R.A. Lafferty estate sale

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 07 Mar 2011 16:27:19 +0000

Linked in http://www.sfsignal.com/archives/2011/03/sf-tidbits-for-3311/

An ad (http://locusmag.com/2011/Ads/digitallafferty.jpg) for the
Lafferty copyrights
(http://www.sfsite.com/news/2011/03/02/lafferty-estate-for-sale/).

This does explain why Wildside Press didn't have any Lafferty when I
went to buy some last year.

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Mar 2011 20:38:01 +0000

wow, so you can just buy the rights to everything he wrote? Insane.  It would peeve me no end if I had a wealthy acquaintance that I despised in life buying up my life's work, just a scenario I see as a possibility in cases like this.  Crazy.  Wonder how much it will go for?  Be cool to say, I own all Lafferty's work, but it just doesn't seem just that a man's intellectual legacy is for sale ...

--- On Mon, 3/7/11, Gwern Branwen <gwern0 at gmail.com> wrote:

> From: Gwern Branwen <gwern0 at gmail.com>
> Subject: (urth) OT: R.A. Lafferty estate sale
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Monday, March 7, 2011, 8:27 AM
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 07 Mar 2011 20:46:35 +0000

Actually, what's really disgusting is that the high bid is $70K. 23
novels, for ghod's sake.

On Mon, Mar 7, 2011 at 12:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> wow, so you can just buy the rights to everything he wrote? Insane. “It would peeve me no end if I had a wealthy acquaintance that I despised in life buying up my life's work, just a scenario I see as a possibility in cases like this. ?Crazy. ?Wonder how much it will go for” ?Be cool to say, I own all Lafferty's work, but it just doesn't seem just that a man's intellectual legacy is for sale ...
>

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton <adam at io.com>
Date: Mon, 07 Mar 2011 20:48:46 +0000

> Actually, what's really disgusting is that the high bid is $70K. 23

Wow.

I wish I had $75,000.

Adam

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 07 Mar 2011 20:49:40 +0000

Well, hey, let's start a collection and give him a proper home!

----- Original Message ----
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Mon, March 7, 2011 2:46:35 PM
Subject: Re: (urth) OT: R.A. Lafferty estate sale

On Mon, Mar 7, 2011 at 12:38 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> wow, so you can just buy the rights to everything he wrote? Insane.  It would 
>peeve me no end if I had a wealthy acquaintance that I despised in life buying 
>up my life's work, just a scenario I see as a possibility in cases like this. 
> Crazy.  Wonder how much it will go for?  Be cool to say, I own all Lafferty's 
>work, but it just doesn't seem just that a man's intellectual legacy is for sale 
>...
>

---

From: Adam Thornton <adam at io.com>
Date: Mon, 07 Mar 2011 20:52:15 +0000

> Well, hey, let's start a collection and give him a proper home!

I'm in for $100.

Adam

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Mon, 07 Mar 2011 21:48:01 +0000

> Actually, what's really disgusting is that the high bid is $70K. 23

Yeah, that is very high an asking fee for novels that never sold very
much. ($70k invested over the remaining ~70 years of the Lafferty
copyrights is *a lot* of money; I can't see how the Lafferty
copyrights could possibly compete. Some quick figuring with the net
present value approximations says that at 70k, to be a good
investment, the royalties/revenue would have to average like $4000 a
year every year.)

Presumably the target audience is Lafferty fans, or those seeking
status & prestige (kind of like how Encyclopedia Britannica or the New
York Times stay afloat).

-- 
gwern
http://www.gwern.net

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 07 Mar 2011 21:50:40 +0000

I dunno. With the right management, Lafferty could be the next Phil
Dick. A lot of his stories -- I'm talking more about the short stories
than the novels, now -- would make great movies.

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton <adam at io.com>
Date: Mon, 07 Mar 2011 21:54:44 +0000

> than the novels, now -- would make great movies.

For $70,000, it seems likely that you could publish 99-cent ebook editions and probably make it back over a few years, even if you sold zero of the movie rights.

I mean, there are certainly several of the books I'd pay a buck for to read on my mobile-device-of-choice.  Spend a little on marketing to make sure that blogs that people read, like, say, BoingBoing, knew about it...I bet if you had buck-a-book ebooks, and got someone to announce it on BoingBoing, you'd get halfway to making your money back on the first day.

Adam

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 07 Mar 2011 22:40:26 +0000

Somebody alert Neil Gaiman!  I bet he'd buy this up and do something great
with it.  He's a huge Lafferty fan.  He's definitely Laff's highest profile
popularizer right now.

-DOJP

(Or maybe the mighty Wolfe would do it?  He's a big fan too.)

On Mon, Mar 7, 2011 at 9:54 PM, Adam Thornton <adam at io.com> wrote:

> For $70,000, it seems likely that you could publish 99-cent ebook editions
> and probably make it back over a few years, even if you sold zero of the
> movie rights.
>
> I mean, there are certainly several of the books I'd pay a buck for to read
> on my mobile-device-of-choice.  Spend a little on marketing to make sure
> that blogs that people read, like, say, BoingBoing, knew about it...I bet if
> you had buck-a-book ebooks, and got someone to announce it on BoingBoing,
> you'd get halfway to making your money back on the first day.
>
> Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110307/d7b2774a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 07 Mar 2011 22:46:45 +0000

Somehow, I doubt that either Gaiman or Wolfe has $70K to toss around.
I could be wrong. But neither of them is in Stephen King/JK Rowling
territory.

On Mon, Mar 7, 2011 at 2:40 PM, Daniel Petersen
<danielottojackpetersen at gmail.com> wrote:
> Somebody alert Neil Gaiman! “I bet he'd buy this up and do something great
> with it. ?He's a huge Lafferty fan. ?He's definitely Laff's highest profile
> popularizer right now.
> -DOJP
> (Or maybe the mighty Wolfe would do it” ?He's a big fan too.)
>
>> I mean, there are certainly several of the books I'd pay a buck for to
>> read on my mobile-device-of-choice. ?Spend a little on marketing to make
>> sure that blogs that people read, like, say, BoingBoing, knew about it...I
>> bet if you had buck-a-book ebooks, and got someone to announce it on
>> BoingBoing, you'd get halfway to making your money back on the first day.
>>
>> Adam

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 07 Mar 2011 23:08:54 +0000

I would've thought Gaiman was fairly rollin in it, but I'm not financially
savvy, so...

(Although he's probably got rich friends that he could convince it was a
worthwhile cause.)

DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110307/069b04ae/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 07 Mar 2011 23:08:58 +0000

From: "Marc Aramini" <marcaramini at yahoo.com>

> work, but it just doesn't seem just that a man's intellectual legacy is 
> for sale ...

At the end of the day, if it's for sale it's because the author sold it or 
left it to someone who is selling it.  Copyright initially belongs entirely 
to the author, and it's up to him to choose what to do with it.

- Gerry Quinn

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 07 Mar 2011 23:38:27 +0000

Gaiman could buy the Lafferty estate with the income derived from a few
speech appearances:
http://boingboing.net/2010/05/10/neil-gaimans-awesome.html

I think he's in China and away from the Internet now though. Perhaps someone
should alert his assistant?

-Matt

On Mon, Mar 7, 2011 at 5:46 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> >> read on my mobile-device-of-choice.  Spend a little on marketing to make
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110307/18cdc843/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 10 Mar 2011 19:54:24 +0000

> went to buy some last year.

A curious update:
http://en.wikipedia.org/w/index.php?title=R._A._Lafferty&curidH245&diffA8162212&oldidA8161910

> The Lafferty Estate has proposed to sell the literary rights to Lafferty's entire body of work to the Locus Science Fiction Foundation on May 1, 2011 for $70,000 plus a share of future profits, unless the bid is overturned by a better offer before then. Inquiries at LaffertyProbate at gmail.com.

Different address than the ad, and note that none of my links mention
anything about the Locus Science Fiction Foundation being the buyer
who submitted the 70k bid.

On a sidenote, the Wikipedia account goes back to 2006.

-- 
gwern
http://www.gwern.net

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 15 Mar 2011 15:31:52 +0000

>>From http://www.mulle-kybernetik.com/RAL/messageboard/viewtopic.php?t–&p08#p308

> I wanted to let you know that on May 1 the Lafferty Estate tentatively plans to sell the rights to the entire literary output of the science fiction writer, R.A. Lafferty, to the Locus Science Fiction Foundation for $70,000 plus 50% of any future profit from the Lafferty rights in excess of $30,000 in any single year. The sale will proceed unless someone makes a more favorable offer.
>
> If you know of anyone who might be interested in purchasing the Lafferty literary works, please have them contact me at LaffertyEstate at gmail.com or 919-286-9519 and I will provide additional information to help them decide whether they would like to make a better offer before May 1.
>
> This sale will include the rights to approximately 21 published and 13 unpublished novels, approximately 297 published and 96 unpublished short works such as short stories, essays and poems, approximately 8 published and 4 unpublished book-length collections of short works and approximately 24 published trade paperbacks or booklets. The complete description of the rights being offered for sale is contained in my "Letter to Potential Bidders", which I will provide upon request.

-- 
gwern
http://www.gwern.net