Subject: (urth) 'King Rat' and the abuse of women in Gene Wolfe's stories

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 08 Mar 2011 22:39:33 +0000

On a wholly different note, have you all read the latest Silk for Calde blog
post on Wolfe?  A really well reasoned article on this issue of misogyny in
Wolfe:

http://silk4calde.blogspot.com/2011/03/king-rat-and-abuse-of-women-in-gene.html

<http://silk4calde.blogspot.com/2011/03/king-rat-and-abuse-of-women-in-gene.html>
DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110308/f898abfb/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Wed, 09 Mar 2011 00:39:13 +0000

Sorry can't remember as of this moment if I'm supposed to be 
top-posting, bottom-posting or interlining, these mailing lists get 
confusing they all have different rules and I don't have much time.

Hard to believe that there are still peeps out there who will admit in 
public that they have mistaken the writer's depiction of his/her 
characters/world for that writer's own personal view on whatever subject.

It's fiction. GW has created worlds with certain societal norms; given 
the world we see in BOTNS it's not at all surprising to me that women 
get something of a raw deal in that world. It's kind of a might is 
right, chivalry duhhhh? what's that? universe. Despite this GW gives us 
strong, independent female characters who are obviously up against it in 
their world but who survive and pursue their goals none the less: Agia 
of course; and Dorcas, a real tough cookie who despite looking like a 
teenage girl and despite her internal disarray none the less makes her 
way back from Thrax to Nessus unmolested in time (we are led to assume) 
to be reunited with her son. Actually a happy ending, if an obliquely 
signalled one.

(I'd love to have more information about what happened to Cyriaca, who 
attempted to do much the same thing, but we'll never know).

Oh I could go on, but I do think that the idea that GW is a dyed in the 
wool mysogynist is very, very silly.

jd

On 08/03/11 22:39, Daniel Petersen wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/bcabb20e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Mar 2011 02:39:01 +0000

I've seen published academic articles "proving" Milton was a royalist.

And of course there are those who believe Wolfe is a right-winger, when 
he is plainly just an American Catholic of his times. Such people used 
to be considered "liberal," at least in the old sense of the word---no 
different from anyone else.

It was Catholics who threw fake blood on ICBM silos in the 1970s. Now 
they picket clinics. But Wolfe is no extremist, just a farm boy and an 
ex-Marine.

About the only charge he could be found guilty of that I can see is his 
scarcity of female protagonists/narrators. But it's not that weird in 
Wolfe's generation---he's a bit older than my own father, fer 
chrissakes, who was in Korea a few years after hostilities there ended. 
And he's an SF fanboy. Until a few decades ago, female writers typically 
used male pseudonyms when wrote male narrators. Male writers rarely 
wrote female narrators directly.

When Cordwainer Smith (under a different but male name) wrote a novel 
with a female narrator in the 1940s, this was considered "experimental." 
Even now, not many writers, male or female, successfully cross the 
gender divide. Margaret Atwood is one who does it with almost chilling 
precision.

On 3/8/2011 7:39 PM, Jane Delawney wrote:
> right, chivalry duhhhh? what's that? universe. Despite this GW gives 
> us strong, independent female characters who are obviously up against 
> it in their world but who survive and pursue their goals none the 
> less: Agia of course; and Dorcas, a real tough cookie who despite 
> looking like a teenage girl and despite her internal disarray none the 
> less makes her way back from Thrax to Nessus unmolested in time (we 
> are led to assume) to be reunited with her son. Actually a happy 
> ending, if an obliquely signalled one.
>
> Oh I could go on, but I do think that the idea that GW is a dyed in 
> the wool mysogynist is very, very silly.
>
> jd
>
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110308-0, 03/08/2011
> Tested on: 3/8/2011 7:54:22 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110308-1, 03/08/2011
Tested on: 3/8/2011 9:39:03 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 09 Mar 2011 02:57:07 +0000

On Tue, Mar 8, 2011 at 5:39 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On a wholly different note, have you all read the latest Silk for Calde
> blog post on Wolfe?  A really well reasoned article on this issue of
> misogyny in Wolfe:
>
>

A couple of flaws stand out from the others.

First, the author of the essay writes: "Wolfe generally avoids using his
protagonists or narrators to proclaim his own beliefs".  If this is true it
is incumbent on the essayist to find other means of defending Wolfe from
these charges of misogyny.  He does not, but picks a single character (Silk)
in a single scene to make his point.  The essayist provides inadequate
reasons to accept his initial point (after all, there are plenty of good
novelists that use their protagonist to proclaim the author's beliefs) and
no reasons to accept his example as an exception in Wolfe.

To further muddy the water, in regards to the story under question (King
Rat), the essayist provides an excellent example of where the actions in the
story are both misogynist and rewarding.  The moral of the story would seem
to be "misogyny pays", regardless of any (nonexistent in this case)
protestations to the contrary by the protagonist (whom, after all, we cannot
trust to reflect the author's intentions).

And second, the essayist writes: "We are *meant* to be horrified by the
sordid nature of this man...".  No contextual evidence is provided to
support this reading.  This despite an earlier section titled "DEPICTING THE
ABUSE OF WOMEN: TEXT AND CONTEXT".

DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110308/5c9cf93d/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Mar 2011 03:06:59 +0000

A little bit of analysis is all that is needed on your second point.

Accepting that the moral of King Rat is that "misogyny pays" ... OK, so 
what? (So does dramatically entertaining torture and execution, for an 
expert at the trade, in a certain other fictional world resembling 
medieval Europe.)

Well, look that the world King Rat lives in, in which "misogyny pays." 
Do you like it?

Point made. Wolfe does not support misogyny.

On 3/8/2011 9:57 PM, Thomas Bitterman wrote:
> On Tue, Mar 8, 2011 at 5:39 PM, Daniel Petersen 
> <danielottojackpetersen at gmail.com 
> <mailto:danielottojackpetersen at gmail.com>> wrote:
>
>     On a wholly different note, have you all read the latest Silk for
>     Calde blog post on Wolfe?  A really well reasoned article on this
>     issue of misogyny in Wolfe:
>
> First, the author of the essay writes: "Wolfe generally avoids using 
> his protagonists or narrators to proclaim his own beliefs".  If this 
> is true it is incumbent on the essayist to find other means of 
> defending Wolfe from these charges of misogyny.  He does not, but 
> picks a single character (Silk) in a single scene to make his point.  
> The essayist provides inadequate reasons to accept his initial point 
> (after all, there are plenty of good novelists that use their 
> protagonist to proclaim the author's beliefs) and no reasons to accept 
> his example as an exception in Wolfe.
>
> To further muddy the water, in regards to the story under question 
> (King Rat), the essayist provides an excellent example of where the 
> actions in the story are both misogynist and rewarding.  The moral of 
> the story would seem to be "misogyny pays", regardless of any 
> (nonexistent in this case) protestations to the contrary by the 
> protagonist (whom, after all, we cannot trust to reflect the author's 
> intentions).
>
> And second, the essayist writes: "We are /meant/ to be horrified by 
> the sordid nature of this man...".  No contextual evidence is provided 
> to support this reading.  This despite an earlier section titled 
> "DEPICTING THE ABUSE OF WOMEN: TEXT AND CONTEXT".
>
>     DOJP
>
>
> Tested on: 3/8/2011 9:58:17 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110308-1, 03/08/2011
Tested on: 3/8/2011 10:06:59 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Mar 2011 06:20:26 +0000

> confusing they all have different rules and I don't have much time.

Skipping bathroom trips and not bothering to dress might help you get 
back on schedule.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 09 Mar 2011 06:31:00 +0000

> they picket clinics. But Wolfe is no extremist, just a farm boy and an

Not disagreeing with your message, just wanted to point out that he 
served in the Army's Seventh Infantry Division  rather than the Marines.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 09 Mar 2011 08:14:53 +0000

post on the abuse of women was *NOT* from me - that is, not from 'DOJP'
(Daniel Otto Jack Petersen) - though somehow in the cutting and pasting my
initials ended up directly at the bottom of his ('Thomas Bitterman')
comments.

Interesting observations though, Thomas.  But not exactly a generous reading
of Silk for Calde's case.  I think Stockhoff's comment effectively answers
your second point about 'King Rat'.

DOJP (really this time)

On Wed, Mar 9, 2011 at 3:06 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> expert at the trade, in a certain other fictional world resembling medieval
> Europe.)
>
> Well, look that the world King Rat lives in, in which "misogyny pays." Do
> you like it?
>
>> danielottojackpetersen at gmail.com <mailto:danielottojackpetersen at gmail.com>>
>> wrote:
>>
>> And second, the essayist writes: "We are /meant/ to be horrified by the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/0e8d073c/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 09 Mar 2011 08:33:33 +0000

On 3/8/2011 7:39 PM, Jane Delawney wrote:

> Despite this GW gives us strong, independent female characters who are
> obviously up against it in their world but who survive and pursue their
> goals none the less: Agia of course; and Dorcas, a real tough cookie who
> despite looking like a teenage girl and despite her internal disarray none
> the less makes her way back from Thrax to Nessus unmolested in time (we are
> led to assume) to be reunited with her son.

Yes, I'm shocked there's not more commentary on Wolfe's *many*
sympathetically and admiringly painted strong female characters of a wide
variety, rather than worrying over misogyny.  (Nettle, Maytera Mint, Maytera
Marble, Captain Chris's lover in Pirate Freedom [can't remember her name,
misogynist that I am!] could all be added to the list).

On Wed, Mar 9, 2011 at 2:39 AM, David Stockhoff <dstockhoff at verizon.net>
 wrote:

> And of course there are those who believe Wolfe is a right-winger, when he
> is plainly just an American Catholic of his times. Such people used to be
> considered "liberal," at least in the old sense of the word---no different
> from anyone else.

Glad you can see political shades - some people are so binary about it.
 Anyway, if a passionate left-winger like China Mieville can love Wolfe even
with what he takes to be Wolfe's 'conservatism', then I think everyone else
should be able to remain open minded and appreciate Wolfe as an artist too.
 It's not like Wolfe is some neo-Nazi fascist - yeesh!  Surely Catholic
Wolfe writing almost nothing but tales about 'pagans', sympathetically and
intelligently drawn, gets compassion in a pluralistic world far more than
his ungenerous readers accusing him of being a crusty reactionary.

DOJP

On Wed, Mar 9, 2011 at 2:39 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> And of course there are those who believe Wolfe is a right-winger, when he
> is plainly just an American Catholic of his times. Such people used to be
> considered "liberal," at least in the old sense of the word---no different
> from anyone else.
>
> It was Catholics who threw fake blood on ICBM silos in the 1970s. Now they
> picket clinics. But Wolfe is no extremist, just a farm boy and an ex-Marine.
>
> Wolfe's generation---he's a bit older than my own father, fer chrissakes,
> who was in Korea a few years after hostilities there ended. And he's an SF
> fanboy. Until a few decades ago, female writers typically used male
> pseudonyms when wrote male narrators. Male writers rarely wrote female
> narrators directly.
>
> When Cordwainer Smith (under a different but male name) wrote a novel with
> a female narrator in the 1940s, this was considered "experimental." Even
> now, not many writers, male or female, successfully cross the gender divide.
> Margaret Atwood is one who does it with almost chilling precision.
>
>> Sorry can't remember as of this moment if I'm supposed to be top-posting,
>> bottom-posting or interlining, these mailing lists get confusing they all
>> have different rules and I don't have much time.
>>
>> It's fiction. GW has created worlds with certain societal norms; given the
>> world we see in BOTNS it's not at all surprising to me that women get
>> something of a raw deal in that world. It's kind of a might is right,
>> chivalry duhhhh? what's that? universe. Despite this GW gives us strong,
>> independent female characters who are obviously up against it in their world
>> but who survive and pursue their goals none the less: Agia of course; and
>> Dorcas, a real tough cookie who despite looking like a teenage girl and
>> despite her internal disarray none the less makes her way back from Thrax to
>> Nessus unmolested in time (we are led to assume) to be reunited with her
>> son. Actually a happy ending, if an obliquely signalled one.
>>
>>> blog
>>> <
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/cd7ed46f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Mar 2011 12:31:58 +0000

Thanks, I always get that wrong.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110309-0, 03/09/2011
Tested on: 3/9/2011 7:31:59 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Mar 2011 14:01:04 +0000

I agree he gets it about right.  Wolfe is unlikely to win any awards for feminist SF, but accusations of misogyny are a bit strong, unless misogyny is defined so widely as to be useless for descriptive purposes..

Definitions of misogyny vary from the literal "hatred of women" to "holding a distasteful opinion about women as a group".  Clearly anybody holding an opinion about women as a group is at risk of falling into the latter category for someone, even if the opinion might be considered complimentary by many.

I think the accusations of misogyny stem from two, perhaps three sources.  First, Wolfe's female characters are typically not so much in the forefront or as strongly delineated as the males.  This may reasonably be excused on the grounds that Wolfe is male; for most authors, writing one's own gender seems likely to be an easier task.  I would not harshly criticise a woman author for writing stronger female characters!

Second, Wolfe clearly believes that traditional gender roles reflect certain realities of human nature, and his books tend to reflect that.  For many, this belief is so obviously true as to need no debate.  For others, to state or imply it is to take a reactionary stance that opposes all that is pure and good according to current progressive thinking.  In their view, making such a statement is in itself a thoughtcrime sufficient to warrant the accusation of misogyny, even when the gender roles are just different, without one being intrinsically inferior.

The third source is exemplified by rantings such as those of 'Lepton', who asserts in effect that any mistreatment of women depicted in a book demonstrates the author's misogyny, even when equal or greater mistreatment of men is depicted just as prominently.  My guess is that Lepton is actually motivated at base by the second sourse above, but does not have the wit to express it in coherent form, so he falls back on this.  His argument might have some force if Wolfe were wrining porn, or torture porn, but clearly he is not.  Wolfe's sex scenes are not lubricious.  The most visceral torture scene is that in which Thea's maidservant has her leg flayed, and I find it hard to believe anyone would read it to enjoy the evocation.

- Gerry Quinn

  From: Daniel Petersen 

  On a wholly different note, have you all read the latest Silk for Calde blog post on Wolfe?  A really well reasoned article on this issue of misogyny in Wolfe:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/118a6eb2/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Mar 2011 14:41:05 +0000

Ah, yes---our old friend Lepton. I suggest we read him to find out what 
NOT to think.

As a side note, it is of course exactly that "different, without one 
being intrinsically inferior" that is contested. But yes, I think the 
criticism is classic kneejerkism.

Wolfe is more interested in moral explorations than social ones, to the 
extent that they can be separated, and he's no Octavia Butler. There Are 
Doors postulates a society that is arguably more female-dominated than 
our own in some ways, and it's clearly a dystopia. But it's hardly worse 
than our world, and if it is worse, it's only in the same ways, or 
analogous/reversed ones, that our world is bad. It's a projection based 
on misogynist male fears, but not on misogyny per se. It incorporates 
rules that are false here, but very familiar (being Faery-like).

Neither world is fair; both worlds are run by compassionately depicted 
flawed humans who do the best they can under the rules.

On 3/9/2011 9:01 AM, Gerry Quinn wrote:
> I agree he gets it about right.  Wolfe is unlikely to win any awards 
> for feminist SF, but accusations of misogyny are a bit strong, unless 
> misogyny is defined so widely as to be useless for descriptive purposes..
> Definitions of misogyny vary from the literal "hatred of women" to 
> "holding a distasteful opinion about women as a group".  Clearly 
> anybody holding an opinion about women as a group is at risk 
> of falling into the latter category for someone, even if the opinion 
> might be considered complimentary by many.
> I think the accusations of misogyny stem from two, perhaps 
> three sources.  First, Wolfe's female characters are typically not so 
> much in the forefront or as strongly delineated as the males.  This 
> may reasonably be excused on the grounds that Wolfe is male; for most 
> authors, writing one's own gender seems likely to be an easier task.  
> I would not harshly criticise a woman author for writing stronger 
> female characters!
> Second, Wolfe clearly believes that traditional gender roles reflect 
> certain realities of human nature, and his books tend to reflect 
> that.  For many, this belief is so obviously true as to need no 
> debate.  For others, to state or imply it is to take a reactionary 
> stance that opposes all that is pure and good according to current 
> progressive thinking.  In their view, making such a statement is in 
> itself a thoughtcrime sufficient to warrant the accusation of 
> misogyny, even when the gender roles are just different, without one 
> being intrinsically inferior.
> The third source is exemplified by rantings such as those of 'Lepton', 
> who asserts in effect that any mistreatment of women depicted in a 
> book demonstrates the author's misogyny, even when equal or greater 
> mistreatment of men is depicted just as prominently.  My guess is that 
> Lepton is actually motivated at base by the second sourse above, but 
> does not have the wit to express it in coherent form, so he falls back 
> on this.  His argument might have some force if Wolfe were wrining 
> porn, or torture porn, but clearly he is not.  Wolfe's sex scenes are 
> not lubricious.  The most visceral torture scene is that in 
> which Thea's maidservant has her leg flayed, and I find it hard to 
> believe anyone would read it to enjoy the evocation.
> - Gerry Quinn
>
>     *From:* Daniel Petersen <mailto:danielottojackpetersen at gmail.com>
>
> Tested on: 3/9/2011 9:02:06 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110309-0, 03/09/2011
Tested on: 3/9/2011 9:41:05 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 09 Mar 2011 15:01:34 +0000

And yet, when interviewed about An Evil Guest, Gene became strongly emotional and choked up when expressing how Cassie stole the book out from under Chase and proclaimed,"This is MY story!"

He said the hardest part about finishing that book was not being able to write her character anymore.

Hardly a misogynistic emotion, I would say. More likely Wolfe is simply more prone to story concepts built around men, no? Not to the express exclusion of writing a female protag, but these gender selections do trend toward matching the gender of the author.

As an aside, whenever a story pops into my head, the hero is usually a troubled young man or boy. I have to force him to be anyone else more often than not.

Any writers on this list have a similar experience with their muse?

...ryan

On Mar 9, 2011, at 9:41 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> Ah, yes---our old friend Lepton. I suggest we read him to find out what NOT to think.
> 
> As a side note, it is of course exactly that "different, without one being intrinsically inferior" that is contested. But yes, I think the criticism is classic kneejerkism.
> 
> Wolfe is more interested in moral explorations than social ones, to the extent that they can be separated, and he's no Octavia Butler. There Are Doors postulates a society that is arguably more female-dominated than our own in some ways, and it's clearly a dystopia. But it's hardly worse than our world, and if it is worse, it's only in the same ways, or analogous/reversed ones, that our world is bad. It's a projection based on misogynist male fears, but not on misogyny per se. It incorporates rules that are false here, but very familiar (being Faery-like).
> 
> Neither world is fair; both worlds are run by compassionately depicted flawed humans who do the best they can under the rules.
>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 09 Mar 2011 15:27:29 +0000

I tend to write (almost exclusively) male protagonists and narrators.
Because I am male.  I don't have any direct, subjective experience of being
female.  I do not think I could write a female narrator from a first-person
perspective.  Third-person limited is probably the only voice I could use
for female protagonists.

I think it would be more misogynistic (and presumptuous) of male writers to
attempt to relate female experiences that they clearly do not have, as if
saying, "Oh, we really get what it's like to be women, too.  We're so smart
and better than everyone else."

But that's me.

LH

On Wed, Mar 9, 2011 at 9:01 AM, Ryan Dunn <ryan at liftingfaces.com> wrote:

> And yet, when interviewed about An Evil Guest, Gene became strongly
> emotional and choked up when expressing how Cassie stole the book out from
> under Chase and proclaimed,"This is MY story!"
>
> Hardly a misogynistic emotion, I would say. More likely Wolfe is simply
> more prone to story concepts built around men, no? Not to the express
> exclusion of writing a female protag, but these gender selections do trend
> toward matching the gender of the author.
>
> As an aside, whenever a story pops into my head, the hero is usually a
> troubled young man or boy. I have to force him to be anyone else more often
> than not.
>
> Doors postulates a society that is arguably more female-dominated than our
> own in some ways, and it's clearly a dystopia. But it's hardly worse than
> our world, and if it is worse, it's only in the same ways, or
> analogous/reversed ones, that our world is bad. It's a projection based on
> misogynist male fears, but not on misogyny per se. It incorporates rules
> that are false here, but very familiar (being Faery-like).
> >
> >> I agree he gets it about right.  Wolfe is unlikely to win any awards for
> feminist SF, but accusations of misogyny are a bit strong, unless misogyny
> is defined so widely as to be useless for descriptive purposes..
> "holding a distasteful opinion about women as a group".  Clearly anybody
> holding an opinion about women as a group is at risk of falling into the
> latter category for someone, even if the opinion might be considered
> complimentary by many.
> >> I think the accusations of misogyny stem from two, perhaps three
> sources.  First, Wolfe's female characters are typically not so much in the
> forefront or as strongly delineated as the males.  This may reasonably be
> excused on the grounds that Wolfe is male; for most authors, writing one's
> own gender seems likely to be an easier task.  I would not harshly criticise
> a woman author for writing stronger female characters!
> certain realities of human nature, and his books tend to reflect that.  For
> many, this belief is so obviously true as to need no debate.  For others, to
> state or imply it is to take a reactionary stance that opposes all that is
> pure and good according to current progressive thinking.  In their view,
> making such a statement is in itself a thoughtcrime sufficient to warrant
> the accusation of misogyny, even when the gender roles are just different,
> without one being intrinsically inferior.
> who asserts in effect that any mistreatment of women depicted in a book
> demonstrates the author's misogyny, even when equal or greater mistreatment
> of men is depicted just as prominently.  My guess is that Lepton is actually
> motivated at base by the second sourse above, but does not have the wit to
> express it in coherent form, so he falls back on this.  His argument might
> have some force if Wolfe were wrining porn, or torture porn, but clearly he
> is not.  Wolfe's sex scenes are not lubricious.  The most visceral torture
> scene is that in which Thea's maidservant has her leg flayed, and I find it
> hard to believe anyone would read it to enjoy the evocation.
> >> - Gerry Quinn
> >>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/0498dc07/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Mar 2011 16:58:03 +0000

Lane Haygood wrote:
> female.

But SF is all about writing the Other. If you can't write a female
character, how can you write an alien?

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 09 Mar 2011 17:00:00 +0000

I don't write aliens or elves or dwarves or any of that. 

Although it does raise some questions. Is there a universal male or female experience across different species or worlds?

Sent from my iPhone

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Mar 2011 17:06:07 +0000

Okay, you don't write any of that. But are all your characters exactly
like you? That's the logical consequence of not writing what you don't
have "direct, subjective experience of."

On Wed, Mar 9, 2011 at 9:00 AM, Lane Haygood <lhaygood at gmail.com> wrote:
>>> Because I am male. “I don't have any direct, subjective experience of being
>>> female.
>>
>> character, how can you write an alien”
>>
>> --
>> Dan'l Danehy-Oakes

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Mar 2011 17:19:04 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>

> character, how can you write an alien?

Aliens are easy compared to those inscrutable women!

But seriously, I guess the answer is that aliens will probably not be 
reading your books just yet, but women might be. An author's depictions of 
the opposite gender will be held to a higher standard, because some of that 
gender will be reading it.  And indeed, even those of the same gender will 
be more familiar with the opposite gender than with aliens, robots, talking 
cats or whatever.  So you can get away with much less in the way of 
infelicities.

- Gerry Quinn

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 09 Mar 2011 17:26:03 +0000

No, my characters are not like me. I can only imagine what I would be like
as a literary character.  A bookish, somewhat awkward lawyer with a penchant
for self-deprecation and sarcasm?  Heaven save us from such characters.

LH

On Wed, Mar 9, 2011 at 11:06 AM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> > Although it does raise some questions. Is there a universal male or
> female experience across different species or worlds?
> >
> > Sent from my iPhone
> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/463b3b27/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 09 Mar 2011 17:50:23 +0000

No, my characters are not like me. I can only imagine what I would be like as a literary character.  A bookish, somewhat awkward lawyer with a penchant for self-deprecation and sarcasm?  Heaven save us from such characters.
Replace 'lawyer' with 'academic', 'writer' or 'publisher', and you have described the hero of 50% of comedic literary fiction.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/0898a203/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 09 Mar 2011 18:27:04 +0000

You should probably put "comedic" in quotes, too....heh

________________________________
From: Gerry Quinn <gerryq at indigo.ie>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wed, March 9, 2011 11:50:23 AM
Subject: Re: (urth) 'King Rat' and the abuse of women in Gene Wolfe's stories

From: Lane Haygood 
>
>
>No, my characters are not like me. I can only imagine what I would be    like as 
>a literary character.  A bookish, somewhat awkward lawyer with a    penchant for 
>self-deprecation and sarcasm?  Heaven save us from such    characters.
Replace 'lawyer' with 'academic', 'writer' or  'publisher', and you have 
described the hero of 50% of comedic literary  fiction.
 
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110309/c8877821/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 10 Mar 2011 05:58:44 +0000

> Skipping bathroom trips and not bothering to dress might help you get

I'm sorry, that was unworthy of me.

I'm resigned to people's disdain of expected behavior but I feel sorely 
provoked for someone allegedly in a hurry to spend extra time and effort 
to make a point of saying they don't have time to check or the 
inclination to remember, outside of traffic lanes approaching areas of 
increased hazard, that English is written left to right and top to bottom.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 19 Mar 2011 23:51:48 +0000

--- On Wed, 3/9/11, Lane Haygood <lhaygood at gmail.com> wrote:

From: Lane Haygood <lhaygood at gmail.com>
Subject: Re: (urth) 'King Rat' and the abuse of women in Gene Wolfe's stories
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, March 9, 2011, 7:27 AM

I tend to write (almost exclusively) male protagonists and narrators. Because I am male. I don't have any direct, subjective experience of being female. I do not think I could write a female narrator from a first-person perspective. Third-person limited is probably the only voice I could use for female protagonists.

I?
But that's me.

LH

...ryan

A bit late chiming in on this, but my best fiction can be found in my analysis of Gene's work, posted here throughout the years. (just kidding eh?)

I've found if I let my pen get away from me the characters become psychotic/neurotic sociopaths with a penchant for cruelty, something I certainly would deny?being -?I, who cry at Starman, or even the music to it, or when I am reminded of the Bridge of Birds marrying heaven and earth one day out of the year.

But yeah, I don't think I would ever try a female 1st person. And come, the abuse of women in a story does not a misogynist make. I think Henry Miller is one of the biggest misogynists of our time, but I rarely hear the accusation made. And his fiction wasn't fiction, really. Right up there with accidentally shooting your wife in the head, Burroughs.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110319/61856d72/attachment.htm>