Subject: (urth) This Week in Google Alerts: more _Home Fires_

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 26 Apr 2011 00:25:25 +0000

> Wolfe weaves a melancholy love story through the action sequences: Skip has to grapple with the insecurities of being a younger woman's older man, while impulsive Chelle gets caught up in the physical and emotional traumas that result from interplanetary battle.
>
> Though elegant overall, Wolfe's laconic style feels overdone at times. Too many important plot points are revealed in dull, after-the-fact conversations, and the most incredible thing in the novel isn't its speculative vision of the future but the amount of detached reflection characters engage in during various catastrophes...But there's a lot of pleasure in the way Wolfe paints his dystopia, offering up murky little snatches that cohere into an uneasily familiar world.

http://www.chicagoreader.com/chicago/spring-books-short-reviews/Content?oid=3640854

> What Skip intended as a time of quiet romance is instead a progression of increasingly wild scenarios: a hallucinatory visit to a Caribbean island, a back and forth battle with a group of armed hijackers, and the unmasking of a treasonous conspiracy. Skip and Chelle spend more time apart than together, and learn more about themselves than each other.
>
> At the very beginning of Home Fires, Skip has difficulty distinguishing between his actual memories and false memories from a dream. After this explicit reference to dreams, the prose combines with Wolfe's typically labyrinthine storytelling to give the text a dreamlike quality. This quality was frequently observed in Wolfe's masterpiece, The Book of the New Sun (1983), but while the effect may be similar, in Home Fires it is achieved using the completely different style that has characterized the novels Wolfe has published since The Book of the Short Sun (2001). The prose is extremely lean, providing only a minimum of description. Although there are short first person interludes, the story is told mostly in a third person that is privy to Skip's thoughts but rarely takes advantage of this access. This style has the effect of focusing the reader's attention almost exclusively on dialogue. It's said that actions speak louder than words, but almost all the important actions in Home Fires have many different interpretations. Dialogue is therefore the best window into the characters' souls, and as a defense attorney, this is Skip's natural mode for interacting with the world.
>
> ...Every few pages in Home Fires something bizarre happens, and although there is a reasonable explanation five (or more often fifty) pages later, by the time the reader has learned it some other strange thing has happened. By doing this, Wolfe is able to inspire moods associated with magical realism while depicting a completely rational world.
>
> ...We learn about the novel's world through the smallest possible details. What emerges is a strange mishmash of popular tropes. Most notably, Home Fires is set in an energy-poor world reminiscent of Paolo Bacigalupi's fiction. Electricity is fiercely rationed, "bullet trains" reach the "incredible" speed of 70 kilometers per hour (twice as fast as a car, Skip notes), and ships of all sizes are powered by sails instead of engines. Politically, developed countries have merged into three Orwellian superstates controlling North America, Europe, and "Greater Eastasia" with the third world left in grinding poverty. Brains can be scanned, uploaded, and downloaded into other people's bodies, but this technology is rare and only available to the rich. One scene even has zombies in it, albeit in their traditional voodoo role as summoned creatures rather than the apocalyptic variety.
>
> Does it make sense that, in an energy-starved future, humanity would be fighting an interstellar war with aliens for colony planets? Surely not, but because the novel's world is revealed in such tiny increments, there's not enough substance for us to attack it as unrealistic...Likewise, many readers will roll their eyes when a character mentions that the novel's European Union follows Sharia law, but this huge departure from present circumstances is mentioned exactly once and how it came to pass is left to the reader to decide.
>
> ...Although this is a science fiction novel, readers of fantasy will recognize Skip's position in the world from the way other characters treat him. To them, he is someone with power over reality. If they have money, he can sue them and take it. If they have freedom, he can accuse them of a crime and have them imprisoned. If an enemy threatens them, he can protect that enemy from any repercussions. People know what this power makes Skip capable of, but its nature is too arcane for them to be sure of its limitations. Most of all, he has acquired this power by making accommodations to it that suggest he can't possibly be a truly good person. His knowledge of the law makes him a sorcerer, in other words, not a wizard.
...Completely mismatched romantic partners are another common element
in Wolfe's novels, and while the power of love to bring people
together is made clear, it's always ambiguous whether it's enough to
*keep* them together. In the end, Home Fires leaves this for the
reader to decide.
>
> Like all of Gene Wolfe's novels, Home Fires is unusual, complex, and a constant challenge to the reader, but it is more successful than much of his recent work at balancing accessibility and depth. There are still plenty of allusions, hints, and minor mysteries that are only detectable on a second reading, but unlike Wolfe's recent An Evil Guest (2008) and The Sorcerer's House (2010) the true novel does not lie hidden beneath an obfuscating surface narrative that requires rereading to properly excavate

http://www.strangehorizons.com/reviews/2011/04/home_fires_by_g.shtml

On a side note, is anyone reading these emails? I can't tell; often
there are no replies. Google Alerts doesn't take all that long to go
through, nor picking out ones to link & excerpt, but it does take
time.

-- 
gwern
http://www.gwern.net

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 26 Apr 2011 00:42:29 +0000

On Mon, Apr 25, 2011 at 5:25 PM, Gwern Branwen <gwern0 at gmail.com> wrote:

> > Wolfe weaves a melancholy love story through the action sequences: Skip
> has to grapple with the insecurities of being a younger woman's older man,
> while impulsive Chelle gets caught up in the physical and emotional traumas
> that result from interplanetary battle.
> >
> > Though elegant overall, Wolfe's laconic style feels overdone at times.
> Too many important plot points are revealed in dull, after-the-fact
> conversations, and the most incredible thing in the novel isn't its
> speculative vision of the future but the amount of detached reflection
> characters engage in during various catastrophes...But there's a lot of
> pleasure in the way Wolfe paints his dystopia, offering up murky little
> snatches that cohere into an uneasily familiar world.
>
>
> > What Skip intended as a time of quiet romance is instead a progression of
> increasingly wild scenarios: a hallucinatory visit to a Caribbean island, a
> back and forth battle with a group of armed hijackers, and the unmasking of
> a treasonous conspiracy. Skip and Chelle spend more time apart than
> together, and learn more about themselves than each other.
> >
> > At the very beginning of Home Fires, Skip has difficulty distinguishing
> between his actual memories and false memories from a dream. After this
> explicit reference to dreams, the prose combines with Wolfe's typically
> labyrinthine storytelling to give the text a dreamlike quality. This quality
> was frequently observed in Wolfe's masterpiece, The Book of the New Sun
> (1983), but while the effect may be similar, in Home Fires it is achieved
> using the completely different style that has characterized the novels Wolfe
> has published since The Book of the Short Sun (2001). The prose is extremely
> lean, providing only a minimum of description. Although there are short
> first person interludes, the story is told mostly in a third person that is
> privy to Skip's thoughts but rarely takes advantage of this access. This
> style has the effect of focusing the reader's attention almost exclusively
> on dialogue. It's said that actions speak louder than words, but almost all
> the important actions i
>  n Home Fires have many different interpretations. Dialogue is therefore
> the best window into the characters' souls, and as a defense attorney, this
> is Skip's natural mode for interacting with the world.
> >
> > ...Every few pages in Home Fires something bizarre happens, and although
> there is a reasonable explanation five (or more often fifty) pages later, by
> the time the reader has learned it some other strange thing has happened. By
> doing this, Wolfe is able to inspire moods associated with magical realism
> while depicting a completely rational world.
> >
> > ...We learn about the novel's world through the smallest possible
> details. What emerges is a strange mishmash of popular tropes. Most notably,
> Home Fires is set in an energy-poor world reminiscent of Paolo Bacigalupi's
> fiction. Electricity is fiercely rationed, "bullet trains" reach the
> "incredible" speed of 70 kilometers per hour (twice as fast as a car, Skip
> notes), and ships of all sizes are powered by sails instead of engines.
> Politically, developed countries have merged into three Orwellian
> superstates controlling North America, Europe, and "Greater Eastasia" with
> the third world left in grinding poverty. Brains can be scanned, uploaded,
> and downloaded into other people's bodies, but this technology is rare and
> only available to the rich. One scene even has zombies in it, albeit in
> their traditional voodoo role as summoned creatures rather than the
> apocalyptic variety.
> >
> > Does it make sense that, in an energy-starved future, humanity would be
> fighting an interstellar war with aliens for colony planets? Surely not, but
> because the novel's world is revealed in such tiny increments, there's not
> enough substance for us to attack it as unrealistic...Likewise, many readers
> will roll their eyes when a character mentions that the novel's European
> Union follows Sharia law, but this huge departure from present circumstances
> is mentioned exactly once and how it came to pass is left to the reader to
> decide.
> >
> > ...Although this is a science fiction novel, readers of fantasy will
> recognize Skip's position in the world from the way other characters treat
> him. To them, he is someone with power over reality. If they have money, he
> can sue them and take it. If they have freedom, he can accuse them of a
> crime and have them imprisoned. If an enemy threatens them, he can protect
> that enemy from any repercussions. People know what this power makes Skip
> capable of, but its nature is too arcane for them to be sure of its
> limitations. Most of all, he has acquired this power by making
> accommodations to it that suggest he can't possibly be a truly good person.
> His knowledge of the law makes him a sorcerer, in other words, not a wizard.
> > Like all of Gene Wolfe's novels, Home Fires is unusual, complex, and a
> constant challenge to the reader, but it is more successful than much of his
> recent work at balancing accessibility and depth. There are still plenty of
> allusions, hints, and minor mysteries that are only detectable on a second
> reading, but unlike Wolfe's recent An Evil Guest (2008) and The Sorcerer's
> House (2010) the true novel does not lie hidden beneath an obfuscating
> surface narrative that requires rereading to properly excavate
>
I appreciate the Google Alerts; thanks for making them happen! This spurred
me to once again check my local library, which is pretty good about keeping
up with Wolfe stuff--and they've finally gotten a copy of Home Fires, which
is now on my reserve list.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110425/cf51937a/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 26 Apr 2011 00:45:16 +0000

oh yeah I read the updates...
I have a flight from hell coming up..SFO-JFK-Moscow-Vladivostok...saving Home Fires on my kindle for the trip...

???????? ? ? 

? ?? 

--- On Mon, 4/25/11, Allan Anderson <rubel at goosemoon.org> wrote:

From: Allan Anderson <rubel at goosemoon.org>
Subject: Re: (urth) This Week in Google Alerts: more _Home Fires_
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, April 25, 2011, 5:42 PM

> At the very beginning of Home Fires, Skip has difficulty distinguishing between his actual memories and false memories from a dream. After this explicit reference to dreams, the prose combines with Wolfe's typically labyrinthine storytelling to give the text a dreamlike quality. This quality was frequently observed in Wolfe's masterpiece, The Book of the New Sun (1983), but while the effect may be similar, in Home Fires it is achieved using the completely different style that has characterized the novels Wolfe has published since The Book of the Short Sun (2001). The prose is extremely lean, providing only a minimum of description. Although there are short first person interludes, the story is told mostly in a third person that is privy to Skip's thoughts but rarely takes advantage of this access. This style has the effect of focusing the reader's attention almost exclusively on dialogue. It's said that actions speak louder than words, but almost all
 the important actions i

?n Home Fires have many different interpretations. Dialogue is therefore the best window into the characters' souls, and as a defense attorney, this is Skip's natural mode for interacting with the world.

reader to decide.

time.

I appreciate the Google Alerts; thanks for making them happen! This spurred me to once again check my local library, which is pretty good about keeping up with Wolfe stuff--and they've finally gotten a copy of Home Fires, which is now on my reserve list.

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110425/103533be/attachment-0001.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 26 Apr 2011 01:00:04 +0000

I read the emails too.

Stu — The things the cruise ship in Home Fires goes through might well make
you grateful for your hell flight. Or not.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110425/f834df93/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 26 Apr 2011 09:15:14 +0000

From: "Gwern Branwen" <gwern0 at gmail.com>
> through, nor picking out ones to link & excerpt, but it does take

Definitely yes, Gwern, you always have interesting links!  I haven't read 
_Home Fires_ yet, so I can't comment on it!

- Gerry Quinn