Subject: (urth) "Realistic fiction leaves out too much." - Gene Wolfe

From: James Wynn <crushtv at gmail.com>
Date: Fri, 29 Apr 2011 19:24:16 +0000

I just read this quote by Wolfe.

Irony? Pot-Meet-Kettle?

J

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 29 Apr 2011 19:49:05 +0000

The wolf is definitely calling the schnauzer ... lupine?

On 4/29/2011 3:24 PM, James Wynn wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110429-1, 04/29/2011
> Tested on: 4/29/2011 3:25:11 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110429-1, 04/29/2011
Tested on: 4/29/2011 3:49:06 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 29 Apr 2011 20:43:52 +0000

Some of Wolfe's interviews are priceless for that quality.  "Looking for the thumb print under the lily"?  Oh, it was a lily, huh?  

Anybody read his contribution to Last Drink Bird Head?  I feel like that little exercise is SO classic Wolfe.  Sets up a scenario, throws in a random plastic toy, and then leaves us to figure out how the concluding event went down.  I think it is not necessarily an impossible task, but it sure is a bit inscrutable to fully "get" that conclusion. (Did Damon Knight get really mad? What happened to the toy?  why is the unconscious guy back there at the end of the bar?  Is that his toy bird?)

I do think he is saying realistic fiction leaves out the unexplained mystery of life, the majestic grace of the impossible that creeps into our everyday, that ignores things that are beyond the rational and explicable laws of the commonly perceived reality and fiction, (but we all know what he was really saying, anyway).

--- On Fri, 4/29/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Subject: (urth) "Realistic fiction leaves out too much." - Gene Wolfe
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Friday, April 29, 2011, 12:24 PM

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 29 Apr 2011 21:50:48 +0000

'I do think he is saying realistic fiction leaves out the unexplained
mystery of life, the majestic grace of the impossible that creeps into our
everyday, that ignores things that are beyond the rational and explicable
laws of the commonly perceived reality and fiction'

Yes.  So, no.  I don't think it's the pot/kettle scenario.

DOJP

On Fri, Apr 29, 2011 at 9:43 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Some of Wolfe's interviews are priceless for that quality.  "Looking for
> the thumb print under the lily"?  Oh, it was a lily, huh?
>
> Anybody read his contribution to Last Drink Bird Head?  I feel like that
> little exercise is SO classic Wolfe.  Sets up a scenario, throws in a random
> plastic toy, and then leaves us to figure out how the concluding event went
> down.  I think it is not necessarily an impossible task, but it sure is a
> bit inscrutable to fully "get" that conclusion. (Did Damon Knight get really
> mad? What happened to the toy?  why is the unconscious guy back there at the
> end of the bar?  Is that his toy bird?)
>
> I do think he is saying realistic fiction leaves out the unexplained
> mystery of life, the majestic grace of the impossible that creeps into our
> everyday, that ignores things that are beyond the rational and explicable
> laws of the commonly perceived reality and fiction, (but we all know what he
> was really saying, anyway).
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110429/c1e91499/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 29 Apr 2011 22:43:34 +0000

Well, I understand that Wolfe is saying, among other things, that 
Naturalism and Realism address solely what *is* as opposed to What Might 
Have Been and therefore cannot state authoritatively "Why What Is Is". 
You can't address the nature of Identity in Realistic fiction. You can't 
take seriously mythology, miracles, magic or ghosts (even though people 
REALLY act as though such things are true, and some claim experiences 
that confirm it).

Still, it's quite a thing to say for an author who typically stops the 
narrative just when a big (apparently important) action scene is about 
to occur-- a writer who creates vast worlds and has the reader look at 
it through a paper towel tube.

J.

On 4/29/2011 4:50 PM, Daniel Petersen wrote:
> mystery of life, the majestic grace of the impossible that creeps into 
> our everyday, that ignores things that are beyond the rational and 
> explicable laws of the commonly perceived reality and fiction'
>
> On Fri, Apr 29, 2011 at 9:43 PM, Marc Aramini <marcaramini at yahoo.com 
> <mailto:marcaramini at yahoo.com>> wrote:
>
>     Some of Wolfe's interviews are priceless for that quality.
>      "Looking for the thumb print under the lily"?  Oh, it was a lily,
>     huh?
>
>     Anybody read his contribution to Last Drink Bird Head?  I feel
>     like that little exercise is SO classic Wolfe.  Sets up a
>     scenario, throws in a random plastic toy, and then leaves us to
>     figure out how the concluding event went down.  I think it is not
>     necessarily an impossible task, but it sure is a bit inscrutable
>     to fully "get" that conclusion. (Did Damon Knight get really mad?
>     What happened to the toy?  why is the unconscious guy back there
>     at the end of the bar?  Is that his toy bird?)
>
>     I do think he is saying realistic fiction leaves out the
>     unexplained mystery of life, the majestic grace of the impossible
>     that creeps into our everyday, that ignores things that are beyond
>     the rational and explicable laws of the commonly perceived reality
>     and fiction, (but we all know what he was really saying, anyway).
>
>     --- On Fri, 4/29/11, James Wynn <crushtv at gmail.com
>     <mailto:crushtv at gmail.com>> wrote:
>
>     > From: James Wynn <crushtv at gmail.com <mailto:crushtv at gmail.com>>
>     > To: "The Urth Mailing List" <urth at lists.urth.net
>     <mailto:urth at lists.urth.net>>
>     > To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110429/4446d918/attachment.htm>

---

From: Bruce Hayles <brucehayles at gmail.com>
Date: Sat, 30 Apr 2011 02:15:48 +0000

*See http://mysite.verizon.net/~vze2tmhh/wolfeint.html*

*Q:* *What's available to an adult, adventurous reader in science fiction?
Why should they read that genre? Why should they move past realism?*

*GW:* The adventurous reader has probably already moved past realism. I
realize that sounds like a smart remark, but I mean past the kind of fiction
that is called "realism" as a literary genre, and that's what it is: a
literary genre. It is archtypically the story about the college professor
who is married to the other college professor.

Did you read Ursula K. LeGuin's <http://www.uic.edu/~lauramd/sf/leguin.html>
 novel, *The Dispossessed<http://www.wsu.edu:8080/~brians/science_fiction/dispossessed.html>
*? It was about the college professor who's married to a college professor,
only science fiction, and this planet is Russia and this planet is the
United States. When I read it I was so disappointed. I'd had a dozen people
tell me how wonderful it was.

*Q:* *Yeah, I heard that too. Then I read it.*

*GW:* I've read that book before; I've read it as realism many a time. It's
a John Updike kind of book. I've read that story so many times ... now I
read a book until I can recognize the story, and say, "This is what it is,"
and that's as far as it goes, since I have no urge to finish it. I'm long
past feeling so guilty that I have to finish everything I start. I don't
finish ninety percent of what I start.

Look, the reason someone should go past that sort of realism is that it is
narrow, stultifying and ultimately false.

*Q:* *And the fantastic genres aren't?*

*GW:* No, not the better stuff. We're dealing with the truth of the human
experience, as opposed to what we are willing to accept from other people.

*Q:* *Wait, I don't see that distinction. The truth of experiences versus
other people's experiences?*

On Fri, Apr 29, 2011 at 6:43 PM, James Wynn <crushtv at gmail.com> wrote:

> Have Been and therefore cannot state authoritatively "Why What Is Is". You
> can't address the nature of Identity in Realistic fiction. You can't take
> seriously mythology, miracles, magic or ghosts (even though people REALLY
> act as though such things are true, and some claim experiences that confirm
> it).
>
> narrative just when a big (apparently important) action scene is about to
> occur-- a writer who creates vast worlds and has the reader look at it
> through a paper towel tube.
>
> J.
>
> On Fri, Apr 29, 2011 at 9:43 PM, Marc Aramini <marcaramini at yahoo.com>wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110429/834bfdfd/attachment-0001.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 30 Apr 2011 11:17:07 +0000

I have to wonder whether it can be problematic for a writer to feel like that - does it lead to an obsessive concern with *concealing* the story, lest any reader recognise it before the last page?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110430/9a7be1db/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 30 Apr 2011 14:32:36 +0000

--- On Sat, 4/30/11, Gerry Quinn <gerryq at indigo.ie> wrote:

- Gerry Quinn

?Don't worry, Wolfe is so good at concealing it even the last page won't help.

However, except for maybe some inscrutable nonsensical word plays by Joyce, I've never had so much fun re-reading with notes as I have with Wolfe, so I like it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110430/552a8e0c/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sat, 30 Apr 2011 14:48:49 +0000

" Don't worry, Wolfe is so good at concealing it even the last page won't
help."

LOL

On Sat, Apr 30, 2011 at 10:32 AM, Marc Aramini <marcaramini at yahoo.com>wrote:

>
>
> --- On *Sat, 4/30/11, Gerry Quinn <gerryq at indigo.ie>* wrote:
>
>
>  I have to wonder whether it can be problematic for a writer to feel like
> that - does it lead to an obsessive concern with *concealing* the story,
> lest any reader recognise it before the last page?
>
> - Gerry Quinn
>
>
>  Don't worry, Wolfe is so good at concealing it even the last page won't
> help.
>
> However, except for maybe some inscrutable nonsensical word plays by Joyce,
> I've never had so much fun re-reading with notes as I have with Wolfe, so I
> like it.
>
>
>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110430/684251b3/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 30 Apr 2011 16:56:49 +0000

On 4/29/2011 9:15 PM, Bruce Hayles wrote:
> Did you read Ursula K. LeGuin's
> <http://www.uic.edu/~lauramd/sf/leguin.html> novel, /The Dispossessed
> <http://www.wsu.edu:8080/~brians/science_fiction/dispossessed.html>/? It
> was about the college professor who's married to a college professor,
> United States. When I read it I was so disappointed. I'd had a dozen
> people tell me how wonderful it was.

I've seen this part of the interview before, somehow...

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 30 Apr 2011 19:30:44 +0000

> I've seen this part of the interview before, somehow...

It's been quoted at least once before:
http://www.urth.net/whorl/archives/v0012/0558.shtml

It's a great quip and sums up a lot of people's impression of _The
Dispossessed_ (at least, it did mine), so I suspect it's been alluded
to or quoted before in other places.

-- 
gwern
http://www.gwern.net

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 30 Apr 2011 21:08:16 +0000

On 4/30/2011 2:30 PM, Gwern Branwen wrote:
> On Sat, Apr 30, 2011 at 12:56 PM, Jeff Wilson<jwilson at io.com>  wrote:

Yeah, I know that feeling. I read, "Those Walk Away From Omelas," and 
thought, "This is supposed to be some kind of utopian/dystopian comment? 
Thhese people have this tremendously prosperous, liberal, industrialized 
society with the only externality being train smoke and the lower 
classes shrunk to a single person! Boy, are those people walking away in 
for a surprise."

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 30 Apr 2011 21:33:03 +0000

> From: Jeff Wilson <jwilson at io.com>

> > to  or quoted before in other places.

Very different from my impression, though I don't think it's a flawless book by 
any means.  What book was a previous version of it?  And which planet did Wolfe 
think was Russia? 

> Yeah, I know that feeling. I read,  "Those Walk Away From Omelas," and thought, 
>"This is supposed to be some kind of  utopian/dystopian comment? Thhese people 
>have this tremendously prosperous,  liberal, industrialized society with the 
>only externality being train smoke and  the lower classes shrunk to a single 
>person! Boy, are those people walking away  in for a surprise."

Unlike /The Dispossessed/, "The Ones Who Walk Away from Omelas" isn't about 
practicalities.  I'd say it's a dramatization of the William James quotation 
about morality and moral feelings.

Since I assume Catholicism is on topic here, I hope I can compare it to another 
quotation:

"The Catholic Church holds it better for the sun and moon to drop from  heaven, 
for the earth to fail, and for all the many millions on it to  die of starvation 
in extremest agony, as far as temporal affliction goes, than that one soul, I 
will not say should be lost, but should commit one single venial sin, should 
tell one wilful untruth, or should steal one poor farthing without excuse."

--Cardinal Newman, /Apologia Pro Vita Sua/

Jerry Friedman

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 30 Apr 2011 21:35:01 +0000

On Sat, Apr 30, 2011 at 5:08 PM, Jeff Wilson <jwilson at io.com> wrote:
> society with the only externality being train smoke and the lower classes
> shrunk to a single person! Boy, are those people walking away in for a
> surprise."

It's funny you bring up that particular LeGuin story - I once wrote a
sort of reply to it:
http://www.gwern.net/fiction/The%20Ones%20Who%20Walk%20Towards%20Acre

(Well, it's funny to me because it so rarely comes up, but with this,
today I have twice had occasion to link someone to the story; the
other link was in the context of a Bitcoin and assassination markets
(http://en.wikipedia.org/wiki/Assassination_market) discussion.)

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 30 Apr 2011 22:51:18 +0000

It's disappointing to many readers of science fiction. I wonder if it's 
disappointing to fans of college professor fiction?

I always thought of it as a response to Heinlein's lunar/stellar 
imperium stories, which certainly needed one.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110430-1, 04/30/2011
Tested on: 4/30/2011 6:51:19 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 01 May 2011 00:15:47 +0000

I think Wolfe's problem with it was that there was no reason not to have 
written the story in the Realistic genre. It was a Naturalism story with 
SF scenery. Pointless. It didn't deal at all with all the "other stuff" 
that Wolfe thinks Realistic fiction cannot address.

Of course the same could be said of Heinlein's "Starship Troopers" -- 
just War fiction with lasers.
J.

On 4/30/2011 5:51 PM, David Stockhoff wrote:
> It's disappointing to many readers of science fiction. I wonder if 
> it's disappointing to fans of college professor fiction?
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 01:27:54 +0000

Precisely!

On 4/30/2011 8:15 PM, James Wynn wrote:
> I think Wolfe's problem with it was that there was no reason not to 
> have written the story in the Realistic genre. It was a Naturalism 
> story with SF scenery. Pointless. It didn't deal at all with all the 
> "other stuff" that Wolfe thinks Realistic fiction cannot address.
>
> Tested on: 4/30/2011 8:48:49 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110430-1, 04/30/2011
Tested on: 4/30/2011 9:27:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Matthew Knapton <eruantien at gmail.com>
Date: Sun, 01 May 2011 02:29:07 +0000

Well, it's a comment that even when the 'gain' is as huge as it is in
Omelas, there's something wrong about the purposeful mistreatment and
deprivation of an innocent. Whether you like the story or not, that's
undeniably a moral statement, yes.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110501/b16265e7/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 02:51:56 +0000

> undeniably a moral statement, yes.

But is "there's something wrong about the purposeful mistreatment and
deprivation of an innocent" a useful or meaningful moral statement? Is 
the wrongness greater or lesser if the mistreatment is without purpose, 
or if the purpose is unknown? Compare Jackson's "The Lottery," and the 
news items about the third-world villages poisoned by 1st world computer 
waste.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 02:52:57 +0000

> just War fiction with lasers.

Can you tell me what page the lasers appear on?

---

From: Matthew Knapton <eruantien at gmail.com>
Date: Sun, 01 May 2011 03:23:07 +0000

Well you're asking a mouthful there. It's certainly meaningful, at least -
what constitutes a morally wrong thing, whether such a thing can be
justified (and how, if so), etc, are all real issues in the field of ethics.
More particularly, Omelas seems like a utilitarian society; a criticism of
it is a criticism of its principles, and there has been plenty of criticism
and discussion of utilitarian ideas over the years.

Whether the story is useful is less easy to say, though even if it is you
can't really move from dismissing it to dismissing the large swathes of
ethics it happens to touch upon :)

On Sun, May 1, 2011 at 3:51 AM, Jeff Wilson <jwilson at io.com> wrote:

> deprivation of an innocent" a useful or meaningful moral statement? Is the
> wrongness greater or lesser if the mistreatment is without purpose, or if
> the purpose is unknown? Compare Jackson's "The Lottery," and the news items
> about the third-world villages poisoned by 1st world computer waste.
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110501/c0188ca9/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 03:42:10 +0000

On 4/30/2011 10:23 PM, Matthew Knapton wrote:
> Well you're asking a mouthful there. It's certainly meaningful, at least
> - what constitutes a morally wrong thing, whether such a thing can be
> justified (and how, if so), etc, are all real issues in the field of
> ethics. More particularly, Omelas seems like a utilitarian society; a
> criticism of it is a criticism of its principles, and there has been
> plenty of criticism and discussion of utilitarian ideas over the years.
>
> Whether the story is useful is less easy to say, though even if it is
> you can't really move from dismissing it to dismissing the large swathes
> of ethics it happens to touch upon :)

But there aren't any societies that are able to avoid harm to innocents 
for the benefit of others. How can it be morally wrong when it's 
impossible to do otherwise?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 01 May 2011 03:53:17 +0000

Both /The Dispossessed/ and /Starship Troopers/ had to be SF because they're
about societies that have never existed.  Otherwise, it's true they don't 
provide
much in the way of stfnal thrills beyond the suits in ST and the description of
Shevek making his discovery in TD.  There's nothing in either that you could
call religious or spiritual (I think), either.  As some of the Kesh say in 
/Always
Coming Home/, the problem with novels is they never go beyond the Five
Houses (the material world, sort of).

Is Heinlein's "lunar imperium" story /The Moon is a Harsh Mistress/?  I can 
certainly
see thinking of /The Dispossessed/ as a response to that--a different kind of
anarchy.  (I don't know about "imperium", though.)  And what's his "stellar
imperium", /Starship Troopers/?

Jerry Friedman

----- Original Message ----
> From: David Stockhoff <dstockhoff at verizon.net>
> 
> Precisely!
> 
>written the  story in the Realistic genre. It was a Naturalism story with SF 
>scenery.  Pointless. It didn't deal at all with all the "other stuff" that Wolfe 
>thinks  Realistic fiction cannot address.
> > 
> > Of course the same could be  said of Heinlein's "Starship Troopers" -- just 
>War fiction with lasers.
> >  J.
> > 
> >> I  always thought of it as a response to Heinlein's lunar/stellar imperium 
>stories,  which certainly needed one.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 01 May 2011 04:11:27 +0000

>> James Wynn:
> Jeff Wilson:

"Lasars" was only intended as a cipher for a SF. "ST" is at its core a 
fictionalized military service memoir.
Honestly, I was only attempting to consider SF literature from the POV 
of what I think were Wolfe's problems with 'The Dispossessed'. The 
counter-argument could be "Oh, then Wes Craven's 'Halloween' is just a 
Crime Thriller with a supernatural killer", or "Star Wars is just King 
Arthur with extra shiny swords".
But if one see SF (as Wolfe here is arguing it should be IMO) as an 
opportunity to put Reality on trial to better understand its limits, 
then "ST" falls short.

> Jerry Friedman:
> Both/The Dispossessed/  and/Starship Troopers/  had to be SF because they're
> about societies that have never existed.

Wolfe's comment was:

"It was about the college professor who's married to a college 
professor, only science fiction, and this planet is Russia and this 
planet is the United States."

Wolfe is saying that *really* the societies are *not* intended to be 
ones that have never existed. We're supposed to see that they are 
actually quite close.

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110430/3a4a2de4/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 04:27:33 +0000

> about societies that have never existed.

Only if the S is for speculative. Plenty of other never-existed 
societies are written about without the benefit of an appeal to the 
authority of science for suspending disbelief in counterfactual elements 
(A HANDMAID'S TALE) or even existence of scientifiction (a trunkload of 
utopian novels and essays from the 16th-19th centuries).

>  Otherwise, it's true they don't
> provide

BETWEEN PLANETS for stellar, CITIZEN OF THE GALAXY for interstellar, 
possibly others, esp if you count the settings where earth is largely 
left to itself through lack of importance to the alien galactics.

This is not to say that the humans in ST don't wage a conquering war 
against the bugs, but they apparently ally with the skinnies rather than 
subjugate or exterminate them.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 04:38:11 +0000

> fictionalized military service memoir.

That's awfully kind of you; I would say it's a persuasive essay on the 
supremacy of patriotic duty dramatized as a war memoir.

> Arthur with extra shiny swords".

You're doing the bogus details as part of the dismissive character, right?

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 01 May 2011 05:11:01 +0000

> supremacy of patriotic duty dramatized as a war memoir.

Okay. But starting from Wolfe's view of Realism vs SF, was there actual 
value in telling it as a SF story?

> You're doing the bogus details as part of the dismissive character, 

I'm not planting a flag. I'm just exploring Wolfe's argument. 
Personally, I've never read anything on Oprah's list, so if a publisher 
wanted to get me to read that sort of story, he'd package it as a 
different genre.

J

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 12:08:22 +0000

Is it impossible? I had no idea. ;)

On 4/30/2011 11:42 PM, Jeff Wilson wrote:
> But there aren't any societies that are able to avoid harm to 
> innocents for the benefit of others. How can it be morally wrong when 
> it's impossible to do otherwise?
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-0, 05/01/2011
Tested on: 5/1/2011 8:08:22 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 12:28:58 +0000

Yes, those two especially, I think. (It's been a long, long time!) There 
were also some novels about star colonization....

It's funny to see what the genre has grown into outside SF fiction 
proper. There are dozens of star conquest games worshiping 
energy-wasting military technology and exterminatory policies of human 
expansion. Not Heinlein's fault, but the seeds are there somewhere 
nevertheless. Le Guin dislikes and opposes  all such ideas, real or 
fictional.

On 4/30/2011 11:53 PM, Jerry Friedman wrote:
>> From: David Stockhoff<dstockhoff at verizon.net>
>>
>> Precisely!
>>
> Tested on: 4/30/2011 11:54:23 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-0, 05/01/2011
Tested on: 5/1/2011 8:28:59 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 01 May 2011 14:03:24 +0000

> the purpose is unknown? Compare Jackson's "The Lottery," and the news 
> items about the third-world villages poisoned by 1st world computer waste.

I think the story vividly and memorably points up a rather difficult ethical 
issue, which most makers and/or purveyors of moral/ethical systems would 
like to be able to ignore, given that to some extent it is probably 
insoluble in a practical sense.

So for me that makes it a story worth writing/reading, even if the author 
herself cops out at the end (they seem to know where they are going, those 
who walk away from Omelas, but the reader is left pretty much in the dark).

Those other questions you ask may be interesting too, though they are 
different questions.  [Indeed, you could have found questions that are 
nearer the point - the computer waste thing in particular does not really 
fit into easy categories of 'mistreatment by the First World', given that we 
don't oblige anyone to import and process said waste; you would have to 
extend the argument to make it fit.]

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 01 May 2011 14:27:43 +0000

...

> Honestly, I was only attempting to consider SF literature from the POV of 
> what I think were Wolfe's problems with 'The Dispossessed'. The 
> counter-argument could be "Oh, then Wes Craven's 'Halloween' is just a Crime 
> Thriller with a supernatural killer", or "Star Wars is just King Arthur with 
> extra shiny swords". 
>
> opportunity to put Reality on trial to better understand its limits, then 
> "ST" falls short.

I think you're right about what Wolfe is arguing, but it's interesting that he 
divides things up the way he does.  Lots of Americans take it as axiomatic that 
liberal one-adult-one-vote capitalism is the best possible organization of 
society--probably far more than the number who take it as axiomatic that 
supernatural powers don't affect our lives.  TD (and ST) try to put that 
political assumption on trial, convict it, send it to the oubliette, and hire an 

aquastor to replace it.  For Wolfe, though, TD is a realistic Updike novel about 

a college professor, maybe because what it puts on trial isn't fundamental 
enough, in his view.

> "It was about the college professor who's married to a college professor, 
> United States."
> Wolfe is saying that *really* the societies are *not* intended to be ones 
> that have never existed. We're supposed to see that they are actually quite 
> close.

Supposed by Le Guin?  Hardly.  The counterpart of the Soviet Union in TD is the 
nation of Thu, the America-like nation's rival on Urras.  Anarres is obviously 
different from the Soviet Union.  If Wolfe thought the planet of Anarres was 
Russia, he totally misunderstood the book.  The best way I can understand his 
comment is an oblique criticism, something like "Le Guin meant Anarres to be 
different from the USSR, but actually it's the same in crucial ways."  Or "The 
supposedly stable anarchy of Anarres would soon degenerate into a 
dictatorship that differs from the USSR only in the names of its supposed 
principles."

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 14:43:17 +0000

Well put.

It occurs to me, as an aside, that Arthur C Clarke also wrote quite a 
bit about mega-technology and human imperial expansion, but he was (as a 
Brit) plainly very critical of such empires, unlike Heinlein, who was 
more libertarian than liberal, but whose work may have been 
misinterpreted as being more straightforwardly supportive of empire (due 
to its strain of militarism) vs Clarke's, and certainly of capitalism.

Somehow it doesn't surprise me to think that Wolfe may have 
misinterpreted Anarres as a if-only-Stalin-was-a-nice-guy fantasy. 
Observation of Communism even before it collapsed led many people to be 
skeptical of socialism and anarchism, which are related but very 
different systems, and which have long been confused by Americans. 
Anarres is bad enough, but it lacks the authoritarian element.

On 5/1/2011 10:27 AM, Jerry Friedman wrote:
>> From: James Wynn<crushtv at gmail.com>
> ...
>
> Tested on: 5/1/2011 10:28:01 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-0, 05/01/2011
Tested on: 5/1/2011 10:43:18 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 01 May 2011 14:53:47 +0000

> From: Gerry Quinn <gerryq at indigo.ie>

> From: "Jeff Wilson" <jwilson at io.com> 
>wrongness greater or lesser if > > the  mistreatment is without purpose, or if 
>the purpose is unknown? Compare Jackson's  "The Lottery," and > > the news items 
>issue, which most makers and/or
> purveyors of  moral/ethical systems would like to be able to ignore, given that 
>to some extent  it is probably

And an emotional issue, an issue about our moral feelings.  The James quotation 
is

"Or if the hypothesis were offered us of a world in which Messrs. Fourier's and 
Bellamy's and Morris's utopias should all be outdone, and millions kept 
permanently happy on  the one simple condition that a certain lost soul on the 
far-off edge of things should lead a life of lonely torture, what except a 
specifical and independent sort of emotion can it be which would make us 
immediately feel, even though an impulse arose within us  to clutch at the 
happiness so offered, how hideous a thing would be its  enjoyment when 
deliberately accepted as the fruit of such a bargain?"

http://books.google.com/books?id=iSikDHxjIyEC&pg=PA68

In /The Wind's Twelve Quarters/, Le Guin points out James's "naively 
gentlemanly" assumption that all his readers are "as decent as himself".
 
>herself cops out at the end  (they
> seem to know where they are going, those who walk away from Omelas, but  the 
>reader is left pretty much
> in the dark).

Well, the narrative voice clearly admits that she too is in the dark.  But /The 
Dispossessed/, /The Eye of the Heron/, and /Always Coming Home/ certainly look 
like attempts to show how societies could exploit nobody, how reduction of the 
number of deliberately tortured lost souls could be reduced to zero.  I don't 
know what Le Guin would say about what she really believes.

I haven't read /The Devil in a Forest/, but those who have might enjoy comparing 
it and contrasting it to "The Ones Who Walk Away from Omelas".

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 16:31:30 +0000

> Is it impossible? I had no idea. ;)

If your freedom to swing your arm doesn't end where my nose begins, 
obviously my nose is harmed for the benefit of you getting to swing your 
arm as you like.

If we agree to limit the freedom to swing our arms where the noses of 
others begins, there's no check on the the proliferation of noses and 
one day I am harmed by the atrophy of my arms because there's no room to 
swing them at all.

We could compromise on a minimum arm-swinging radius, but this harms 
armless people by reducing their nose-room while they obviously get no 
benefit from more arm room.

And so on.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 16:46:56 +0000

On 5/1/2011 9:03 AM, Gerry Quinn wrote:
> nearer the point - the computer waste thing in particular does not
> really fit into easy categories of 'mistreatment by the First World',
> given that we don't oblige anyone to import and process said waste; you
> would have to extend the argument to make it fit.]

We don't know that Omelas obliges people to put their kid in a hole, 
either. The hole has to be filled for Omelas to prosper more than it 
would otherwise, so a family that would risk starvation would be 
motivated to put their kid in the hole so the kid is better off alive 
than dead, and the family is much better off.

Likewise, the First World has to spend much less to deal with its 
garbage than the profit of the garbage-making enterprises in order to 
prosper acceptably, so they find places in the second and third world 
where poverty is bad enough that people are willing (either directly, 
collectively, or mostly by their representatives) to let their kids be 
poisoned by the garbage in return for enough salvage to feed them 
instead of letting them starve.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 16:47:41 +0000

> value in telling it as a SF story?

Sure, the war with aliens lets you isolate variables. Out actual wars 
have concerns about divided loyalties, inhumane treatment, atrocities 
and war crimes, etc.

> wanted to get me to read that sort of story, he'd package it as a

Oh, I got that you were doing a dismissive person rather than speaking 
for yourself, but when you include bogus trivia it can seem like you 
actually didn't bother to read or see the original source; there are no 
lasers in ST because they weren't quite invented yet when RAH wrote it, 
and Wes Craven was not involved with that particular slasher movie 
franchise.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 01 May 2011 17:02:47 +0000

The truly strong arm swings where it wills, and by the strength of that swing convinces other arms of its rightful rotational reign.

--- On Sun, 5/1/11, Jeff Wilson <jwilson at io.com> wrote:

> Subject: Re: (urth) "Realistic fiction leaves out too much." - Gene Wolfe
> Date: Sunday, May 1, 2011, 9:31 AM
> If your freedom to swing your arm doesn't end where my nose
> begins, obviously my nose is harmed for the benefit of you
> getting to swing your arm as you like.
> 
> If we agree to limit the freedom to swing our arms where
> the noses of others begins, there's no check on the the
> proliferation of noses and one day I am harmed by the
> atrophy of my arms because there's no room to swing them at
> all.
> 
> We could compromise on a minimum arm-swinging radius, but
> this harms armless people by reducing their nose-room while
> they obviously get no benefit from more arm room.
> 
> And so on.
> 
> -- Jeff Wilson - jwilson at io.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 17:08:34 +0000

One could establish a democracy under the rule of law. But I see the 
basic principle.

I don't see how it extends to poor Chinese people whose water supplies 
are poisoned by melamine simply because Americans want plastic things 
and China is unable or unwilling to protect the Chinese from the effects 
of corruption and environmental pollution (can I call it "environmental 
corruption"?).

There's a lot going on there between arm and nose in such a case.

At any rate, as far as that word "impossible"---I doubt anyone has 
really tried doing avoiding injustice on a large scale without excluding 
certain classes of people as nonhumans. And those that have tried have 
been shot.

On 5/1/2011 12:31 PM, Jeff Wilson wrote:
> obviously my nose is harmed for the benefit of you getting to swing 
> your arm as you like.
>
> one day I am harmed by the atrophy of my arms because there's no room 
> to swing them at all.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-0, 05/01/2011
Tested on: 5/1/2011 1:08:34 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 17:19:01 +0000

> certain classes of people as nonhumans. And those that have tried have

Your suggested democracy under the rule of law does this: people outside 
the democracy's rule are not given equal protections to those within. 
This allows exploitation of those without by those within, which is 
where the principle extends to or at least abuts the poor people in China.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 01 May 2011 19:01:22 +0000

> actually didn't bother to read or see the original source; there are 
> no lasers in ST because they weren't quite invented yet when RAH wrote 
> it, and Wes Craven was not involved with that particular slasher movie 
> franchise.

Ah. Sorry Wes Craven. Brain-fart.  As for the lasers...well, I just 
liked the way it sounded. (Incidentally, the ST movie didn't use lasers 
either as far as I remember).

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 19:52:00 +0000

to say nothing of the noses ...

On 5/1/2011 1:02 PM, Marc Aramini wrote:
> --- On Sun, 5/1/11, Jeff Wilson<jwilson at io.com>  wrote:
>
>> From: Jeff Wilson<jwilson at io.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
>> <  http://www.tamut.edu/CIL>
> Tested on: 5/1/2011 1:04:01 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 3:52:00 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 20:01:03 +0000

Exactly. But there's nothing inevitable about exclusion from 
democracy/humanity.

On 5/1/2011 1:19 PM, Jeff Wilson wrote:
> Your suggested democracy under the rule of law does this: people 
> outside the democracy's rule are not given equal protections to those 
> within. This allows exploitation of those without by those within, 
> which is where the principle extends to or at least abuts the poor 
> people in China.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 4:01:04 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 20:02:24 +0000

You could have said death-ray guns. They were "invented" in the 
twenties, I think.

On 5/1/2011 3:01 PM, James Wynn wrote:
>
>> Oh, I got that you were doing a dismissive person rather than 
>> speaking for yourself, but when you include bogus trivia it can seem 
>> like you actually didn't bother to read or see the original source; 
>> there are no lasers in ST because they weren't quite invented yet 
>> when RAH wrote it, and Wes Craven was not involved with that 
>> particular slasher movie franchise.
>
> liked the way it sounded. (Incidentally, the ST movie didn't use 
> lasers either as far as I remember).
>
> J.
>
>
> Tested on: 5/1/2011 3:02:02 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 4:02:24 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sun, 01 May 2011 20:20:09 +0000

On Sun, May 1, 2011 at 4:02 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> You could have said death-ray guns. They were "invented" in the twenties, I
> think.

Actually, I've been reading the 1897 serialized novel, _Edison's
Conquest of Mars_
http://en.wikipedia.org/wiki/Edison%27s_Conquest_of_Mars on Project
Gutenberg http://www.gutenberg.org/catalog/world/readfile?fk_files=1515336&pageno=1

Besides electrical spaceships, Thomas Edison also invents radiation
guns that 'vibrate' at frequencies which dissociate atoms -
disintegrators. Seem like death-ray guns to me!

-- 
gwern
http://www.gwern.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 20:26:25 +0000

Why, that's almost steampunk!

On 5/1/2011 4:20 PM, Gwern Branwen wrote:
> On Sun, May 1, 2011 at 4:02 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 4:26:26 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 21:35:55 +0000

> Exactly. But there's nothing inevitable about exclusion from

I don't see how a such a democracy can obtain the means to enforce these 
ideals over all the world without corrupting them and rendering the 
enforcement moot.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 22:44:52 +0000

I see. But that's a practical matter, not a theoretical one. Certainly 
it's a problem, but if the conditions of horizontal and vertical 
nonexclusive democracy are met, then theoretically, why should not the 
worst excesses of strong arms (excess mortality, morbidity, deformities, 
poverty) be avoided?

A more serious concern, I would think, is whether wealth can be created 
or must be stolen, even if only in small increments. In other words, 
when we run out of slaves and foreigners to exploit (and bomb), will our 
absolute standard of living rise or fall?

On 5/1/2011 5:35 PM, Jeff Wilson wrote:
> I don't see how a such a democracy can obtain the means to enforce 
> these ideals over all the world without corrupting them and rendering 
> the enforcement moot.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 6:44:53 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 01 May 2011 23:13:01 +0000

> I see. But that's a practical matter, not a theoretical one.

If you agree that we as an actual society cannot practice abstention from
exploitation, why are you maintaining that the irreducible minimum of
exploitation can still be morally wrong in a relevant sense? Should we
dissolve our societies?

> worst excesses of strong arms (excess mortality, morbidity, deformities,

Because you can't get the democracy to agree on a uniform ranking of which
excesses are worse than others. Not even murder is a universally agreed
upon excess in democracies; as late as 1970, cuckoldry was allowed as a
defense in Texas.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 May 2011 23:30:37 +0000

> exploitation can still be morally wrong in a relevant sense? Should we
Not at all. The minimum is quite acceptable, as long as all the players 
are roughly equal under the law. Eliminating things like slave labor at 
gunpoint in the extraction industries (say, diamonds, which have no 
intrinsic value anyway but never mind) hardly means eliminating the 
relatively tiny advantages buyers and sellers may exercise over one 
another in the short term. Investing in bombs and getting dividends in 
oil, however, should be eliminated by the conditions below.
> upon excess in democracies; as late as 1970, cuckoldry was allowed as a
Nonsense. Your very example of Texas proves that democratic states can 
get along without worrying about such details. But mass murder, 
poisoning, and starvation, for examples, are clearly ruled out by all 
international norms, with zero disagreement. And any society that 
actually prefers genocide to cuckoldry will never survive to adopt a 
stable, nonexclusive democracy anyway (but even Pakistan will do so 
eventually, because they do not prefer genocide).
> Tested on: 5/1/2011 7:13:38 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110501-1, 05/01/2011
Tested on: 5/1/2011 7:30:37 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: soloviev at irit.fr <soloviev at irit.fr>
Date: Thu, 05 May 2011 17:35:52 +0000

G. H. Wells The War of the Worlds (1898) makes a full-scale use of
death-ray guns -

Sergei Soloviev

>> twenties, I
> Gutenberg
> http://www.gutenberg.org/catalog/world/readfile?fk_files=1515336&pageno=1
>

---

From: soloviev at irit.fr <soloviev at irit.fr>
Date: Thu, 05 May 2011 18:01:28 +0000

Dear Jerry,

it is interesting to compare our impressions - I've read with
great interest "The Dispossessed". I found the psychological
portrait of an Anarchist society quite deep. For me, it was
a good example of literary experiment in the domain of politics,
my impression was that central theme is a sort of "deconstruction"
of Anarchist ideal. I.e., whether a complete freedom (without
destroying the others, and keeping a form of a society is truly
possible). Other societies in "TD" were for me less convincing,
almost caricatural.

I would like to remark (to the list) that since I've grown up in
the USSR (and was living there continuously until my 34),
I may have a particular interest in this sort of book as an observer.
So, to me in TD there is no convincing image of soviet-style
society.

By the way, I didn't like much the Orvell's "1984" (I did like
the Animal Farm). The reason - "Animal Farm" is presented as abstract,
symbolic fiction, and it seems almost perfect symbol.
The "1984" contains many details that were not convincing,
even as a possible development of the society in the USSR.
It was still very good
as a scheme, on the level of abstract ideas (language in "1984",
inner Party, etc), but not in realistic details.

My guess concerning the opinion of Gene Wolfe about "TD"
is that a)he may not like these experiments with politics
and b)as any good writer with his own agenda he needs sometimes
to be harsh on fellow writers to define better his own "method"
(define by opposition).

All the best

Sergei Soloviev

>> thought,

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Fri, 06 May 2011 09:00:32 +0000

>inner Party, etc), but not in realistic details.

It's interesting that you had that reading of Nineteen Eighty-Four. I 
read it not as trying to depict a development of USSR society, but as 
trying to depict what a collectivist society would be like 
specifically as it could be in the UK. So I think there is no real 
attempt by the author to think about the Soviet actuality -- but 
mostly just a mission to critique tendencies in 1930s-40s UK politics 
and society.

I guess I have this perspective because I live in the UK myself, but 
then Orwell did too :-) and I think that in Nineteen Eighty-Four he 
was trying to send a message to his own country, more than to the 
rest of the world. As you say, Animal Farm, because of its 
abstraction, is a more universal piece of work.

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 06 May 2011 15:01:46 +0000

Mo,

That's interesting observation. What specific ideas did you find 
unconvincing? Have you seen the movie "The Lives of Others"?

The only thing that *might* be unconvincing to me is that such a society 
could be maintained _worldwide_ among three nations. But then, I only 
know about the other two nations from what we are told. They might 
actually be free. On the other hand, the belief in the eventual 
inevitably universal spread of Soviet Socialism was not uncommon in the 
UK in 1947 (much as the current belief in Liberal Democracy). So, maybe 
Orwell was speculating "What if it _did_ happen?"

J.

On 5/6/2011 4:00 AM, Mo Holkar wrote:
> was trying to send a message to his own country, more than to the rest 
> of the world. As you say, Animal Farm, because of its abstraction, is 
> a more universal piece of work.
>
> best wishes,
>
> Mo
>
>
> # ~ # ~ #
>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 06 May 2011 15:03:04 +0000

Actually, that was to Sergei.

On 5/6/2011 10:01 AM, James Wynn wrote:
> The only thing that *might* be unconvincing to me is that such a 
> society could be maintained _worldwide_ among three nations. But then, 
> I only know about the other two nations from what we are told. They 
> might actually be free. On the other hand, the belief in the eventual 
> inevitably universal spread of Soviet Socialism was not uncommon in 
> the UK in 1947 (much as the current belief in Liberal Democracy). So, 
> maybe Orwell was speculating "What if it _did_ happen?"
>
> J.
>
>
>> I

---

From: soloviev at irit.fr <soloviev at irit.fr>
Date: Fri, 06 May 2011 16:16:35 +0000

Dear Mo, dear James,

in my posting I tried to
explain what was my impression when I first read "1984"
in 80-es (I don't remember now, was it before or during
Gorbatchev's "perestoika" - could be before, I had enough
possibilities to read it in "samizdat"). At this time
in the USSR in "intellectual" circles it was naturally
seen as a grotesque representation of Soviet society.
It is interesting to note that in Gorbatchev'e time
(when Soviet propagandistic system still worked but
tried to discuss critically "anti-soviet" books, instead
of just rejecting them) it did say quite cleverly
something in the sense of what Mo is saying: that
"1984" is not the satire against Soviet society, but
that it depicts exactly Angsoc - English totalitarian
society. What I did find unconvincing in "1984"? As far as I remember,
not the ideas, but rather the combination of "romance", the love story,
as it is described in "1984" with the totalitarian
society background. If you wish, the feeling that
this romantic line is borrowed from XIX century literature,
and not really felt by Orwell. I could believe
in the society he describes - it was not so much different
from our stalinist period, as I could see. But accepting
this, I felt (and knew - the USSR after Stalin was not so
totalitarian, but there was certain continuity) - I felt that
the romantic line in such a society would be different,
that the "psychology" of heroes would be different.

For example,
the member of "inner party" would never pay so much attention
to a destiny of an individual, playing as a cat with a mouse.
The owner of the bookstore who gave a room
to the hero (to meet with his lover) and sold him later to the security,
again paid too much attention to an individual. The personage was taken
right from Dickens. The idea that the torture will be most
efficient using personal fears - again too much attention to
the individual. It was not convincing.

The feeling of the
totalitarian epoch for us could be better described by a
line of the poet Mandelstam (by the way, Gene Wolfe uses
him once for an epigraph) - "epoch of anonymous deaths", and
by recollections of prisoners of Stalin's time (one, as I remember,
counted the number of times the prison attendants checked
whether he is hiding something in his arse - it was precisely
described algorithm for such a check - it was 13 times one
day, when he was moved from one prison to another).

By the way, I think Gene Wolfe understands very well the
spirit of totalitarian times. I remember his "Eyeflash
Miracles". I don't know whether our Russian nationalists
(very anti-american) do read Gene Wolfe, but sometimes
I've glanced their pamphlets and I had an impression
that they have read something like this and later presented
(pretended) that American literature itself gives a proof
that American society is totalitarian. (Total identification
by irises, killing of genetically modified children after
an experiment, a boy who was blinded and who is the
miracle-worker and Christ-like figure, hunted by
federal agents, the computer possessed by devils...)

All the best

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 08 May 2011 17:13:25 +0000

I've always assumed the second: that sovietism had won out.

Oceana is presumably the most likely candidate for liberal democracy 
anyway; if either of the other two actually adopted democracy, it seems 
pretty indistinguishable from sovietism from the outside.

On 5/6/2011 11:03 AM, James Wynn wrote:
>> society could be maintained _worldwide_ among three nations. But 
>> then, I only know about the other two nations from what we are told. 
>> They might actually be free. On the other hand, the belief in the 
>> eventual inevitably universal spread of Soviet Socialism was not 
>> uncommon in the UK in 1947 (much as the current belief in Liberal 
>> Democracy). So, maybe Orwell was speculating "What if it _did_ happen?"
>>
>> J.
>>
>>
> Virus Database (VPS): 110506-1, 05/06/2011
> Tested on: 5/6/2011 8:26:03 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110508-0, 05/08/2011
Tested on: 5/8/2011 1:13:26 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 11 May 2011 10:43:35 +0000

On Fri, 6 May 2011, Mo Holkar wrote:

> It's interesting that you had that reading of Nineteen Eighty-Four. I read it 
> not as trying to depict a development of USSR society, but as trying to 
> depict what a collectivist society would be like specifically as it could be 
> in the UK. So I think there is no real attempt by the author to think about 
> the Soviet actuality -- but mostly just a mission to critique tendencies in 
> 1930s-40s UK politics and society.
>
> I guess I have this perspective because I live in the UK myself, but then 
> Orwell did too :-) and I think that in Nineteen Eighty-Four he was trying to 
> send a message to his own country, more than to the rest of the world. As you 
> say, Animal Farm, because of its abstraction, is a more universal piece of 
> work.
>

Have you read Anthony Burgess's _1985_?  The first half is an essay 
discussing these points, the second half an adequate extrapolation not of 
1948 Britain, but 1984 Britain.

Cheers, David Duffy,

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 11 May 2011 11:42:36 +0000

At 11:43 11/05/2011,  David Duffy wrote:
>>It's interesting that you had that reading of Nineteen Eighty-Four. 
>>I read it not as trying to depict a development of USSR society, 
>>but as trying to depict what a collectivist society would be like 
>>mostly just a mission to critique tendencies in 1930s-40s UK 
>>politics and society.
>>
>>I guess I have this perspective because I live in the UK myself, 
>>but then Orwell did too :-) and I think that in Nineteen 
>>Eighty-Four he was trying to send a message to his own country, 
>>more than to the rest of the world. As you say, Animal Farm, 
>>because of its abstraction, is a more universal piece of work.
>
>
>discussing these points, the second half an adequate extrapolation 
>not of 1948 Britain, but 1984 Britain.

Mm, it's an interesting book (although, I think, an extrapolation of 
1978 Britain rather than 1984 Britain). I didn't read it until the 
mid-80s some time, by which point the idea that UK trade unions might 
ever advance to exercise significant power over people's lives was 
already a laughable anachronism, thanks to Mrs Thatcher's brisk work...

I like some of Burgess's work, but 1985 seems to me spoilt by excess 
of snobbery and hobbyhorsery.

best,

Mo

# ~ # ~ #