Subject: (urth) This Week in Google Alerts: Will No One Rid Me Of This Troublesome Writer?

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 10 May 2011 03:30:54 +0000

Just in time for Gene's birthday celebrations:
http://foreverness.createforumhosting.com/what-to-do-about-gene-wolfe-t337.html

> This is driving me nuts. I'm far beyond my limit of tolerance for cover-jacket blurbs declaring Gene Wolfe to be "... the greatest writer in the English language alive today." and "... there is nobody who can even approach Gene Wolfe for brilliance of prose, clarity of thought, and depth in meaning." That's Michael Swanwick's embarrassing fawning, which has apparently become required promotional jibber-jabber for every book Wolfe gets published. Other literary critics who don't know anything about science fiction take this at face value, and occasionally regurgitate it with their own variations, completely oblivious to Jack Vance's work. And, readers new to science fiction (or speculative fiction if you prefer) are being grossly misled. They're amazed by the pebble but aren't told about the mountain. Don't get me wrong; I don't dislike Gene Wolfe's writing. I pounce on every new chunk of fiction he comes up with. I'll go so far as to say that his "The Book of the New Sun" is required reading for anyone who believes that some sci-fi is serious literature equal to the best in mainstream fiction. But, Wolfe is derivative. He obviously used Vance as a starting point, whereas Vance developed his literary voice independently. Vance is authentic and original, and Wolfe is the brilliant student. It's true that Wolfe's most recent work seems to be moving in a direction that is more of Wolfe himself and less of Vance's style and technique. Hopefully, Wolfe's future works will be ships with a wind in their sails that flows from Wolfe's lungs alone. But we're still being pounded over the head with the uninformed blather of Swanwick, et al. What to do? Who will sound the trumpet for Vance? Who will illuminate Vance's status as the progenitor?

-- 
gwern
http://www.gwern.net

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 10 May 2011 03:46:57 +0000

What would happen if the post's writer discovered William Hope Hodgson's The
Night Land, a novel about a world where the sun has *already* gone out?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110509/4e30a343/attachment.htm>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 10 May 2011 05:22:06 +0000

This is just demonstrably false to boot!  Vance's prose, his diction,
and his writing style are highly distinct from Wolfe's.  I mean, the
only line of intersection is that they each chose a certain thematic
motif (a dying world) for a few of their stories.  But Wolfe's writing
tends to be more dialogue-heavy and witty, whereas Vance eschews
dialogue in favor of lyricism and structured prose.  The "Dying Earth"
stories are lighter and more mythic (not to mention fairly
straightforward), whereas Wolfe's tend to be labyrinthine and
multi-layered.

I enjoy both, but to compare Wolfe to Vance is to compare apples to oranges.

That said, aren't all writers at least somewhat derivative?  Talk to
any of them and they can list a whole line of authors that influenced
their development. But there's a clear difference between, "Oh yeah,
Borges was totally influential on my work" and "Hey guys, I totally
rewrote a Borges story with spaceships and swords."

LH

On Mon, May 9, 2011 at 10:30 PM, Gwern Branwen <gwern0 at gmail.com> wrote:
>> This is driving me nuts. I'm far beyond my limit of tolerance for cover-jacket blurbs declaring Gene Wolfe to be "... the greatest writer in the English language alive today." and "... there is nobody who can even approach Gene Wolfe for brilliance of prose, clarity of thought, and depth in meaning." That's Michael Swanwick's embarrassing fawning, which has apparently become required promotional jibber-jabber for every book Wolfe gets published. Other literary critics who don't know anything about science fiction take this at face value, and occasionally regurgitate it with their own variations, completely oblivious to Jack Vance's work. And, readers new to science fiction (or speculative fiction if you prefer) are being grossly misled. They're amazed by the pebble but aren't told about the mountain. Don't get me wrong; I don't dislike Gene Wolfe's writing. I pounce on every new chunk of fiction he comes up with. I'll go so far as to say that his "The Book of the New Sun" i
> ?s required reading for anyone who believes that some sci-fi is serious literature equal to the best in mainstream fiction. But, Wolfe is derivative. He obviously used Vance as a starting point, whereas Vance developed his literary voice independently. Vance is authentic and original, and Wolfe is the brilliant student. It's true that Wolfe's most recent work seems to be moving in a direction that is more of Wolfe himself and less of Vance's style and technique. Hopefully, Wolfe's future works will be ships with a wind in their sails that flows from Wolfe's lungs alone. But we're still being pounded over the head with the uninformed blather of Swanwick, et al. What to do? Who will sound the trumpet for Vance? Who will illuminate Vance's status as the progenitor?
>
> --
> gwern
> http://www.gwern.net
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Tue, 10 May 2011 09:47:47 +0000

Wolfe is derivative?  Yes, but so is Shakespeare.

On Tue, May 10, 2011 at 1:22 AM, Lane Haygood <lhaygood at gmail.com> wrote:

> >> This is driving me nuts. I'm far beyond my limit of tolerance for
> cover-jacket blurbs declaring Gene Wolfe to be "... the greatest writer in
> the English language alive today." and "... there is nobody who can even
> approach Gene Wolfe for brilliance of prose, clarity of thought, and depth
> in meaning." That's Michael Swanwick's embarrassing fawning, which has
> apparently become required promotional jibber-jabber for every book Wolfe
> gets published. Other literary critics who don't know anything about science
> fiction take this at face value, and occasionally regurgitate it with their
> own variations, completely oblivious to Jack Vance's work. And, readers new
> to science fiction (or speculative fiction if you prefer) are being grossly
> misled. They're amazed by the pebble but aren't told about the mountain.
> Don't get me wrong; I don't dislike Gene Wolfe's writing. I pounce on every
> new chunk of fiction he comes up with. I'll go so far as to say that his
> "The Book of the New Sun" i
> >  s required reading for anyone who believes that some sci-fi is serious
> literature equal to the best in mainstream fiction. But, Wolfe is
> derivative. He obviously used Vance as a starting point, whereas Vance
> developed his literary voice independently. Vance is authentic and original,
> and Wolfe is the brilliant student. It's true that Wolfe's most recent work
> seems to be moving in a direction that is more of Wolfe himself and less of
> Vance's style and technique. Hopefully, Wolfe's future works will be ships
> with a wind in their sails that flows from Wolfe's lungs alone. But we're
> still being pounded over the head with the uninformed blather of Swanwick,
> et al. What to do? Who will sound the trumpet for Vance? Who will illuminate
> Vance's status as the progenitor?
> >
> > --
> > gwern
> > http://www.gwern.net

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110510/4a643b7e/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 10 May 2011 11:17:10 +0000

Yeah, this just looks like a red herring to me.  Wolfe is the 'brilliant
student' of far more writers than Vance, many of the others being
'mainstream'.  Even if we were to only consider fantasy pre-cursors, just
the mere fact of mixing something of Vance with healthy doses of the likes
of Hodgson and Lovecraft already creates something wonderfully new and fresh
(something that some will far prefer to Vance it has to be said).

It's no secret that Wolfe almost never invents any new s.f/fantasy scenario
- his originality is all in the exquisite craft and artistry of the prose
itself, the utterly weird sleight-of-hand form of storytelling, and the
dense depth of psychology and narratology (all of which have their
derivations - but Wolfe truly sounds, in the thick of his narrative, like no
one else).

Having said that, I actually agree that the oft-repeated (re-bleated) blurbs
can be rather misleading.  Gene Wolfe will live up to his praise in a way
that probably many (most?) people just won't 'get'.  And I don't necessarily
blame them.  It just depends on your tastes and backgrounds.  I think the
'problem' is that some of us have been willing to follow Wolfe into and
through his literary labyrinth and thereby been shown wonders that have
resonated so deeply and lastingly that we can't heap enough praise on him.
This is understandable but perhaps unhelpful and misleading to the
non-initiate.  Wolfe needs blurbs that will perhaps rather more cautiously
entice readers into his rare brew if they they can be convinced to pay the
fee (because, frankly, reading Wolfe is costly, as most of us will admit).

Then again, all the outrageous praise from Gaiman and others totally roped
me in and I'm not the least unthankful!

DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110510/95b3183f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 10 May 2011 11:40:27 +0000

Writer _X_ is not derivative?

Writer _Y_ is derivative?

This makes no sense. All writers derive.

On 5/9/2011 11:30 PM, Gwern Branwen wrote:
>   s required reading for anyone who believes that some sci-fi is serious literature equal to the best in mainstream fiction. But, Wolfe is derivative. He obviously used Vance as a starting point, whereas Vance developed his literary voice independently. Vance is authentic and original, and Wolfe is the brilliant student. It's true that Wolfe's most recent work seems to be moving in a direction that is more of Wolfe himself and less of Vance's style and technique. Hopefully, Wolfe's future works will be ships with a wind in their sails that flows from Wolfe's lungs alone. But we're still being pounded over the head with the uninformed blather of Swanwick, et al. What to do? Who will sound the trumpet for Vance? Who will illuminate Vance's status as the progenitor?
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110510-0, 05/10/2011
Tested on: 5/10/2011 7:40:27 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 10 May 2011 14:28:45 +0000

> From: Lane Haygood <lhaygood at gmail.com>

> dialogue in favor of lyricism and structured prose.

I must have missed the lyricism in the Dying Earth series, but I do remember a 
good deal of stylized dialogue.

> The "Dying  Earth"

And Wolfe brings in religion and philosophy, which are missing from the Dying 
Earth, and makes you feel that he's talking about a world instead of a sequence 
of stage sets.

But the most important difference to me is the characters.  Wolfe's characters 
are varied and have many resemblances to people (robots, aliens, etc.).  Almost 
all the characters in the Dying Earth books are simple mechanisms of selfishness 
distinguished, if at all, by their different obsessions.  That's why, when I 
tried to find out what people saw in those books, I had to force my way through 
them.

> rewrote a Borges story with spaceships and  swords."

Yes, I think Vance owes something to Dunsany and Cabell and probably others I 
haven't read (A. Merritt?).

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 May 2011 14:48:37 +0000

All *comprehensible* art is derivative. Language is metaphor and 
metaphor is by definition derivative.

Irony is derivative. Homage is derivative. Response is derivative. Humor 
is derivative. Genre is derivative. Surealism is derivative. Dadaism is 
derivative. Form is derivative.

J.

On 5/10/2011 6:40 AM, David Stockhoff wrote:
>>> cover-jacket blurbs declaring Gene Wolfe to be "... the greatest 
>>> writer in the English language alive today." and "... there is 
>>> nobody who can even approach Gene Wolfe for brilliance of prose, 
>>> clarity of thought, and depth in meaning." That's Michael Swanwick's 
>>> embarrassing fawning, which has apparently become required 
>>> promotional jibber-jabber for every book Wolfe gets published. Other 
>>> literary critics who don't know anything about science fiction take 
>>> this at face value, and occasionally regurgitate it with their own 
>>> variations, completely oblivious to Jack Vance's work. And, readers 
>>> new to science fiction (or speculative fiction if you prefer) are 
>>> being grossly misled. They're amazed by the pebble but aren't told 
>>> about the mountain. Don't get me wrong; I don't dislike Gene Wolfe's 
>>> writing. I pounce on every new chunk of fiction he comes up with. 
>>> I'll go so far as to say that his "The Book of the New Sun" 
> i
>>   s required reading for anyone who believes that some sci-fi is 
>> serious literature equal to the best in mainstream fiction. But, 
>> Wolfe is derivative. He obviously used Vance as a starting point, 
>> whereas Vance developed his literary voice independently. Vance is 
>> authentic and original, and Wolfe is the brilliant student. It's true 
>> that Wolfe's most recent work seems to be moving in a direction that 
>> is more of Wolfe himself and less of Vance's style and technique. 
>> Hopefully, Wolfe's future works will be ships with a wind in their 
>> sails that flows from Wolfe's lungs alone. But we're still being 
>> pounded over the head with the uninformed blather of Swanwick, et al. 
>> What to do? Who will sound the trumpet for Vance? Who will illuminate

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 10 May 2011 15:03:21 +0000

I read Vance partly because he was mentioned with great respect by Gene 
Wolfe
as one of the writers who influenced the New Sun series (with his "Dying 
Earth").
Honestly, I was disappointed by literary quality of his work. The 
characters are
in general very schematic, the language is sometimes interesting but 
dialogues
are extremely artificial, nobody does speak like this, the composition 
very linear
(Vance does use most of the time "travelogue" plan - "Ports of call" and 
travels
of Cugel are typical examples). It doesn't mean that there is no 
impressive episodes/ideas -
and great deal of intelligent irony that I like. I liked "Guyal of 
Sphere" for example.

Best

Sergei

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 10 May 2011 15:10:31 +0000

At 06:17 AM 5/10/2011, you wrote:
>Yeah, this just looks like a red herring to me.  Wolfe is the 
>'brilliant student' of far more writers than Vance, many of the 
>others being 'mainstream'.

Certes. In the New Sun, there is a lot of Proust's In Search of Lost Time.

JBJordan (formerly Nutria)

>  Even if we were to only consider fantasy pre-cursors, just the 
> mere fact of mixing something of Vance with healthy doses of the 
> likes of Hodgson and Lovecraft already creates something 
> wonderfully new and fresh (something that some will far prefer to 
> Vance it has to be said).
>
>It's no secret that Wolfe almost never invents any new s.f/fantasy 
>scenario - his originality is all in the exquisite craft and 
>artistry of the prose itself, the utterly weird sleight-of-hand form 
>of storytelling, and the dense depth of psychology and narratology 
>(all of which have their derivations - but Wolfe truly sounds, in 
>the thick of his narrative, like no one else).
>
>Having said that, I actually agree that the oft-repeated 
>(re-bleated) blurbs can be rather misleading.  Gene Wolfe will live 
>up to his praise in a way that probably many (most?) people just 
>won't 'get'.  And I don't necessarily blame them.  It just depends 
>on your tastes and backgrounds.  I think the 'problem' is that some 
>of us have been willing to follow Wolfe into and through his 
>literary labyrinth and thereby been shown wonders that have 
>resonated so deeply and lastingly that we can't heap enough praise 
>on him.  This is understandable but perhaps unhelpful and misleading 
>to the non-initiate.  Wolfe needs blurbs that will perhaps rather 
>more cautiously entice readers into his rare brew if they they can 
>be convinced to pay the fee (because, frankly, reading Wolfe is 
>costly, as most of us will admit).
>
>Then again, all the outrageous praise from Gaiman and others totally 
>roped me in and I'm not the least unthankful!
>
>DOJP
>
>On Tue, May 10, 2011 at 10:47 AM, Jack Smith 
><<mailto:jack.smith.1946 at gmail.com>jack.smith.1946 at gmail.com> wrote:
>On Tue, May 10, 2011 at 1:22 AM, Lane Haygood 
><<mailto:lhaygood at gmail.com>lhaygood at gmail.com> wrote:
>On Mon, May 9, 2011 at 10:30 PM, Gwern Branwen 
><<mailto:gwern0 at gmail.com>gwern0 at gmail.com> wrote:
> <http://foreverness.createforumhosting.com/what-to-do-about-gene-wolfe-t337.html>http://foreverness.createforumhosting.com/what-to-do-about-gene-wolfe-t337.html
> >
> >> This is driving me nuts. I'm far beyond my limit of tolerance 
> for cover-jacket blurbs declaring Gene Wolfe to be "... the 
> greatest writer in the English language alive today." and "... 
> there is nobody who can even approach Gene Wolfe for brilliance of 
> prose, clarity of thought, and depth in meaning." That's Michael 
> Swanwick's embarrassing fawning, which has apparently become 
> required promotional jibber-jabber for every book Wolfe gets 
> published. Other literary critics who don't know anything about 
> science fiction take this at face value, and occasionally 
> regurgitate it with their own variations, completely oblivious to 
> Jack Vance's work. And, readers new to science fiction (or 
> speculative fiction if you prefer) are being grossly misled. 
> They're amazed by the pebble but aren't told about the mountain. 
> Don't get me wrong; I don't dislike Gene Wolfe's writing. I pounce 
> on every new chunk of fiction he comes up with. I'll go so far as 
> to say that his "The Book of the New Sun" i
> authentic and original, and Wolfe is the brilliant student. It's 
> true that Wolfe's most recent work seems to be moving in a 
> direction that is more of Wolfe himself and less of Vance's style 
> and technique. Hopefully, Wolfe's future works will be ships with a 
> wind in their sails that flows from Wolfe's lungs alone. But we're 
> still being pounded over the head with the uninformed blather of 
> Swanwick, et al. What to do? Who will sound the trumpet for Vance? 
> Who will illuminate Vance's status as the progenitor?
> >
> > --
> > gwern
> > <http://www.gwern.net>http://www.gwern.net
> > To post, write <mailto:urth at urth.net>urth at urth.net
> > Subscription/information: <http://www.urth.net>http://www.urth.net
> >
>To post, write <mailto:urth at urth.net>urth at urth.net
>Subscription/information: <http://www.urth.net>http://www.urth.net
>
>
>
>
>--
>Best wishes,
>Jack
>
>To post, write <mailto:urth at urth.net>urth at urth.net
>Subscription/information: <http://www.urth.net>http://www.urth.net
>
>

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110510/6c5222df/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 10 May 2011 15:14:56 +0000

Of course it's true that all writers "derive". But what people really mean (I assume) is that a writer is piggy-backing on an idea/style that another writer made popular or executed in a particularly excellent way.

The problem here is that the "dying sun" motif is only one part of New Sun, and it's not even what makes the book(s) exceptional. The opinion was obviously just written by someone who loves Vance, as do many of us on the list, and they're venting because Wolfe gets more praise. Understandable, even if the criticism is misplaced. I don't think anyone sees this as a valid criticism of Wolfe...the comments on that post seem to say as much, too.

On May 10, 2011, at 10:03 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> I read Vance partly because he was mentioned with great respect by Gene Wolfe
> as one of the writers who influenced the New Sun series (with his "Dying Earth").
> Honestly, I was disappointed by literary quality of his work. The characters are
> in general very schematic, the language is sometimes interesting but dialogues
> are extremely artificial, nobody does speak like this, the composition very linear
> (Vance does use most of the time "travelogue" plan - "Ports of call" and travels
> of Cugel are typical examples). It doesn't mean that there is no impressive episodes/ideas -
> and great deal of intelligent irony that I like. I liked "Guyal of Sphere" for example.
> 
> Best
> 
> Sergei
> 
> David Stockhoff wrote:

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 10 May 2011 15:19:20 +0000

I find it odd that someone would assume Wolfe gets more praise than
Vance.  Certainly when triple-A authors put out a Wolfe-inspired short
story collection somewhere along the lines of "Songs of the Dying
Earth" then we can claim Vance isn't getting his due as a sf
progenitor.

LH

(In short, go read "Songs of the Dying Earth," edited by George R.R. Martin!)

On Tue, May 10, 2011 at 10:14 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:
>>>>> This is driving me nuts. I'm far beyond my limit of tolerance for cover-jacket blurbs declaring Gene Wolfe to be "... the greatest writer in the English language alive today." and "... there is nobody who can even approach Gene Wolfe for brilliance of prose, clarity of thought, and depth in meaning." That's Michael Swanwick's embarrassing fawning, which has apparently become required promotional jibber-jabber for every book Wolfe gets published. Other literary critics who don't know anything about science fiction take this at face value, and occasionally regurgitate it with their own variations, completely oblivious to Jack Vance's work. And, readers new to science fiction (or speculative fiction if you prefer) are being grossly misled. They're amazed by the pebble but aren't told about the mountain. Don't get me wrong; I don't dislike Gene Wolfe's writing. I pounce on every new chunk of fiction he comes up with. I'll go so far as to say that his "The Book of the New Sun
> ?"
>>> i

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 10 May 2011 15:36:33 +0000

Craig Brewer wrote (10-05-2011 16:14):
> Of course it's true that all writers "derive". But what people really
> mean (I assume) is that a writer is piggy-backing on an idea/style that
> another writer made popular or executed in a particularly excellent way.
>
> The problem here is that the "dying sun" motif is only one part of New
> Sun, and it's not even what makes the book(s) exceptional. The opinion
> was obviously just written by someone who loves Vance, as do many of us
> on the list, and they're venting because Wolfe gets more praise.
> Understandable, even if the criticism is misplaced. I don't think anyone
> sees this as a valid criticism of Wolfe...the comments on that post seem
> to say as much, too.

Moreover, Gene Wolfe doesn't ride on other people's themes' success. He
willfully reuses concepts and settings, but not for their success or for
being unable to create his own.

Nor are those concepts and settings the reason people are drawn to his work, 
nor why some of them express strong admiration of it.

And he's the first to point out the people he's indebted to.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 May 2011 15:59:34 +0000

Pleasure I get from The Dying Urth stories is the irony and subtle humor.
It's the way that whenever Cugel is about to be outsmarted, he refers to 
himself as "Cugel the Clever". It's the way certain plot details are 
described rather than explained.//////
Terry Pratchett owes as much to Vance as Wolfe, but I can see that Wolfe 
learned more from Vance than the plot element of a dying sun.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110510/eb386c79/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 10 May 2011 18:58:37 +0000

The Dying EARTH of course...  heh heh

On 5/10/2011 10:59 AM, James Wynn wrote:
> Pleasure I get from The Dying Urth stories [...]

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110510/dbf0f6bb/attachment.htm>