Subject: (urth) Sundial with "multitudinous faces"?

From: beet 31425 <beet31425 at gmail.com>
Date: Thu, 12 May 2011 07:27:10 +0000

Hi folks-- first-time poster. Doing a pretty detailed re-read of New Sun.

I'm having trouble visualizing the sundial in the Atrium of Time. It's
described as "one of those old, faceted dials whose multitudinous faces give
each a different time." And later, there is a reference to "one of its
gnomons", implying it has more than one. What kind of a sundial has multiple
faces and gnomons? I'm having trouble visualizing it. Any thoughts?

btw, it's pretty cool that "Aspice ut aspiciar", translated as "Look on me
that I might be looked upon", is an appeal made to the sun (not to a human
bystander).

-Jason
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110512/e1cde4cf/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 12 May 2011 08:26:29 +0000

On 5/12/2011 2:27 AM, beet 31425 wrote:
> described as "one of those old, faceted dials whose multitudinous faces
> give each a different time." And later, there is a reference to "one of
> its gnomons", implying it has more than one. What kind of a sundial has
> multiple faces and gnomons? I'm having trouble visualizing it. Any thoughts?

http://www.harrietjames.sundials.co.uk/restoration.htm

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 12 May 2011 13:22:12 +0000

I was asking the same question recently.
On the page Jeff linked to, there is one that looks almost like a cube with cut corners. I'd seen it, wondering how it could be a sundial. Well I think the photoI saw was without the restored gnomons. I thought it looked like a good contender for the Multi-faceted form, but I couldn't see how it was a sundial. This picture makes it clear. Thanks.

I love the idea that it's become it's own gnomon. Meta-Level-Alert!

On May 12, 2011, at 1:26 AM, Jeff Wilson <jwilson at io.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 12 May 2011 13:28:48 +0000

Here are some decent pictures of multifaceted sundials with multiple
gnomons:

http://www.davidbrownsundials.com/chch14_cutout_med.gif
http://upload.wikimedia.org/wikipedia/commons/9/93/G%C3%B6ttingen_Cubic_Sundial_cropped.JPG
http://www.liverpoolmuseums.org.uk/nof/sun/access/images/sd3a.jpg

On Thu, May 12, 2011 at 9:22 AM, Son of Witz <Sonofwitz at butcherbaker.org>wrote:

> On the page Jeff linked to, there is one that looks almost like a cube with
> cut corners. I'd seen it, wondering how it could be a sundial. Well I think
> the photoI saw was without the restored gnomons. I thought it looked like a
> good contender for the Multi-faceted form, but I couldn't see how it was a
> sundial. This picture makes it clear. Thanks.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110512/a30e7aa6/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 12 May 2011 13:33:07 +0000

One of the pictures is from this website:

http://www.liverpoolmuseums.org.uk/nof/sun/access/sd3_moreinfo.html

This explains quite a lot about how such sundials work.  Pretty
fascinating!  The only quirk is that this particular one was more of a
design and engineering feat, since all the faces were to show the same time
at a given moment, while the one described by Severian shows different times
on different faces.  I suppose it would not be too hard to configure the
different sides so that they give times with a specific differentiation, so
that you could know the time elsewhere on the planet.

On Thu, May 12, 2011 at 9:28 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

>> On the page Jeff linked to, there is one that looks almost like a cube
>> with cut corners. I'd seen it, wondering how it could be a sundial. Well I
>> think the photoI saw was without the restored gnomons. I thought it looked
>> like a good contender for the Multi-faceted form, but I couldn't see how it
>> was a sundial. This picture makes it clear. Thanks.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110512/8d870842/attachment-0001.htm>

---

From: beet 31425 <beet31425 at gmail.com>
Date: Thu, 12 May 2011 16:09:31 +0000

Thanks for the pictures, and thanks for the page that describes what a
multi-faceted sundial might actually be used for.
I wouldn't quite say of these sundials that each face tells "a different
time" as Severian does; I wonder if they're purposely configured that way
(as Antonin suggests), or if perhaps they just don't work very well billions
of years in the future.

(At any rate, on a symbolic or mood-setting level, this bizarre image of
multiple, contradictory times is another touch-- like the archaic words--
that serves to make the connection between Severian's time and ours obscure
and unfathomable.)

-Jason

On Thu, May 12, 2011 at 6:33 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> On Thu, May 12, 2011 at 9:28 AM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110512/ed0bdfab/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 12 May 2011 16:29:15 +0000

Thanks for that page.
I don't know, I think the description could fit, in that each face DOES give a different time, in that the each have a specific time range. Each has some patch of hours.

On May 12, 2011, at 6:33 AM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

> This explains quite a lot about how such sundials work.  Pretty fascinating!  The only quirk is that this particular one was more of a design and engineering feat, since all the faces were to show the same time at a given moment, while the one described by Severian shows different times on different faces.  I suppose it would not be too hard to configure the different sides so that they give times with a specific differentiation, so that you could know the time elsewhere on the planet.
> 
> On Thu, May 12, 2011 at 9:28 AM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:
> Here are some decent pictures of multifaceted sundials with multiple gnomons:
> 
> On Thu, May 12, 2011 at 9:22 AM, Son of Witz <Sonofwitz at butcherbaker.org> wrote:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110512/11cff9ce/attachment-0001.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Thu, 12 May 2011 16:30:46 +0000

On Thu, May 12, 2011 at 12:29 PM, Son of Witz
<Sonofwitz at butcherbaker.org> wrote:
> I don't know, I think the description could fit, in that each face DOES give
> a different time, in that the each have a specific time range. Each has some
> patch of hours.

It occurred to me that the sundials probably date back to Urth's
interstellar empire if not earlier. Maybe they tell times on different
*worlds*.

-- 
gwern
http://www.gwern.net

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 May 2011 16:34:53 +0000

> interstellar empire if not earlier. Maybe they tell times on different

I don't see how you could do that - a sundial is limited to a 24-hour
cycle (during about half of which it isn't showing anything).

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 May 2011 17:59:08 +0000

> cycle (during about half of which it isn't showing anything).

I would think you could. Any regular tick-tock could analogize a time 
using a different synch. It would be incredibly complex though since a 
day somewhere else would be represented by more or less than a single 
cycle of the sun.

However, doesn't Relativity eliminate the meaning of synchronous time 
for locations separated by many lightyears? I'm not an expert on this 
but it seems I read something that implied that. For example, traveling 
in a worm-hole (such the ones in the Stargate franchise) is actually 
Time-travel as well.

J

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 12 May 2011 18:03:53 +0000

On Thu, May 12, 2011 at 10:59 AM, James Wynn <crushtv at gmail.com> wrote:

> I would think you could. Any regular tick-tock could analogize a time using
> a different synch. It would be incredibly complex though since a day
> somewhere else would be represented by more or less than a single cycle of
> the sun.

Well, that was my point...

> However, doesn't Relativity eliminate the meaning of synchronous time for
> locations separated by many lightyears? I'm not an expert on this but it
> seems I read something that implied that. For example, traveling in a
> worm-hole (such the ones in the Stargate franchise) is actually Time-travel
> as well.

If there's FTL travel then some aspect of relativity is untrue.

But: taking relativity at face value, there is no such thing as "time
travel" -- or for that matter "space travel." There is only spacetime
travel through a four-dimensional manifold. To move to another point
in space is to move to another point in spacetime, and so to travel in
spacetime. To move to another point in time while standing still, as
one does at a rate of one second per second, is also to move to
another point in spacetime. The problem is _why_ time is different and
can't be navigated at-will the way the other three dimensions can, and
no satisfactory answer to that has yet been proposed.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 May 2011 18:32:39 +0000

> Dan'l Danehy-Oakes wrote:

I understood that only traveling @Lightspeed that was contrary to 
relativity and that that was the problem wormholes were supposed to 
circumvent?

> Dan'l Danehy-Oakes wrote:
> The problem is _why_ time is different and

Unless space-time is deterministic, in which case we only THINK we move 
through space at will.

J

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 12 May 2011 20:00:05 +0000

> From: James Wynn 
Gwern: > >> It occurred to me that the sundials probably date back to Urth's
> >> interstellar empire if not earlier. Maybe they tell times on different
Dan'l: > > I don't see how you could do that - a sundial is limited to a 24-hour
> I would think you could. Any regular tick-tock could analogize a time using a 
>different synch. It would be incredibly complex though since a day somewhere 
>else would be represented by more or less than a single cycle of the sun.

It would have to be magic. Sundials don't have a regular tick-tock.

>locations separated by many lightyears?

There's no problem if they're not moving at relativistic speeds with respect to 
each other (contrary to occasional double-talk that Poul Anderson permitted 
himself).

So maybe not different worlds, but different whorls. If a generation starship's 
day is the same length as Urth's, it's no problem. Having a different face 
instead of a different scale of hours is showing off, but obviously people have 
done that. (Thanks to all who linked to the interesting photos.)

> I'm not an expert on this but it seems I read something that implied that. For 
>example, traveling in a worm-hole (such the ones in the Stargate franchise) is 
>actually Time-travel as well.

If you can get from one place to another faster than light, as with a wormhole, 
then you *can* use that to travel faster than light.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 May 2011 20:35:35 +0000

> Jerry Friedman wrote:

Sure they do. It's the yearly cycle of the sun. And that cycle (and 
fractions of it) can be used to synchronize anything.

> Jerry Friedman:

But I got the idea somewhere that the actual mathematics of the wormhole 
theory does not allow you to cheat Relativity, so that the farther you 
travel (that is, the greater the actual distance of your destination) 
then your speed is all the faster than FTL travel and you therefore 
(likely) move back further in Time as well. It's just that when you 
return, you move the other way in Time so you don't notice.

Of course, I might have been taken in by metaphor: They could have been 
actually saying that if you travel instantaneously to a distant star, 
you are moving FORWARD in Time since the star we can see from Earth is 
some number years ago. Or something along those lines.

Anyway, it's probably not physically possible even if you could muster 
the near infinite energy to do it. There's all that Space being 
constantly  created between us and the stars. We have enough trouble 
maintaining RF connectivity. Can you imagine the problems establishing a 
physical connection between two distant locations? Too bad because I 
really want one of those doors from "Howl's Moving Castle".

J

PS Incidentally, it's very annoying for me to watch movies that involve 
FTL travel. They never plot the Time distortions caused by their daily 
job. Captain Kirk spends months in Warp and never gets back to Earth 
just after he left (except when he goes back to 1968).

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 May 2011 05:22:32 +0000

On 5/12/2011 11:34 AM, Dan'l Danehy-Oakes wrote:
> On Thu, May 12, 2011 at 9:30 AM, Gwern Branwen<gwern0 at gmail.com>  wrote:
>

The animal statues in the atrium suggest a degree of ornamentation that 
might include curved reflectors that transform the various motions of 
the earth with regard to the sun into a series of curves with arbitrary 
periods through a sufficiently advanced application of analytical 
geometry. IIRC The Astronauts' Memorial at the Kennedy Space Center uses 
a similar principle to illuminate the names of the the Apollo I and 
Challenger crews and a few others on the appropriate anniversary dates, 
and is located close by the Rocket Garden, hint hint.

http://als.wikipedia.org/wiki/Datei:KSC_Rocket_Garden.jpg

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 13 May 2011 17:47:49 +0000

> From: James Wynn crushtv at gmail.com
> 
>a
> Sure they do. It's the yearly cycle of the sun. And that cycle (and fractions 
>of it) can be used to synchronize anything.

But there are no moving parts ticking that you can attach something too.

I guess you could have a photocell on the dial that notes when the shadow passes 
it (and distinguishes that from clouds and from shadows of random apprentices). 
Those times could be fed to a microprocessor that translates this timing to the 
period of some other planet and manipulates the gnomon, dial, or light source of 
another sundial to fake the time in some zone of another planet. But it all 
seems rather rococo and unreliable, even for the Citadel.

Let me try to explain the same thing as Dan'l and Sergei. When the sun is at a 
certain place in the sky (I mean when Urth is aiming the Citadel at a certain 
angle to the sun), the sundial will show a certain time. A day later, the 
sundial will show? a similar time, and 365 days later [*], an even more similar 
time. But if it was morning on Mongo during the first reading, there's no 
reason for it to be morning on Mongo at the later two readings, since Mongo's 
day presumably isn't the same length as Urth's.

[*]?You'd do even better?1461 days later, since the year isn't a whole number of 
days.

> > then you *can* use that to travel faster than light.

Sorry, you can use that to travel *backwards in time*.

> But I got the idea somewhere that the actual mathematics of the wormhole theory 
>does not allow you to cheat Relativity, so that the farther you travel (that is, 
>the greater the actual distance of your destination) then your speed is all the 
>faster than FTL travel and you therefore (likely) move back further in Time as 
>well. It's just that when you return, you move the other way in Time so you 
>don't notice.
> 
>actually saying that if you travel instantaneously to a distant star, you are 
>moving FORWARD in Time since the star we can see from Earth is some number years 
>ago. Or something along those lines.

I don't understand the mathematics of wormholes. What you're talking about 
seems to involve definitions and maybe indeed metaphor.

> Anyway, it's probably not physically possible even if you could muster the near 
>infinite energy to do it.

So true.

> There's all that Space being constantly? created between us and the stars. We 
>have enough trouble maintaining RF connectivity. Can you imagine the problems 
>establishing a physical connection between two distant locations? Too bad 
>because I really want one of those doors from "Howl's Moving Castle".
> 
> J
> 
> PS Incidentally, it's very annoying for me to watch movies that involve FTL 
>travel. They never plot the Time distortions caused by their daily job. Captain 
>Kirk spends months in Warp and never gets back to Earth just after he left 
>(except when he goes back to 1968).

Well, if there's FTL travel, then something is wrong with relativity (as I think 
Dan'l said), so we don't have a basis to say what would happen.

Jerry Friedman

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 13 May 2011 18:05:53 +0000

> sundial will show  a similar time, and 365 days later [*], an even more similar

Is it the same time everywhere on Mongo at once? :)

>> ago. Or something along those lines.

Since the rate of time's progression is relative, you can't say travel 
is instantaneous without saying in which frame of reference it is 
measured as instantaneous. Since other, equally valid frames of 
reference measure the time between your departure and your arrival as 
having finite, you can switch over to a frame where it was negative, and 
do the instantaneous thing in that one, then find one where that was 
negative, and do it again, etc., and that's how you end up  returning 
before you left.

> Dan'l said), so we don't have a basis to say what would happen.

There are numerous relativity-compatible physics models that seem to 
allow for time travel, but explain the lack of of observed time travel 
by positing it requires improbable arrangements of nigh-unobtainable 
resources. Robert L Forward's negative mass as dramatized in his novel 
TIMEMASTER is once example: matter whose density is negative causes a 
negative curvature of space-time, opposing the positive curvature from 
positive mass, among other weird things, but complies with all known 
physical laws.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 May 2011 19:18:08 +0000

>> day presumably isn't the same length as Urth's.

I don't see why this seems unimaginable. The vibration rate of a quartz 
crystal is no less random a time-keeping sequence than the cycle of the 
Urth around Sol. A sun-dial that monitored the time on another planet 
would be extremely complex, and --for civilization that can travel to 
other stars-- more of a curiosity than an object of utility. But there 
is no reason that it would not be possible (as long as the other planet 
had a stable orbit). I don't really think that Wolfe ever considered 
what the various sun-dials monitored. They had symbolic value only.

> Jeff Wilson wrote:

Obviously this is an issue with any set of synchronized clocks, not just 
sun-dials. Presumably, in the case under discussion, it would tell the 
time a a major city on another planet.

> Jeff Wilson wrote:
> having finite, you can switch over to a frame where it was negative, 
> and do the instantaneous thing in that one, then find one where that 
> was negative, and do it again, etc., and that's how you end up  
> returning before you left.

See? I suppose this is why I get confused when they talk about travel in 
a wormhole being Time-travel. I got lost after your first sentence.

J

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 13 May 2011 19:26:51 +0000

> From: Jeff Wilson <jwilson at io.com>

SF lore:

http://books.google.com/books?id=92TqYdj56TcC&pg=PA146

I did make this mistake when talking about time on the Whorl in an earlier post.

> Since the rate of time's progression is relative, you can't say travel is 
>instantaneous without saying in which frame of reference it is measured as 
>instantaneous. Since other, equally valid frames of reference measure the time 
>between your departure and your arrival as having finite, you can switch over to 
>a frame where it was negative, and do the instantaneous thing in that one, then 
>find one where that was negative, and do it again, etc., and that's how you end 
>up? returning before you left.

That's what I was thinking of.

> There are numerous relativity-compatible physics models that seem to allow for 
>time travel, but explain the lack of of observed time travel by positing it 
>requires improbable arrangements of nigh-unobtainable resources. Robert L 
>Forward's negative mass as dramatized in his novel TIMEMASTER is once example: 
>matter whose density is negative causes a negative curvature of space-time, 
>opposing the positive curvature from positive mass, among other weird things, 
>but complies with all known physical laws.

Except the law that says there's no negative mass.

I just made that law up, but sometimes the way these things work is that they 
have no known conflict with physical laws for a while, and then somebody looks 
harder and finds one. For instance, Tipler's rotating cylinders seemed to work 
till somebody found that the "closed time-like loops" were entirely within the 
event horizon, as I recall.

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 13 May 2011 19:43:09 +0000

On Fri, May 13, 2011 at 12:26 PM, Jerry Friedman
<jerry_friedman at yahoo.com> wrote:
> For instance, Tipler's rotating cylinders seemed to work

If I recall correctly the spoiler for Tipler cylinders was Hawking's
proof that it would require negative energy in some areas of the local
spacetime.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 13 May 2011 19:56:02 +0000

> proof that it would require negative energy in some areas of the local

Yeah. And if we had negative energy and negative mass, we'd probably be 
going backwards in Time anyway.

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 14 May 2011 04:51:44 +0000

On 5/13/2011 2:26 PM, Jerry Friedman wrote:
>> From: Jeff Wilson<jwilson at io.com>
>> time travel

If and when that come to pass, there will be slightly fewer methods of 
time travel that don't violate known laws. This number may recover as 
further new discoveries are made.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 16 May 2011 11:15:20 +0000

I'm not sure if anyone has posted:

http://sffmasterworks.blogspot.com/

Scurries through in six and a half thousand words, ending

"I know I did not touch upon everything and that some of my 
interpretations certainly can be challenged. Nonetheless, a work like this 
deserves nothing less than honest people arguing over matters of 
interpretation, no?"

Cheers, David Duffy.

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 16 May 2011 16:52:51 +0000

On 5/16/2011 6:15 AM, David Duffy wrote:
> interpretations certainly can be challenged. Nonetheless, a work like
> this deserves nothing less than honest people arguing over matters of
> interpretation, no?"

"The storyline is again resumed after yet another break in the action. "

Just a thought, has anyone ever suggested that the gaps are meant to 
represent missing volumes of Sev's autobiography, damaged or lost 
entirely along the way back from future history?

---

From: David Duffy <davidd at qimr.edu.au>
Date: Tue, 17 May 2011 00:43:57 +0000

On Mon, 16 May 2011, Jeff Wilson wrote:

> represent missing volumes of Sev's autobiography, damaged or lost entirely 
> along the way back from future history?

That is definitely the case for Latro.

Cheers, David Duffy.