Subject: (urth) do the Hierogrammates *care* about the megatherians?

From: James Wynn <crushtv at gmail.com>
Date: Thu, 12 May 2011 17:51:49 +0000

I can't find anything determinate on this. Does anyone else? I've missed 
this particular question being discussed.

Lee thinks they are working in concert and others wonder how a flood 
would get rid of them.
Analogizing with the inhumi in 'The Book of the Short Sun' and the Storm 
King in 'An Evil Guest', I suspect that getting rid of the Megatherians 
is irrelevant to the plan for the Rise of the Heiros. They are plagues 
of opportunity. They prey on our moral weakness. Not our physical or 
technological weaknesses.

But can someone help me identify all the places that the Heiro-beings 
discuss the Megatherians?

J

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 12 May 2011 17:58:48 +0000

I recall several characters saying that the New Sun will kill Abaia,
and certainly the Megas have an interest in the New Sun, which
possibly implies that the architects of the New Sun have an interest
as well.

LH

On Thu, May 12, 2011 at 12:51 PM, James Wynn <crushtv at gmail.com> wrote:
> Lee thinks they are working in concert and others wonder how a flood would
> get rid of them.
> King in 'An Evil Guest', I suspect that getting rid of the Megatherians is
> irrelevant to the plan for the Rise of the Heiros. They are plagues of
> opportunity. They prey on our moral weakness. Not our physical or
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 May 2011 17:15:28 +0000

>James: Lee thinks they are working in concert and others wonder how a flood 
>would get rid of them.
 
We only have a handful of Hiero-types to consider- B, F and O, Malrubius, 
Tzadkiel and Apheta. I don't recall any of them mentioning the Megatherians
(I'd want to double check Malrubius' words though). Considering the similar level of
playing field of these major players, the omission seems almost conspicuous
to me. The closest I can think of is extra-terrestrial (and perhaps non-human origin)
Typhon mentioning that he will enslave the powers in the sea.
 
Despite the words of the Caloyer of Saltus (as Lane mentions) it *is* puzzling
as to why a Flood would eliminate ocean-bound monstrosities. Perhaps such contradictions
of logic are part of all religions.  Of course, the fact that the New Sun will bring a 
flood is meticulously disguised, even to us readers, until the end of the series/story. 
Perhaps Wolfe is also saying that deception is a necessary part of God's Plan.  Our 
destruction may be necessary but it does us no good for us to know about it.
 
Anyway, it is easy to see the converse- a future of global ice with frozen oceans and
atmosphere would certainly spell the end of ocean-bound monsters. Tzadkiel does
seem to do most of the arrangement to bring a Flood to Urth. Yesod is mostly a water
world. We have the cryptic hints that B and F have an aquatic evolutionary origin 
(like kelpies). 
 
There is the reference to Fomalhaut (Fish's Mouth) and so many other fishy refrences.
There is Marc's cryptic Wolfe note that "Green is Urth" (I hope I have that right) which
I take to mean that Green is like Urth so Blue is like Ushas- flooded and dominated by
undersea god(s) who feed on humans.
 
Apologies for recovering ground already covered in the past, but in my view in the Sun Series
there is a triangle of beings- humans, megatherians and hiero-types. In The Blue-Green domain
the triangle is represented by humans, inhumi and Neighbors.  On ancient Earth, the same 
triangle is represented by humans, demons and angels. (with an understanding that demons are
fallen angels but also appear in human legend as pagan gods).
 
So I think we are meant to use this analogy to understand the relationship between Hierogrammates
and Megatherians. It is the same relationship as that between angels and fallen angels. One group
lives on/in and is closer to the Earth and thus has more power here. But the other group, being 
closer to God, will ultimately prevail. One group is labeled "evil" the other "good". But God uses 
both equally to achieve His goals.
 
I don't agree with James that Megatherians are irrelevant to the Hiero's plan for self-reproduction.
I think they are related sorts of beings and I don't know if they are "really" in cooporation or
competition. We get hints of both. But I think both are necessary to launch the Hieros into the next, 
the higher, universe whether they are working at odds or together with each other. (many have asked
the same questions about the relationship of God and Satan).
 
I think the humans on Urth and Ushas, and on Blue and Green have the same relationship 
with the other beings that humans on Earth have with angels and demons. We are the stupidest,
weakest but most numerous elements in the triangle. We are necessary and some of us even capable of 
heroic, admirable acts. But ultimately we are too stupid to fully share in and understand the plans 
of our superiors. I see this in the relationship between Severian and B, F and O, Severian and Tzadkiel, 
Horn and The Mother/Seawrack, Horn and Krait, Horn and Jahlee, Horn and Neighbors, etc.

Our human inferiority and stupidity in comparison with God's mightier creations is illustrated by Wolfe 
by making it so that even we human readers can never fully "get it". Perhaps the best wisdom Wolfe can 
hope for us is a realization that we are not the top dogs in the universe.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 17 May 2011 20:11:56 +0000

>> James:
> Lee:
> as to why a Flood would eliminate ocean-bound monstrosities.

The caloyer says in _Claw_ in his prayer to the Increate :

"You, the hero who will destroy the black worm that devours the sun; you for
whom the sky parts as a curtain; you whose breath shall wither vast Erebus,
Abaia, and Scylla who wallow beneath the wave; you that equally live in the
shell of the smallest seed in the farthest forest, the seed that hath rolled
into the dark where no man sees."

Although it is reasonable to associate "the hero" with Severian, it is 
hard to imagine that he lives in the "smallest seed in the farthest 
forest." He's talking about the Increate there. Why should the caloyer 
not be talking about the Increate as the one whose "breath" will destroy 
the megatherians? (I doubt they invoke this prayer anywhere but the 
Commonwealth.) Anyway, I think there are plenty of hints that Erebus 
(whose name means "The Darkness of Tartaros") has been long dead already 
and if he remains as a power, it is only his ghost or memory.

If the second part DOES refer to Severian, then the reference to 
"breath" seems to refer to his teachings (such as they are) and the 
enlightenment they will bring to mankind.

It is true that the human servants of Abaia are against the 
Concilliator, but Jolenta is one of his wives and aids him. I think it 
is More likely that Abaia:

-- Sees the Heirogrammates as competing powers

-- Uses the threat of the New Sun as a way to gain and control human 
agents rather than that he is worried about the flood he will bring.

-- Wants to gain the Conciliator/New Sun as a follower

I posit that the megatherians are "powers" on Urth, just as Typhon was, 
but no more than that. Without followers they are no more significant to 
human history than a school of blue whales.

J

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 17 May 2011 20:46:24 +0000

> Although it is reasonable to associate "the hero" with Severian, it is hard
> to imagine that he lives in the "smallest seed in the farthest forest." He's
> talking about the Increate there.

Actually, I believe this prayer is Trinitarian -- noting that there
are three parts to it.

The "hero" is indeed Severian, standing in for the Second Person

The one whose breath will wither etc. is the First Person, the God of
the Old Testament associated (at least by Christians) with divine
wrath.

And the one who lives in the smallest seed is the Third Person, the
Holy Spirit, whose in-dwelling is the basis of all life.

At least that's how I read it.
-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 May 2011 22:48:12 +0000

Yes, except there are four parts to the prayer.

Parts 2 and 3 do seem sufficiently similar to be one Person, however, 
according to the Wolfean principle of mythic approximation.

On 5/17/2011 4:46 PM, Dan'l Danehy-Oakes wrote:
> On Tue, May 17, 2011 at 1:11 PM, James Wynn<crushtv at gmail.com>  wrote:

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110517-1, 05/17/2011
Tested on: 5/17/2011 6:48:13 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 May 2011 02:51:30 +0000

> as to why a Flood would eliminate ocean-bound monstrosities.

No more so than a volcanic explosion or a hurricane eliminating 
land-bound monstrosities. Water has 200 times the density of air, so you 
need much less of a sustained change in the speed of orderly currents to 
produce a destroying column of water than of air. And imagine how 
mammoths and plains dinosaurs would fare if they found themselves and 
their food web swept to the high mountain peaks and back, or even just 
flung up into the Himalayas.

"The Flood" is what we land creatures call it, from the pelagic 
perspective it's "The Surge" or "The Tsunami".

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 18 May 2011 10:42:04 +0000

> human history than a school of blue whales.

First, I don't think the 'seventeen megatherians' were anything to do with 
Erebus, Abaia etc.  The number doesn't particularly match, but more 
important than that, we have a book called "The Lives of the Seventeen 
Megatherians" which has a somewhat historical feel to it, as if the story of 
the megatherians (whoever they were) is long over, which is not the case of 
the powers currently in the sea.

Apart from that I agree with the above.  Their intention is to rule Urth. 
If they survive they may well regroup and try to rule Ushas, but certainly 
the impression is given that they will be somewhat out of the picture, 
perhaps indeed destroyed by the events coincident with the advewnt of the 
White Fountain.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 May 2011 11:44:04 +0000

On 5/17/2011 10:51 PM, Jeff Wilson wrote:
> land-bound monstrosities. Water has 200 times the density of air, so 
> you need much less of a sustained change in the speed of orderly 
> currents to produce a destroying column of water than of air. And 
> imagine how mammoths and plains dinosaurs would fare if they found 
> themselves and their food web swept to the high mountain peaks and 
> back, or even just flung up into the Himalayas.
>
We don't know (a) how much pressure Abaia or Erebus' bodies can 
stand---we know zero about their physiology or technology (b) whether 
the flooding comes from plate shifting or rising water---but where else 
would all that water come from? (c) how high the waters got---did they 
overwhelm the Tibetan plateau? (d) what the effect on nonhuman land life 
is to be---presumably (from UotNS) everything but plants, some birds, 
and simple or numerous marine life (and maybe some mountain goats) is 
gone. The planet is still very alive but empty of advanced life.

We also don't really know the mechanism of the Flood. The seas appear to 
have risen by many meters in the area of Nessus. If it's gravitational 
jerking around from the sudden proximity of a "white hole" then yes, you 
would expect some significant shocks to the continental plates and vast 
tsunamis. If all human life is to be wiped out by these shocks and 
tsunamis but for a few people in a boat, then the effect on highly 
evolved undersea monsters will be catastrophic as well. And since they 
are individuals, their survival is statistically unlikely.

This is still the most reasonable result. Part of the reason it's 
confusing is that the extent of the Flood is not revealed until UotNS.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110517-1, 05/17/2011
Tested on: 5/18/2011 7:44:05 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 18 May 2011 22:49:17 +0000

> gone. The planet is still very alive but empty of advanced life.

c) The selection of the Himalayas was just for illustration of the 
variety of environments technically on land. I don't have any reason to 
think that the oceans would slop up that high.

b) I doubt that much plate-shifting is intended to have taken place or 
there would have been some hint of major vulcanism that would result. 
"New continents" might be a subtle play on the watery connotations of 
incontinence rather than a literal prophecy. Rising water could be 
driven by undermined and collapsing icecaps (which extend past Tierra 
Del Fuego in Sev's time), though I think that would arrive as a series 
of tsunamis rather than creeping floods or rivers topping the levies.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 18 May 2011 23:31:53 +0000

Then (a) what would be the "source" of the water (or rather of the 
energy that drives the water) and (b) since surely people still live in 
Tibet, was the Flood universal at all?

On 5/18/2011 6:49 PM, Jeff Wilson wrote:
> variety of environments technically on land. I don't have any reason 
> to think that the oceans would slop up that high.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110518-1, 05/18/2011
Tested on: 5/18/2011 7:31:54 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 19 May 2011 20:34:08 +0000

>Dan'l: Actually, I believe this prayer is Trinitarian -- noting that there
>are three parts to it.
 
I kinda like this idea.

>James: I think it is More likely that Abaia:-- Sees the Hierogrammates as competing powers
 
I tend to agree; as fallen angels might contend with angels and God.
 
>agents rather than that he is worried about the flood he will bring.
 
I can't see this. The promise of the New Sun is not portrayed as a threat to humans. It is portrayed as
a golden bounty, providing hope for a brighter day, greener plants, higher crop yields etc. Also
a means of ridding the Urth of alien powers which are highly despised. The Flood/genocide aspect of 
the New Sun is very highly disguised in the original 4-book text and is only clearly revealed in the 
finale of the fifth book.
 
>-- Wants to gain the Conciliator/New Sun as a follower

I can only agree with this if Abaia thinks that the New Sun will actually, secretly benefit Abaia,
et al. Surely even Abaia wouldn't think he can convince the New Sun to shrug his shoulders and
say, "aw, Abaia is my friend, I guess I won't bring a New Sun to destroy him". Bringing the New Sun is 
the essence of the Conciliator/New Sun.  Abaia might know the New Sun =genocidal Flood. But nobody else 
on Urth seems to (except Dr. Talos).

>I posit that the megatherians are "powers" on Urth, just as Typhon was, but no more than that.
 
I agree. But  with the meaning that the angels ultimately gain the upper hand over fallen angels. I must 
wonder about the persistence of Juturna though.
 
My idea is that perhaps Wolfe recognizes the Bible (and other ancient texts) describes celestial, 
supernatural events from a human-centric point of view. But that, if we were wise and perceptive 
enough, we could recognize that humans on Urth and Earth are pawns and that the game is really being
played by higher powers for higher stakes than the puny things we think are important- our lives and our 
souls.
 
Nobody likes to feel like a pawn. Perhaps, for Wolfe, human religions, including the New Sun cult, exist 
to allow humans to feel better about themselves; hiding our pawn status and deceiving us into thinking 
we are at the center of all God's plans so we don't feel so bad when we die en masse in floods and earthquakes 
and other cataclysmic events which reflect the competition between higher beings.

I find it difficult to follow Jeff's ideas. I wonder, which came first to Wolfe's mind when writing this story,
the ocean bound monstrosities or the idea of a Flood? Either way, conceiving Megatherians and a Flood to 
destroy them just doesn't make sense to me. The Flood is a highly disguised, central theme of the story (as
I think Short Sun reinforces). How could such a central, important theme rely on such a wimpy premise as, 
"well, maybe there were nutient current changes"? 
 
If the whole story was meant to be naturalistic and without religious underpinnings, I think Wolfe would have
made the Megatherians as fire creatures, not water.  Mother Pyrexia's and Salamanders. THEN the revelation
that the New Sun brings a flood would be a poignant revelation worthy of a 5 book denouement. With water 
creatures revealed to being bested by a flood of water, I can't help but think there is a mighty deception going 
on here.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 19 May 2011 20:45:19 +0000

Lee Berman wrote:
> The Flood/genocide aspect of

Nyeeeaaaaugh, not so much, if you take Dr. Talos's play at all seriously...

As for the destruction of the Megatherians: I suspect that they are
caught in the upheavals of the new continents that are produced in the
death-writhing of the Urth and die because they are unable to support
their own weight above the water.  Of course this is pure speculation.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 May 2011 20:55:57 +0000

>> James W:
>> I think it is More likely that Abaia:-- Sees the Hierogrammates as competing powers
>
>> James W:
> a golden bounty, providing hope for a brighter day, greener plants, higher crop yields etc.

Not for *some* followers of Abaia (I extrapolate that all of them saw it 
that way). In "Urth of the New Sun", Severian meets sailors--followers 
of Abaia--who oppose Severian as the one who will "bring the New Sun and 
destroy everything". Severian concedes that this is a valid POV.

> Lee:
> Also a means of ridding the Urth of alien powers which are highly despised. The Flood/genocide
> aspect of the New Sun is very highly disguised in the original 4-book text and is only clearly
> revealed in the finale of the fifth book.

This was the case in the Commonwealth. It could not have been true for 
the Ascians. I doubt it was a common sentiment in the rest of Urth where 
the giant undersea aliens held sway (I'll avoid calling them 
megatherians for Gerry's sake although I believe that is what they are).

>> James W:
> et al.Surely even Abaia wouldn't think he can convince the New Sun to shrug his shoulders and
> the essence of the Conciliator/New Sun.

No. That's my point. I posit that Abaia is against Severian's Hieroian 
friends, but he is personally unconcerned about the upcoming flood. So 
if you tell your followers that the Commonwealth (allied to the 
Hierogrammates) is this awful Bizarroland were they want to bring a New 
Sun and destroy the world, that's a good way to get them to go to war 
with said Commonwealth.  But a power like the Concilliator is not a bad 
tool to have in your pocket --- both for his physical powers and the 
religious significance he embodies. Even Typhon wanted that (because he 
told Severian that if he bowed before him so would the Concilliator). 
Abaia is probably against the coming of the Hieros since they will be 
powerful and ruthless enough drive him out (assuming his is long-lived 
enough to see their rise).

> Abaia might know the New Sun =genocidal Flood. But nobody else

See above.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 19 May 2011 21:05:16 +0000

-I didn't know to take Dr Talos' play seriously the first time I read 
TBOTNS.

-That's a decent hypothesis, but it seems to require more of a global 
upheaval than seems to be the case.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110519-1, 05/19/2011
Tested on: 5/19/2011 5:05:16 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 19 May 2011 22:21:52 +0000

Gerry Quinn wrote>

> Erebus, Abaia etc. ?The number doesn't particularly match, but more

I think alternatively it might be a work of biology dealing with the
lives of great beasts - the smilodon, the mammoth and so on. I agree
that the megatherians are unlikely to be the sea-monsters, of whom I
think we never hear of more than four.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 19 May 2011 22:34:58 +0000

> Actually, I believe this prayer is Trinitarian -- noting that there

The prayer certainly seems to be identifying the Conciliator with the
Increate,in some way - which is not straightforwardly right, but, in
the light of _Short Sun_ and some remarks of Wolfe's ('a form of the
Outsider'), not wholly wrong either.

Little Severian in SOTL 21 also says that the New Sun will kill Abaia,
and Big Severian agrees that that is part of the story, so clearly
there was an established tradition about this.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 19 May 2011 22:50:13 +0000

> think we never hear of more than four.

Somehow I think an Ascian book is more likely to be a book of political 
history. Even if there are only four at Severian's Time (which is not 
required although I like it for reasons of theme)  does not mean they 
are the only four to ever exist. There was only one Emperor in Rome at 
the time of Suetonius, but that didn't stop him from writing a book 
entitled "The Twelve Caesars".

J

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 May 2011 02:36:42 +0000

> "well, maybe there were nutient current changes"?

Let me try to serve it up in your terms: Peter is the rock on which the 
Lord's house is built, right? All other ground is shifting sand? How 
then would those fare whose presume to built not just their homes but 
their empires on pillars of water? The waterbourne powers outgrow their 
places in the world until their own skeletons can no longer support 
them, so when all the Urth trembles with the Increate's judgment, their 
quicksilver kingdoms are the first to fall:
"I am poured out like water, and all my bones are out of joint: my heart 
is like wax; it is melted in the middle of my bowels."

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 May 2011 02:37:30 +0000

> Tibet, was the Flood universal at all?

b) The global cooling of Sev's time could have rendered Tibet/Nepal/etc 
an iced-over hinterland with too little oxygen even for genetic 
acclimation by "real" people. But I would think that some of the 
underpeople must have survived for mythic parallel reasons, and if they 
made it, there's no way to rule out a few humans in the mix. Of course, 
Severian himself survives to "contaminate" Ushas with the sins of Urth, 
so there might as well be other Urth humans in the woodpile on that 
account as well.

a) The source of energy driving the Flood would be the tides from the 
advent of the White Fountain. The only hints we are given as to its size 
or scale is that its purpose  is to renew the sun, and that Typhon 
relates he was told the sun had dimmed by 7 parts in a thousand IIRC. 
This could mean a lot of things depending on which scaling laws we 
choose to interpret it the value give, from 7/1000 the mass of the sun
down to zero and back up to the same figure in negative mass. The 
closeness of approach matters of course, but I can't recall if tides 
scale by the third or fourth power of distance.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 20 May 2011 02:37:44 +0000

scale by the inverse third or fourth power of distance.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 20 May 2011 11:32:22 +0000

On 5/19/2011 10:37 PM, Jeff Wilson wrote:
> b) The global cooling of Sev's time could have rendered 
> Tibet/Nepal/etc an iced-over hinterland with too little oxygen even 
> for genetic acclimation by "real" people. But I would think that some 
> of the underpeople must have survived for mythic parallel reasons, and 
> if they made it, there's no way to rule out a few humans in the mix. 
> Of course, Severian himself survives to "contaminate" Ushas with the 
> sins of Urth, so there might as well be other Urth humans in the 
> woodpile on that account as well.
>
> advent of the White Fountain. The only hints we are given as to its 
> size or scale is that its purpose  is to renew the sun, and that 
> Typhon relates he was told the sun had dimmed by 7 parts in a thousand 
> IIRC. This could mean a lot of things depending on which scaling laws 
> we choose to interpret it the value give, from 7/1000 the mass of the sun
Of course---the tides themselves! In that case, there is no way any but 
the oldest mountains could be overwhelmed, but I think you're 
right---there is enough evidence in TBOTNS to believe that even in the 
Commonwealth very few people had permanent settlements among mountains.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110520-0, 05/20/2011
Tested on: 5/20/2011 7:32:23 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 20 May 2011 13:31:40 +0000

From: "Jeff Wilson" <jwilson at io.com>

>> Tibet, was the Flood universal at all?

What is the basis for saying the flood is universal?  It is not predicted to 
be such in Dr. Talos's play - he says in fact that new continents will rise 
from the sea.  The old Autarch says the Ascians will survive the advent of 
the White Fountain better than the Commonwealth.  And there obviously isn't 
enough water to drown the continents anyway unless they are all flattened 
somehow to the same altitude.

> b) The global cooling of Sev's time could have rendered Tibet/Nepal/etc an 
> iced-over hinterland with too little oxygen even for genetic acclimation 
> by "real" people. But I would think that some of the underpeople must have 
> survived for mythic parallel reasons, and if they made it, there's no way 
> to rule out a few humans in the mix. Of course, Severian himself survives 
> to "contaminate" Ushas with the sins of Urth, so there might as well be 
> other Urth humans in the woodpile on that account as well.

I think there must be.

> or scale is that its purpose  is to renew the sun, and that Typhon relates 
> he was told the sun had dimmed by 7 parts in a thousand IIRC. This could 
> mean a lot of things depending on which scaling laws we choose to 
> interpret it the value give, from 7/1000 the mass of the sun
> closeness of approach matters of course, but I can't recall if tides scale 
> by the third or fourth power of distance.

Either way, it doesn't really make much sense in terms of known physics. 
Gravitational radiation is not strong, and there is no obvious source of it 
except from the centre of the Sun, where perhaps the black and white holes 
will orbit each other for a time before merging.  But the frequency will be 
high and will couple poorly to geophysical systems, even if it would be 
strong enough.  (Gravitational radiation is so weak that nobody has managed 
to detect it directly from any source yet, although there is indirect 
evidence for it in certain pulsars.)

Of course, we don't know how the White Fountain was transported, and we must 
assume it was slowed down within the solar system, and maybe whatever means 
accomplished this created gravitational radiation or some other effect which 
disrupted Urth.

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 20 May 2011 13:51:45 +0000

James Wynn wrote:

> history.

Is it an Ascian book? The author's name is given as Blaithmaic -
apparently a saint's name, so presumably a Commonwealth citizen.

Gerry Quinn  wrote:
>
> What is the basis for saying the flood is universal? ?It is not predicted to
> from the sea. ?The old Autarch says the Ascians will survive the advent of
> the White Fountain better than the Commonwealth. ?And there obviously isn't

I think the main evidence of effective universality is that
Baldanders, when asked 'Who will survive?' says 'Those on ships,
possibly. Those whose ships are in the air or in the void, certainly'.
This suggests that not many people will survive on land.

It doesn't rule out the new continents, nor does it mean that some
mountain tops won't continue to stick out, since they are probably
uninhabited anyway. It's also compatible with the Ascians adapting
better, if they have better ships and planes (though I'm not sure
whether the Autarch had a clear idea of what the effect of the flood
would be. That he had some idea that there was going to be a cataclysm
of some kind is suggested by the line 'Many will seek to flee by this
path if the pelagic argosy sights land'.) Certainly I don't think only
the people Severian meets survived.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 20 May 2011 14:28:58 +0000

> there was an established tradition about this.

And of course anything that is common knowledge won't, as a rule, make its 
way to us.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 20 May 2011 15:18:04 +0000

>Gerry Quinn: I don't think the 'seventeen megatherians' were anything to do with Erebus, 
>Abaia etc.  The number doesn't particularly match, but more important than that, we have 
>a book called "The Lives of the Seventeen Megatherians" which has a somewhat historical 
>feel to it, as if the story of the megatherians (whoever they were) is long over.
 
To go with Gerry's scenario I'd have to also accept that the number of the "Group of 17"
is a coincidence. Also that Cadroe of the 17 Stones, the black bean story etc. are 
unrelated. And that Wolfe labelling Abaia as "Great Beast" has nothing to do with the
literal translation of Megatherian. I'm disinclined to do all that. Moreover, RttW suggests
the sea monsters were well established in Severian's boyhood and I'm inclined to think their
growth required something close to the 1000 year post-Typhon history of Urth. 
 
I'll go out on a limb and suggest seven megatherians are named, Abaia, Erebus, Scylla, Arioch,
Ouroboros, Jurupari and Amphisboena. Did I forget any? Maybe the other 10 are unnamed. Or maybe
they are Juturna and her nine sisters. 100% speculation for fun on my part.

>James Wynn: I posit that Abaia is against Severian's Hieroian friends, but he is personally 
>unconcerned about the upcoming flood.
 
I like this line of thought. The New Sun's actions will allow the creation and ascension of
the angelic Hierogrammates who will displace the demonic Megatherians. But, ironically, the
creation and production of angels requires the genocide of Urth's humanity while the maintenance 
of the demon slave-masters would involve the salvation of Urth's humanity. (as Andrew mentions)
 
Tzadkiel tells Severian that his is a race of pawns. I take the metaphor at two levels.
Superficially, Tzadkiel is referring to the uni-directional ability of humans to move through 
time. And I love the implied chess analogy that Severian is a pawn who arrives at the end of
the chessboard (universe) and returns to the board as a higher piece with multi-directional 
time-travel abilities.
 
But surely Tzadkiel also implies that, as pawns,  humans are the most numerous and expendable 
pieces in the game they are playing. Of course sometimes the game CAN hinge on the actions of a
pawn. But not usually.  
 
The chess analogy implies there is an opposing side (who but megatherians?), with their own pawns, 
whom the Hierogrammates must defeat to achieve success. As the Hierogrammates are (presumably) closer 
to the Increate than Megatherians, given their angelic form, we are not surprised that they prevail 
in the end, as ordained. So, one way or another, perhaps by Jeff's geological mechanisms or perhaps
via something else, the dark side has been checkmated by the light side and the coming of the New Sun.

I find this chess analogy to be a satisfying model for what is happening above the human drama in 
BotNS. We pawns have our intricate stories to tell, even if we are not really so cosmically important
as we think.

p.s. James, I think the actions of Juturna (perhaps Typhon, perhaps Hethor) and the words of Master 
Ash leave little doubt that Abaia, et al. are, in fact, trying to gain control of the New Sun. I didn't 
mean to imply otherwise.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 20 May 2011 18:01:11 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> This suggests that not many people will survive on land.

Okay, that certainly suggests it - though might Baldanders be referring only 
to people in particular parts of the world?

> the people Severian meets survived.

I thought the phrase referred to a possible invasion of the Commonwealth by 
ships of the undersea monsters.  (By the way didn't somebody say they saw a 
mysterious ship travelling up Gyoll?  It might be such a ship.)

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 20 May 2011 18:44:18 +0000

From: "Lee Berman" <severiansola at hotmail.com>
>>Gerry Quinn:

>>I don't think the 'seventeen megatherians' were anything to do with 
>>Erebus,
> unrelated.

I don't see this as problematic.  We don;t know much about the Group of 
Seventeen, but we know where they live, or lived:
"Where the Group of Seventeen sit, there final justice is done."
[trans.]"He went to the capital and complained of the way he had been 
treated."
So, they weren't sea monsters - they lived on land (and presumably were 
human).  They also make statements, which the sea monsters aren't usually 
prone to.  And also, IIRC, only one particular sea monster controls Ascia.

Cadroe of the 17 Stones is someone who comes to fight at the Sanguinary 
Fields.  Not a sea monster, obviously. And there seems no reasonable 
association with the Group of Seventeen.  What kind of relationship do you 
envisage for Cadroe?

And when were the beans ever enumerated?  All we know is that they were 
described as a 'handful'.

> And that Wolfe labelling Abaia as "Great Beast" has nothing to do with the
> literal translation of Megatherian.

Megatherian = a large extinct ground sloth.  Doesn't tell us much IMO.  And 
surely any gigantic evil-intentioned sea monster might reasonably be called 
"Great Beast".  While I don't see him being called "Ground Sloth"!

> I'm disinclined to do all that. Moreover, RttW suggests

I agree.  But surely this again suggests that Cadroe and the Group of 
Seventeen have nothing to do with them?

Also: you haven't explained why nobody in the books refers to them as 
megatherians any more!

So - while it is interesting that the number 17 is used three times, the 
contexts seem to be quite different (the megatherians *might* have been the 
Group of Seventeen, but I am inclined to doubt it).  If Wolfe mreant them to 
be identified, I think he'd have at least made it more plausible that they 
are the same kinds of people/things.  And he'd have made them ALL fit, 
whereas it's quite hard to imagine that Cadroe's stones are actually the 
Group of Seventeen.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 May 2011 19:38:15 +0000

Gerry,

I think your responses to Lee's points were argumentative without 
touching on the point he is making.

> I don't see this as problematic.  We don;t know much about the Group 
> of Seventeen, but we know where they live, or lived:
> So, they weren't sea monsters - they lived on land (and presumably 
> were human).  They also make statements, which the sea monsters aren't 
> usually prone to.  And also, IIRC, only one particular sea monster 
> controls Ascia.
> Cadroe of the 17 Stones is someone who comes to fight at the 
> Sanguinary Fields.  Not a sea monster, obviously. And there seems no 
> reasonable association with the Group of Seventeen.  What kind of 
> relationship do you envisage for Cadroe?

The point is: Why are there 17? Why did the Ascians choose to have 17 
members of their leadership council? Why 17 stones? Lee proposed a 
unified origin for the number 17 being significant to Urthlings.

> Megatherian = a large extinct ground sloth.  Doesn't tell us much 
> IMO.  And surely any gigantic evil-intentioned sea monster might 
> reasonably be called "Great Beast".  While I don't see him being 
> called "Ground Sloth"!

"megathere" means literally "great [as in giant] beast [especially 
wild]". It's association with a giant ground sloth is incidental just as 
"onegar's" relation to horses is incidental.
http://en.wiktionary.org/wiki/megathere

>> Moreover, RttW suggests

? You mean no one besides the Ascians, right?
Who else do you think fits the designation of Giant Beast? It's fine to 
say that that the term could *not* refer to Abaia and Co. (might refer 
to some entirely unidentified company), but what reason would you have 
for actively disbelieving it?

>
> So - while it is interesting that the number 17 is used three times, 
> the contexts seem to be quite different (the megatherians *might* have 
> been the Group of Seventeen, but I am inclined to doubt it).  If Wolfe 
> mreant them to be identified, I think he'd have at least made it more 
> plausible that they are the same kinds of people/things.  And he'd 
> have made them ALL fit, whereas it's quite hard to imagine that 
> Cadroe's stones are actually the Group of Seventeen.

This belies every thing we know about many many vague references in the 
Book of the New Sun. Why at this point you think Wolfe should be 
expected to make any particular reference clear, detailed, and 
enumerated, I can' imagine.

J.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Fri, 20 May 2011 20:23:24 +0000

From: "James Wynn" <crushtv at gmail.com>
> Gerry,
>
> I think your responses to Lee's points were argumentative without touching 
> on the point he is making.

I don't agree - see my last paragraph.  I am not dismissing the idea of a 
connection from the start - just arguing that there should be some 
indication of what sort of connection there might be, if one is truly 
intended.

>> association with the Group of Seventeen.  What kind of relationship do 
>> you envisage for Cadroe?
>
> members of their leadership council? Why 17 stones? Lee proposed a unified 
> origin for the number 17 being significant to Urthlings.

So you are saying that the connection is that the number itself is 
significant?  That Cadroe would style himself as he does simply in order to 
render himself fearsome by using the dreaded number?  And the Group of 
Seventeen might have picked that number, in order to be better feared or 
loved, or as some sort of symbol?  (Like a Christian religious order might 
use the number twelve, after the apostles.)

If so, I'd expect Wolfe to have somebody mention that to Severian, unless 
Severian himself tells us.

> say that that the term could *not* refer to Abaia and Co. (might refer to 
> some entirely unidentified company), but what reason would you have for 
> actively disbelieving it?

I'm not sure of the passage you are referring to.  But it's not really a 
terribly strange thing to call Abaia - and unlike the megatherians, the 
reference is singular, right?  However, it *still* doesn't have anything 
like the force of calling Abaia a "megatherian", which is still a different 
word, even if it's root meaning (though not its actual meaning) could be 
translated as Great Beast (or Big Monster, or many other things).

However in the Commonwealth, presumably the source of the book about the 
lives of the seventeen megatherians, nobody ever seems to call the sea 
monsters by that name.  And there don't seem to be seventeen of them, though 
of course we cannot rule it out.

And again, surely the title "Lives of" suggests they are dead at the time of 
writing?

>> contexts seem to be quite different (the megatherians *might* have been 
>> the Group of Seventeen, but I am inclined to doubt it).  If Wolfe mreant 
>> them to be identified, I think he'd have at least made it more plausible 
>> that they are the same kinds of people/things.  And he'd have made them 
>> ALL fit, whereas it's quite hard to imagine that Cadroe's stones are 
>> actually the Group of Seventeen.
>
> Book of the New Sun. Why at this point you think Wolfe should be expected 
> to make any particular reference clear, detailed, and enumerated, I can' 
> imagine.

I strongly disagree here.  Of course the reason I can disagree is that I 
simply don't recognise many of the so called "vague references" as being 
references at all, so the average vagueness of references I recognise as 
such is much less.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 20 May 2011 20:34:05 +0000

> From: James Wynn <crushtv at gmail.com>
> 
> Gerry,
> 
> I think your responses to Lee's points were argumentative without touching on 
>the point he is making.

Quite different from my impression.

>human). They also make statements, which the sea monsters aren't usually prone 
>to. And also, IIRC, only one particular sea monster controls Ascia.

My favorite speculation--I forget who came up with it--is that the seventeen 
megatherians are the seventeen beastly people who founded the government of 
Ascia. The "Group of Seventeen" would refer to them or to the?"present" group 
that rules Ascia, maybe having the same number by tradition. As the Ascians are 
the "slaves of Abaia" (if I remember correctly), maybe they took or were given 
the name "megatherians" because Abaia is a "great beast". 

If we're crediting Wolfe with significance in every detail, then he uses "ther" 
in the names of mammals. Thus Abaia would be a megather, not a megatherian. 
"Megatherian" could well be an adherent of the Great Beast Abaia, though.

As Gerry pointed out, the idea that?Blaithmaic's megatherians are Erebus & Co. 
runs into the question of what kind of lives they have that someone could write 
about and how?Blaithmaic could claim to know them. ?B.'s title also suggests 
that those lives are over; "Life of So-and-So" is usually about a dead person. 
These points are no problem if the megatherians are the founders of Ascia.

Incidentally, here's a post by Robert Borski mentioning Michael Andre-Driussi 
speculated that Wolfe chose 17 for the Group because the Politburo typically had 
17 members. (I'm AWB, or I'd just refer to LU.)

http://www.urth.net/urth/archives/v0024/0090.shtml

I suspect you and?Lee will agree with much more in it than I do.

>Fields. Not a sea monster, obviously. And there seems no reasonable association 
>with the Group of Seventeen. What kind of relationship do you envisage for 
>Cadroe?
> 
> The point is: Why are there 17? Why did the Ascians choose to have 17 members 
>of their leadership council?

We don't know that they chose that number. The Romans didn't choose to be ruled 
by triumvirates--groups of three leaders gained power.

> Why 17 stones?

Because of the 17 Houses of the Cycle? :-)

> Lee proposed a unified origin for the number 17 being significant to 
Urthlings.

But not one in which Cadroe's demesne?is any kind of evidence for one 
explanation or another.

> "megathere" means literally "great [as in giant] beast [especially wild]". It's 
>association with a giant ground sloth is incidental just as "onegar's" relation 
>to horses is incidental.

I agree that "megatherian" is supposed to be connected with some kind of great 
beast, but not ground sloths.

When I first read Blaithmaic's title, I thought it was the life histories of 
17?huge animal species--baluchithers, arsinoithers, etc. That was before people 
here pointed out that they had the same number as the rulers of Ascia.

> ? You mean no one besides the Ascians, right?

The Ascians call the sea monsters megatherians?

> Who else do you think fits the designation of Giant Beast? It's fine to say 
>that that the term could *not* refer to Abaia and Co. (might refer to some 
>entirely unidentified company), but what reason would you have for actively 
>disbelieving it?

What reason would you have for feeling certain it's true?

I like the speculation that the megatherians are the Ascian Founding Parents, 
but I wouldn't use the word to refer to them as if it were a fact that I 
expected everyone to recognize. I think the speculation that the megatherians 
are Abaia and the rest is less plausible.

>Group of Seventeen, but I am inclined to doubt it).

Oh, well.

> > If Wolfe mreant them to be identified, I think he'd have at least made it 
>more plausible that they are the same kinds of people/things. And he'd have 
>made them ALL fit, whereas it's quite hard to imagine that Cadroe's stones are 
> This belies every thing we know about many many vague references in the Book of 
>the New Sun. Why at this point you think Wolfe should be expected to make any 
>particular reference clear, detailed, and enumerated, I can' imagine.

Now this I agree with to some extent, though it ignores Gerry's excellent point 
about Cadroe's stones.

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 20 May 2011 20:40:17 +0000

> the name "megatherians" because Abaia is a "great beast".

Interesting. My favorite speculation is a bit different -- the Group
of Seventeen
rules the Ascians on behalf of the Megatherians, and one is "possessed" by
each of them.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 20 May 2011 20:56:09 +0000

> From: Jeff Wilson jwilson at io.com
...

> a) The source of energy driving the Flood would be the tides from the advent of 
>the White Fountain. The only hints we are given as to its size or scale is that 
>its purpose? is to renew the sun, and that Typhon relates he was told the sun 
>had dimmed by 7 parts in a thousand IIRC. This could mean a lot of things 
>depending on which scaling laws we choose to interpret it the value give, from 
>7/1000 the mass of the sun
> down to zero and back up to the same figure in negative mass. The closeness of 
>approach matters of course, but I can't recall if tides scale by the inverse 
>third or fourth power of distance.

Third, though since as you say we'd only be guessing at so much else, it hardly 
matters.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 20 May 2011 22:32:04 +0000

>> James wrote:
>> Gerry, I think your responses to Lee's points were argumentative without touching on
>> the point he is making.
>   
> Jerry:

I think it was this that sort of irked me:

> Gerry:

So should we assume that "The Lives of the 17 Megatherians" refers to 17 
very famous giant sloths?

Here's the deal:
1)  Abaia is called "Great Beast"
2) Megatherian means "of the great beast(s)" or "like great beast(s)"
3) "Megatherian" is not a "different word". It is the same term in a 
different language.

To me, it seems to be not even much of a puzzle that the 17 Megatherians 
are names for the powerful giant aliens that do rule and/or have been 
ruling Urth.

The other options are that megatherians refers to a line of human rulers 
that have ruled under Abaia's authority or a line of human rulers that 
have fashioned themselves as being like Abaia or all the undersea 
powers. But the various occurrence of '17' in Ascia and in the 
Commonwealth simply has to be related. And I think we have enough 
information to put the pieces together:

There are 17 recognized "Great Beasts" who are ruling or have ruled 
Urth.  The term "Casdroe of 17 Stones" originates from a time when the 
17 alien powers came to Urth and were actively fighting over territory. 
Ascia's Group of Seventeen was put together with those Great Beasts in 
mind. Either the founders originally recognized and even worshipped all 
of them or, as Dan'l suggests, each of the original members represented 
an alien power (not necessarily 'possessed' them). Now, apparently, 
Ascia is wholly dominated by Abaia and Erebus (or perhaps only Erebus's 
memory). When the Ascians say "Where the Group of Seventeen sit, there 
final justice is done" that refers to a human council.

Why would people NOT write a history of the alien powers that have 
controlled and influenced life on Urth for millenia? And if you write a 
history of the activities of a sentient life, then that is a biography 
("The Life of").

I think you really have to understand the literature Severian encounters 
as having been culled and translated from ancient literature by persons 
greatly separated in time, location, and culture with often very little 
knowledge of each other. That you or I would not call an inquiry into 
the history of a giant sentient sea creature a biography is irrelevant. 
Wolfe is twisting our expectations of language to give the sense of the 
eons before Severian's birth.

I've tried to argue this before in the case of The Story of Frog. I 
think it is really key. Some guy (somewhere along the line in the Asian 
subcontinient) is researching  the story of Frog (Ymir) and says "Look, 
the story of the Ymir (king = raja = frog) is the same as this other old 
story of 'Romulus' that I found. They just use different names. His own 
story doesn't mention Raja's mother's name so he uses Romulus's "Rhea 
Silvia". He has two names now for Raja's father, so he calls him 
"Mars-Typhon" just as the Greeks and the Romans used to combine the 
names of foreign gods with their own when they considered them 
equivalent. Later, another translator performs some speculative 
philology and translates the parents names as "Bird of the Woods" and 
"Spring Wind". "Raja" gets named Frog. And with that designation, a new 
wholly different translator says "Look! this old story 'The Jungle Book' 
is actually a mythologized tale of the life this fellow "Frog".

Anyway, so it seems to me.

J

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 May 2011 00:00:46 +0000

On 5/20/2011 8:31 AM, Gerry Quinn wrote:
> Of course, we don't know how the White Fountain was transported, and we
> must assume it was slowed down within the solar system, and maybe
> whatever means accomplished this created gravitational radiation or some
> other effect which disrupted Urth.

I'm not sure what you mean by undetectable gravitational radiation; the 
sun and the moon have gravitation, and they make very detectable tides 
upon the earth. The mass that anchors the throat of the White Fountain 
wormhole would do the same as it arrives in the solar system, increasing 
as it sweeps toward Urth, peaking with the Flood at its closest 
approach, then decreasing and merging with the solar tides as it takes 
up residence in the sun (making it become the New Sun).

If you mean the arrival of mass-energy from Yesod through the wormhole 
would make waves as the increased gravitation from the increase of mass 
spreads outward at the speed of light, yes, those would be fairly small 
disruptions per unit time, but they are not what I was talking about 
earlier.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 21 May 2011 01:46:09 +0000

> as it sweeps toward Urth, peaking with the Flood at its closest approach, 
> then decreasing and merging with the solar tides as it takes up residence 
> in the sun (making it become the New Sun).

I don't have my copy of UotNS to hand, but I remember stuff about bells 
ringing etc.  The gravitational effect of a flyby from a massive object 
would not set bells to ringing.  So I thought of gravitational radiation, 
which is a different thing.  As light and radio waves etc. are to 
electrostatics, so gravitational radiation is to gravity.  The radiation 
consists of propagating disturbances in the field associated with 
acceleration of charge or mass, whereas the static effects are constant 
forces that are observed when charges move slowly, or not at all.  For 
various reasons, gravitostatic forces are very obvious to us in the everyday 
world, but gravitomagnetic effects not at all - whereas with the 
electromagnetic force, electromagnetism is the more obvious effect, but 
electrostatic effects are also readily discernable.  (The term 
gravitomagnetism has nothing directly to do with ordinary magnetism, which 
is electromagnetism.  It is the gravitational effect corresponding to 
electromagnetism.  Gravitational waves and 'frame dragging' are examples of 
gravitomagnetism in action.)

The trouble with simple gravity (gravitostatics) is this: why make a close 
approach to Urth?  The White Fountain cannot be a large proportion of the 
Sun's mass.or it would disrupt Urth's orbit too much.  If an object less 
massive than the Sun were moved to the Sun on the far side of Urth's orbit, 
or at a large angle to the plane of Urth's orbit, it would create no 
disastrous tides at all!  Unless the purposive squishing of Urth is 
intended, the effects must come from something other than simple 
gravitational attraction.

I'm not sure there's much to read into this though.  At the end of the day 
Wolfe wanted a dramatic and catastrophic effect.  Current physics does not 
really justify it - for me the best solution is some unknown technology 
related to the transport of the White Fountain, which results in the 
emission of strong gravitational waves as it deccelerates near the end of 
its journey.   But even these have problems because of poor coupling - by 
which I mean that the frequency that rings bells is too high to be easily 
absorbed by oceans.

I would suggest some effect caused by the irruption of the White Fountain 
into Briah, but I think there is evidence that it travels across normal 
space to the Sun, and has been in Briah-space for some considerable time, as 
the source of Severian's negentropic powers.  So instead I suggest 
decelleration, which will certainly be needed if it has travelled many light 
years in a chiliad or two.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 21 May 2011 02:04:01 +0000

On 5/20/2011 6:32 PM, James Wynn wrote:
>
> To me, it seems to be not even much of a puzzle that the 17 
> Megatherians are names for the powerful giant aliens that do rule 
> and/or have been ruling Urth.
>
> The other options are that megatherians refers to a line of human 
> rulers that have ruled under Abaia's authority or a line of human 
> rulers that have fashioned themselves as being like Abaia or all the 
> undersea powers. But the various occurrence of '17' in Ascia and in 
> the Commonwealth simply has to be related. And I think we have enough 

Could "17" not have its own meaning as a number? It's several types of 
prime, and perhaps more to the point, it is a number that is not a 
traditional Magic Number: 3, 7, 9, 12, etc. It is a number that makes a 
great very cool fragment of knowledge that may be part of a lost whole: 
it is dramatic and mysterious.

Given the multifarious mythologies Wolfe is mixing up in TBOTNS, there 
are many numbers he would want to avoid using. 17 may simply be the 
anti-magic-number. It's not susceptible to the usual approaches to 
eschatological numerology.

However, this can't explain why he used it three times---why not the 
Group of Nineteen?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110520-1, 05/20/2011
Tested on: 5/20/2011 10:04:02 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 21 May 2011 02:27:14 +0000

> very famous giant sloths?

Okay... but my other points were all pretty cogent!

> 3) "Megatherian" is not a "different word". It is the same term in a 

You can't really identify them so exactly.  No one term or word means just 
one thing, so you simply can't have the same connection as if it were the 
same word in the same language.  Even with very simple words like 'black' 
and 'noir' only the simplest meaning is exactly the same.  With a compound 
words that refers to some attributes of a certain entity... they are not the 
same at all.  You can postulate a connection, but it can be *nowhere* near 
as strong as if Abaia were referred to anywhere as a megatherian.

> have fashioned themselves as being like Abaia or all the undersea powers. 
> But the various occurrence of '17' in Ascia and in the Commonwealth simply 
> has to be related. And I think we have enough information to put the 
> pieces together:

Come on... an ancient library in an ancient world has a history of the 
seventeen megatherians.  There are lots of options!  They might have been 
musicians of the last and largest heavy metal band.  They might have been a 
cult consciously modelling themselves on huge ground sloths.  They might 
have been rulers of some unknown polity.  Even in our cycle, there was one 
reasonably well-known individual who referred to himself as 'The Great 
Beast'.

The various '17's are odd, I agree.  But the problem is, they certainly 
can't all be the same thing, and they do not have obvious connections 
either.

> There are 17 recognized "Great Beasts" who are ruling or have ruled Urth.

Maybe.  There's no evidence from the book title that they ruled Urth, but 
it's possible.

>  The term "Casdroe of 17 Stones" originates from a time when the 17 alien 
> powers came to Urth and were actively fighting over territory.

I don't buy this at all.  Casdoe is an ordinary name (one of the few 
repeated names in the texts I think).  The cognomen 'of the seventeen 
stones' sounds much more like the name of an individual rather than a family 
surname.  And Casdoe is apparently young enough to fight with an avern. 
Seriously, I find it a great stretch to make a connection here.  Even if we 
suppose your theory is true, how could the name arise?  One thought is that 
there was some kind of conference between the monsters to decide the 
territory of each monster after they conquered the Urthlings, and syymbolic 
stones were somehow involved, and Casdoe's family came from the place where 
the stones were - but even this fails.  The monsters never ruled the 
Commonwealth - and if they had a conference it would be in the ocean depths!

> mind. Either the founders originally recognized and even worshipped all of 
> them or, as Dan'l suggests, each of the original members represented an 
> alien power (not necessarily 'possessed' them). Now, apparently, Ascia is 
> wholly dominated by Abaia and Erebus (or perhaps only Erebus's memory). 
> When the Ascians say "Where the Group of Seventeen sit, there final 
> justice is done" that refers to a human council.

Again, this depends on (1) there being exactly seventeen sea monsters, and 
(2) their joint - seventeenfold - rule of Ascia.  The first is possible but 
unsupported by the text.  The second is in some contradiction of it.

> history of the activities of a sentient life, then that is a biography 

I'm okay with that as a reasonable possibility.

> knowledge of each other. That you or I would not call an inquiry into the 
> history of a giant sentient sea creature a biography is irrelevant. Wolfe 
> is twisting our expectations of language to give the sense of the eons 
> before Severian's birth.

I'm okay with this too.  It is an ancient history, and it could just as 
easily have been about sea monsters as rock stars.  The thing is, though, 
people know about the sea monsters.  But they don't ever call them 
megatherians, not in the Commonwealth anyway.   One may somewhere else be 
called a similar thing in another language.

> I've tried to argue this before in the case of The Story of Frog. I think 
> it is really key. Some guy (somewhere along the line in the Asian 
> "Mars-Typhon" just as the Greeks and the Romans used to combine the names 
> of foreign gods with their own when they considered them equivalent. 
> Later, another translator performs some speculative philology and 
> translates the parents names as "Bird of the Woods" and "Spring Wind". 
> "Raja" gets named Frog. And with that designation, a new wholly different 
> translator says "Look! this old story 'The Jungle Book' is actually a 
> mythologized tale of the life this fellow "Frog".

But when you propose that something like this was intentionally designed 
into the story, don't you need to have some criterion for detecting false 
positives?  I mean, in principle one can make infinitely many random flights 
of fancy based on any text, but not all of them can have been intended, and 
even if unintended meanings may sometimes be better than the intended, we 
must impose some criteria or there is no point in art at all - we might as 
well listen to white noise and see what patterns we create in our heads from 
it...

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 21 May 2011 04:54:00 +0000

> Gerry Quinn:
> It is an ancient history, and it could just as easily have been about 
> sea monsters as rock stars.  The thing is, though, people know about 
> the sea monsters.  But they don't ever call them megatherians, not in 
> the Commonwealth anyway.   One may somewhere else be called a similar 
> thing in another language.

No. In the Commonwealth they call them "great beasts".

>> I've tried to argue this before in the case of The Story of Frog. 
>> [...]Ymar (king = raja = frog)[...]"Mars-Typhon"[...]"Spring Wind".[...]
>
> But when you propose that something like this was intentionally 
> designed into the story, don't you need to have some criterion for 
> detecting false positives?  I mean, in principle one can make 
> infinitely many random flights of fancy based on any text, but not all 
> of them can have been intended, and even if unintended meanings may 
> sometimes be better than the intended, we must impose some criteria or 
> there is no point in art at all - we might as well listen to white 
> noise and see what patterns we create in our heads from it...

Um...It's tougher than recognizing the Silver Surfer as Jesus or the 
Soviet Union in 'Animal Farm', but not that terribly hard after "Urth of 
the New Sun". As I said before, seeing "Spring Wind" as associated with 
Typhon (who makes his appearance just after Severian includes the story) 
was obvious. Anyone, then, trying to put together a timeline of 
Commonwealth rulers has Ymar the Just and his association with the 
Torturers handy in SotT. So once the connection between the word 'frog' 
and 'ymar' is identified, well, there it is. "White noise" would be if 
this original story with obviously twisted names is just so much random 
clutter.

Obviously, ambiguity is built into Wolfe's novels. There's no false 
positive test. I'm pretty comfortable that I'm right about this. Maybe I 
should get serious about locating Fish.

J.

J

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 21 May 2011 05:07:05 +0000

...

> 2) Megatherian means "of the  great beast(s)" or "like great beast(s)"

Or, in particular, followers or even worshipers of the great beast(s).

> 3) "Megatherian" is not a "different  word". It is the same term in a different 
>language.

Almost the same term.  "Great beast" isn't quite the same as your definitions, 
which I agree with.

> To me, it seems to be  not even much of a puzzle that the 17 Megatherians are 
>names for the powerful  giant aliens that do rule and/or have been ruling Urth.

To me it seems like one speculation, and not the most likely.
 
> The other options  are that megatherians refers to a line of human rulers that 
>have ruled under  Abaia's authority or a line of human rulers that have 
>fashioned themselves as  being like Abaia or all the undersea powers.

Is there an objection to those options?

> But the various occurrence of '17'  in Ascia and in the Commonwealth simply has 
>to be related.

They don't, though I'd say there's a good chance that they are.

> And I think we have  enough information to put the pieces together:
> 

Part of Urth?  And what makes you say they're ruling?

> The term "Casdroe

(I too mix up "Casdoe" and "Cadroe".)

> of 17  Stones" originates from a time when the 17 alien powers came to Urth and 
>were  actively fighting over territory.

I don't see where you get that idea.

> Ascia's Group of Seventeen was put together  with those Great Beasts in mind. 
>Either the founders originally recognized and  even worshipped all of them or, 
>as Dan'l suggests, each of the original members  represented an alien power (not 
>necessarily 'possessed' them). Now, apparently,  Ascia is wholly dominated by 
>Abaia and Erebus (or perhaps only Erebus's memory).  When the Ascians say "Where 
>the Group of Seventeen sit, there final justice is  done" that refers to a human 
>council.
> 
> Why would people NOT write a  history of the alien powers that have controlled 
>and influenced life on Urth for  millenia?

Because they have no material?  It seems quite possible that people know very 
little of those undersea powers' lives.

> And if you write a history of the activities of a sentient life, then  that is 
>a biography ("The Life of").

Usually a biography called "The Life of" is written when the person's whole life 
is known, from beginning to end.  An example is Suetonius' /Lives of the Twelve 
Caesars/, the title that may have inspired /Lives of the Seventeen 
Megatherians/.  (By the way, that comparison favors your suggestion that the 
megatherians could have been a "line" of rulers over my suggestion that they 
were a "group" of contemporary rulers and yours that they were contemporaneous 
monsters--but I don't think it's conclusive.)

> I think you really have to  understand the literature Severian encounters as 
>having been culled and  translated from ancient literature by persons greatly 
>separated in time,  location, and culture with often very little knowledge of 
>each other. That you  or I would not call an inquiry into the history of a giant 
>sentient sea creature  a biography is irrelevant.

It's that I wouldn't call a biography of a living being a "Life".

It's not an insuperable objection.  Maybe Ultan only gave part of the title, and 
the full one is /Lives of the Seventeen Megatherians from Sprouting to the 
Present Day/.  Maybe, as you say, Blaithmaic's culture differed from ours and 
the ancient Romans' in this way.

As I see it, all that your arguments prove is that your version is 
self-consistent and explains everything.  I agree aside from Cadroe, though I 
think there are minor objections.  But I also think the idea that the 17 
megatherians were human rulers of Ascia is self-consistent and explains 
everything aside from Cadroe, and I don't see any objections.  At this point, I 
think they're both speculations, and we can have our favorite, but I don't see 
how we can say one is right and the other is wrong.  And  maybe there are other 
explanations as well.

> Wolfe is twisting our expectations of language to  give the sense of the eons 
>before Severian's birth.

Unless he's using our expectations to communicate.
 
> I've tried to argue  this before in the case of The Story of Frog. I think it 
>is really key. Some guy  (somewhere along the line in the Asian subcontinient) 
>is researching  the  story of Frog (Ymir) and says "Look, the story of the Ymir 
>(king = raja = frog)  is the same as this other old story of 'Romulus' that I 
>found. They just use  different names. His own story doesn't mention Raja's 
>mother's name so he uses  Romulus's "Rhea Silvia". He has two names now for 
>Raja's father, so he calls him  "Mars-Typhon" just as the Greeks and the Romans 
>used to combine the names of  foreign gods with their own when they considered 
>them equivalent. Later, another  translator performs some speculative philology 
>and translates the parents names  as "Bird of the Woods" and "Spring Wind". 

All of it seems possible to me, but I suspect that whichever of those Wolfe had 
in mind, they were more playing with words than an attempt to create a story of 
scholarship that readers could reconstruct.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 21 May 2011 05:36:39 +0000

> Is there an objection to those options?

Yeah, but I get that its aesthetic. It's just that it still leaves open 
the question "Why 17?" "Who did they rule?" We at least know something 
of monstrous undersea rulers. A reference to a some unknown rulers who 
are vaguely related to one of the giant beasts or all of them strikes me 
as random. Some people prefer that. I don't. Like the carefully laid 
structures in this novel that have been identified or are glimpsed.

> Part of Urth?  And what makes you say they're ruling?

Their various territories. They rule as the Storm King rules in 'An Evil 
Guest'. And Abaia has an army.

> little of those undersea powers' lives.

I think that's unlikely. The Ascians don't *have* to follow Abaia. They 
choose to (or originally chose to) for rational reasons.

> monsters--but I don't think it's conclusive.)

"Biography" means literally "written life". Many people produce multiple 
such volumes before they die.
Of course, some of the great beasts might be dead already. I certainly 
think one is at least.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sat, 21 May 2011 12:29:22 +0000

On 5/20/2011 8:46 PM, Gerry Quinn wrote:
> I'm not sure there's much to read into this though. At the end of the
> day Wolfe wanted a dramatic and catastrophic effect. Current physics
> does not really justify it - for me the best solution is some unknown
> technology related to the transport of the White Fountain, which results
> in the emission of strong gravitational waves as it deccelerates near
> the end of its journey. But even these have problems because of poor
> coupling - by which I mean that the frequency that rings bells is too
> high to be easily absorbed by oceans.

	I am working from what seems to be the scenario best supported by the 
textev and criticism that says the general scheme of the BOTNS is a 
combination of older SF tropes "updated" by the physics and popular 
science of the late 1970s then tarted up in fantastic drag. That being, 
one or more black holes in the sun, siphoning off matter and energy 
through Einstein-Rosen bridge wormholes to Abaddon, while the White 
Fountain is similarly a white hole delivering matter and energy siphoned 
from Yesod via an artificial (as all massive objects in Yesod are) black 
hole.
	This comes in at an angle that shakes up Urth and creates a Flood 
because it inherits that from _WHEN WORLDS COLLIDE_ and "Born of the 
Sun" and other world-shaking astro-apocalyptic SF, as well as fulfilling 
the the mythic deluge parallels, and it advances the agenda of the 
Yesodis, who would not bother with such an undertaking simply to prolong 
the state of affairs on Urth, but instead required a new start for human 
civilization in order to have an additional chance of re-evolving the 
vanished Hieros that begat them.
	And it turns out that the bells are jingling because they are sewn to a 
curtain that is being disturbed by Severian and the assassin; they are 
being rung by the White Fountain, but by the figurative instrument of 
its personification rather than its gravity ripples.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 21 May 2011 13:15:51 +0000

Yes, yes, and yes.

On 5/21/2011 8:29 AM, Jeff Wilson wrote:
>     I am working from what seems to be the scenario best supported by 
> the textev and criticism that says the general scheme of the BOTNS is 
> a combination of older SF tropes "updated" by the physics and popular 
> science of the late 1970s then tarted up in fantastic drag. That 
> being, one or more black holes in the sun, siphoning off matter and 
> energy through Einstein-Rosen bridge wormholes to Abaddon, while the 
> White Fountain is similarly a white hole delivering matter and energy 
> siphoned from Yesod via an artificial (as all massive objects in Yesod 
> are) black hole.
> Sun" and other world-shaking astro-apocalyptic SF, as well as 
> fulfilling the the mythic deluge parallels, and it advances the agenda 
> of the Yesodis, who would not bother with such an undertaking simply 
> to prolong the state of affairs on Urth, but instead required a new 
> start for human civilization in order to have an additional chance of 
> re-evolving the vanished Hieros that begat them.
>     And it turns out that the bells are jingling because they are sewn 
> to a curtain that is being disturbed by Severian and the assassin; 
> they are being rung by the White Fountain, but by the figurative 
> instrument of its personification rather than its gravity ripples.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110521-0, 05/21/2011
Tested on: 5/21/2011 9:15:52 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 21 May 2011 23:37:15 +0000

> From: Sergei Soloviev <Sergei.Soloviev at irit.fr>

> 
> I noticed (already at Nabokov's list) that people have a tendency to  identify
> as much things as possible, with slightest hint as a proof. I don't  think
> that there is enough evidence that 17 megatherians and the beasts  living in 
>the depths
> are the same creatures. To me, it seems curious that the  number 17 could
> replace other "magic numbers" (3, 7, 12... ) of our times.  Maybe this was
> the intention of Wolfe - to show that even this may evolve.  Look how much
> places etc. are like "Seven...", "Three..." nowadays. They are  not identical!

Other possibilities for 17 (in addition to the typical, or minimum, number for 
the Politburo):

A tribute to /Illuminatus!/  Incidentally, that book contains another Great 
Beast, who Gerry Quinn has mentioned: Aleister Crowley.

Or when Wolfe needed an arbitrary number, naturally he picked 17.  So did my my 
Mathematical Logic professor in about 1982.  Finally someone asked him why, and 
he explained.

First of all, it's obvious that numbers greater than about twenty are too big to 
be arbitrary.  Second, odd numbers are clearly more arbitrary than even ones.  
One is too singular.  Three is the number of the Trinity, so it's not 
arbitrary.  Five is the number of fingers on the human hand and consequently the 
basis of our number system.  Seven and eleven are naturals in craps.  Nine is 
three squared.  Thirteen is an unlucky number and the number of the original 
American colonies.  Fifteen is a multiple of both three and five.  And nineteen 
is really too close to twenty.

I seem to remember having the feeling I'd heard that before, so it could have 
been folklore that Wolfe encountered somewhere.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 21 May 2011 23:44:43 +0000

>James Wynn: I think your responses to Lee's points were argumentative without 

This is in Gerry's nature and I think I can accept that. Harping on the "giant
sloth" bit was an error (the correct term for that creature is "megatheriam") but 
what bothers me is the attempt at using it for reductio ad absurdum. To me that is 
a dirty trick to play on a fellow member of the small group of passionate Wolfe fans. 
Why not be respectful of those with whom you share such a narrow interest? But if you 
can't you can't. I have this one cousin who...well, anyway. Regardless of his abrasive 
nature I will always consider him part of the family. Gerry also.
 
James I agree with your negative evidence comment. Why wasn't it Group of 19 and 
Cadroe of the 13 Stones?  I think WOlfe is a careful writer. If he didn't want his
readers to connect Megatherians with Ascians rulers and Cadroe's stones I think he 
would have made the effort to not throw a bunch of 17's at us, assuring that this 
discussion would never occur. Surely he cares at least that much about us.
 
I have always liked the suggestion that the number 17 had some reference to communism.
The Politburo suggestion is a good one. I've contorted the number of existing communist 
nations on earth in the 70's at 17, as another attempt to find some meaning.
 
The thing is, that does nothing to negate other connections. In fact I would expect 
Wolfe's somewhat persistent use of that number to have a simultaneous mythological, a 
political and perhaps a personal significance. Even Gerry, with his insistence on 
simplified explanations, has admitted that Wolfe often writes at multiple levels of meaning
and understanding.
 
Anyway, for me the connector of Cadroe's stones to the black bean (megatherian origin) story is
the conversation of Severian and Agilus. There, the terms "seeds" and "stones" are connected.
The connection between beans and seeds isn't hard to make. The overall picture it paints of 
megatherians (and hierogrammates) is a coherent and poignant one, as I think my chess game 
analogy earlier illustrates.
 
For me, it was a revelation when I learned that Wolfe didn't invent any of the terms or names he 
uses in BotNS. It would certainly diminish the story for me if I thought he was throwing a numeral
at us over and over for no reason or as a red herring. For me, Wolfe creates his mystery not with
a bunch of false paths but by making the true path so difficult to follow.

p.s. Like David I also like the observation that the ringing of the bells is a figurative 
expression that the New Sun person is disturbing the curtain as the New Sun celestial body
is disturbing Urth.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 00:16:57 +0000

Exactly my point.

On 5/21/2011 7:37 PM, Jerry Friedman wrote:
>> From: Sergei Soloviev<Sergei.Soloviev at irit.fr>
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110521-1, 05/21/2011
> Tested on: 5/21/2011 7:37:34 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110521-1, 05/21/2011
Tested on: 5/21/2011 8:16:58 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 May 2011 00:52:32 +0000

>that
> Yeah, but I get that its aesthetic. It's just that it still  leaves open the 
>question "Why 17?" "Who did they rule?" We at least know  something of monstrous 
>undersea rulers. A reference to a some unknown rulers who  are vaguely related 
>to one of the giant beasts or all of them strikes me as  random. Some people 
>prefer that. I don't. Like the carefully laid structures in  this novel that 
>have been identified or are glimpsed.

Okay, is there an objection to the idea that the "megatherian" human rulers were 
early rulers of Ascia?

We don't know why 17, but if there are 17 sea creatures, we don't know why that 
number either.  (Other than the reference to the Politburo in either case, or 
the speculations in my previous post.)

It's true that the relation of the present "Group of 17" to these hypothetical 
17 founders is vague, but so is the relation of the present "Group of 17" to the 
hypothetical 17 sea creatures.

>Guest'. And Abaia has an army.

Okay, that's one.
 
>controlled
> I think that's unlikely. The Ascians don't  *have* to follow Abaia. They choose 
>to (or originally chose to) for rational  reasons.

Interesting.  That never occurred to me.  I always imagined that the Ascians 
knew no more about Abaia's life than Lovecraft's characters knew about the life 
stories of Yog-Sothoth and Nyarlathotep.

Severian tells us, as I recall, that Abaia et al. could kill all the humans in 
the world but don't do so because they want to enslave everyone.  This suggests 
the possibility that they threatened the Ascians or just the future Ascian 
leaders, who went along.  I guess you could call that "rational reasons".  The 
Commonwealth, however, called their bluff.  Or maybe the sea creatures possessed 
the rulers of Ascia, as Dan'l suggested.  I don't see any hint that the Ascians 
decided to follow Abaia because of his impressive CV.

I think we'll have to disagree about what "Lives of" could mean.

Jerry Friedman

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 22 May 2011 12:10:34 +0000

I would like to slow down the growth of one more myth - what is the 
source of the idea
that the number of the memebers of Politburo was 17? First of all, the 
"norm" changed
several times. The first one, in 1917, had, as far as I remember, 7 members.
Then the number varied - from 8 (in 1920-es) to 25 (in 1970-es). That 
is, in the
USSR. In China, it varied as well, between 19 and 25. To me the expression
"group of 17" has somewhat Chinese flavour - like "gang of four"
http://en.wikipedia.org/wiki/Gang_of_Four (nowadays there is also a rock 
group
with this name).

Best

Sergei

Le Dimanche 22 Mai 2011 02:52 CEST, Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 13:25:34 +0000

> I think we'll have to disagree about what "Lives of" could mean.
I have my own theory.

I  always assumed that the form of the title "Lives of the Megatherians" 
was a simple imitation of Butler's "Lives of the Saints." Based on this, 
one would think that the Beasts are the opposite of saints in a world 
even more fallen than our own: human beings who are evil rather than 
saintly, and who are in some sense "exalted" by their evil, thus 
deserving such treatment. But the saints are not numbered. And we don't 
know from this what evil the Beasts did except that it must have been great.

Upon googling, I found that another precedent is Suetonius' "Lives of 
the Twelve Caesars"---which I always knew as simply "The Twelve 
Caesars." This example introduces (1) number (but a nice round 
"complete" and "lucky" number) and (2) long-past imperial status (and 
even godly status, at least since Augustus).

If "Lives of the Megatherians" is the kind of significant joke we expect 
from Wolfe, and it plays off both these titles, then the Megatherians 
must be (a) twisted, "unholy" perversions of saints (b) past rulers 
known to everyone (c) human or at least semi-human, because this is 
common to both books.

This last point is key: humans are evil because they choose to be; evil 
monsters are evil simply because we say so, or because they were made 
that way---they don't make a choice to be evil. Therefore, no 
one---writer or reader---would care about the "life" of Cthulhu, because 
all he ever did was eat and sleep, and more knowledge of his life would 
just make him more human.

My vote is for Typhon as the sole Megatherian given a name by Wolfe. I 
believe the Megatherians to be otherwise lost to history the same way 
Severian knows nothing of the Caesars or the Good Caliphs or any other 
king list from our time. I believe they are meant to indicate a long and 
dark future political history of Earth/Urth, something on the scale (and 
containing the horror) of the Beast of Revelations arising many times 
over without any relief from a divine being or an End Times. Perhaps 
Typhon himself was the last of these rulers.

I don't see anything to connect the Beasts with Ascia or Abaia except 
the number 17, and again I think the whole significance of "17" is that 
it is not "12." It is the thematic opposite of 12. 12 is the "complete" 
number because it is highly divisible. 17 is "very" prime, i.e., highly 
indivisible.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-0, 05/22/2011
Tested on: 5/22/2011 9:25:34 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 13:47:12 +0000

I failed to complete a thought in the below. I'll answer a question with 
a question:

Q: Why are there 17 Megatherians and 17 Ascians in their ruling Group? 
Are they the same?

A: Why are there 12 Apostles and 12 Caesars? Are they the same?

On 5/22/2011 9:25 AM, David Stockhoff wrote:
> I  always assumed that the form of the title "Lives of the 
> Megatherians" was a simple imitation of Butler's "Lives of the 
> Saints." Based on this, one would think that the Beasts are the 
> opposite of saints in a world even more fallen than our own: human 
> beings who are evil rather than saintly, and who are in some sense 
> "exalted" by their evil, thus deserving such treatment. But the saints 
> are not numbered. And we don't know from this what evil the Beasts did 
> except that it must have been great.
>
> If "Lives of the Megatherians" is the kind of significant joke we 
> expect from Wolfe, and it plays off both these titles, then the 
> Megatherians must be (a) twisted, "unholy" perversions of saints (b) 
> past rulers known to everyone (c) human or at least semi-human, 
> because this is common to both books.
>
> This last point is key: humans are evil because they choose to be; 
> evil monsters are evil simply because we say so, or because they were 
> made that way---they don't make a choice to be evil. Therefore, no 
> one---writer or reader---would care about the "life" of Cthulhu, 
> because all he ever did was eat and sleep, and more knowledge of his 
> life would just make him more human.
>
> king list from our time. I believe they are meant to indicate a long 
> and dark future political history of Earth/Urth, something on the 
> scale (and containing the horror) of the Beast of Revelations arising 
> many times over without any relief from a divine being or an End 
> Times. Perhaps Typhon himself was the last of these rulers.
>
> the number 17, and again I think the whole significance of "17" is 
> that it is not "12." It is the thematic opposite of 12. 12 is the 
> "complete" number because it is highly divisible. 17 is "very" prime, 
> i.e., highly indivisible.
>
>
> ---
> Tested on: 5/22/2011 9:26:04 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-0, 05/22/2011
Tested on: 5/22/2011 9:47:13 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 22 May 2011 14:22:40 +0000

>> Gerry Quinn:
>> It is an ancient history, and it could just as easily have been about sea 
>> monsters as rock stars.  The thing is, though, people know about the sea 
>> monsters.  But they don't ever call them megatherians, not in the 
>> Commonwealth anyway.   One may somewhere else be called a similar thing 
>> in another language.
>

Because they are great and beastly.  It's one of various things they are 
called.  They would call large wolves or something great beasts too.  What 
they do *not* say are things like "Abaia and the other Megatherians..." or 
"Abaia and his sixteen brothers..." or anything like that.

>> positives?  I mean, in principle one can make infinitely many random 
>> flights of fancy based on any text, but not all of them can have been 
>> intended, and even if unintended meanings may sometimes be better than 
>> the intended, we must impose some criteria or there is no point in art at 
>> all - we might as well listen to white noise and see what patterns we 
>> create in our heads from it...
>

I looked up your posts on the subject of Frog.  To be candid, I find it 
difficult to tease out a specific theory.  Your most recent one said:

>     Not really. But Rana works nicely for the story. It's located in a 
> constellation that was traditionally seen as a stream. And there's a 
> "Basket" star in that constellation.  As for Fish....well, the fish is 
> hard. I can imagine that Frog is a translation for an alternative word for 
> "raja":  that is, *Rana*. If so arguably Frog, in this story, is Ymar. The 
> first Autarch.   ...
>     But it still does not identify anyone for me in the stories that can 
> be directly associated with "Fish".

I'm sorry, but IMO this isn't a strong connection.  If you accept such loose 
"connections" you can find support for any theory whatsoever.

You've posited theories, or variations on a theory, in which Fish and Frog 
became Silk, Severian, Typhon, clones of Typhon, Severian's long-lost 
twin...

But whatever about names, the content is important.  When I read the story, 
I don't recognise Severian or Typhon, or Silk.  Spring Wind was a great 
general like Typhon, but had a few notable differences from him too.  And 
that's about the *only* halfway close correspondence I can see.  Fish and 
Frog - where's the connection?

There are some interesting bits in regard to the name of Frog, incidentally. 
Early we are told how he got his name:

*********************************
Because they had been found in the water, the boys were named Fish and Frog
....
"I shall call him Frog," said the she-wolf. "For indeed the Butcher angled 
for frogs, as you said, O my husband." She believed that she said this in 
compliment to the he-wolf, because he had so readily acquiesced to her 
wishes; but the truth was that the blood of the people of the mountaintop 
beyond Urth ran in Frog, and the names of those who bear the blood cannot be 
concealed for long.

**********************************

Could be read either way... the name Frog might be significant in itself, or 
not.  The twins were never named by their mother.  [The alien origins are 
mentioned... if we take certain elements of the tale literally, it seems 
plausible that Spring Wind was born on a large space station of some kind, 
or maybe Lune ("a mountaintop beyond Urth", and the battles were on the 
planets and satellites of the Solar System (for if the mountaintop were not 
near Urth, how could Urth's astrologers read the stars of that place?  Of 
course Frog's origins are doubly alien - he is one-quarter the mysterious 
flower.]

But anyway, the story of Frog seems to have nothing particular in common 
with the life of Ymar (what little we know of it).

So who is Frog?  Quite clearly, I think, he is Romulus.  There are multiple 
very close and clear parallels within the story: the basket, the raising by 
wolves, the Sabine women, the city wall, the murdered twin brother.  Almost 
as clear is the part-divine ancestry (in which I think Wolfe merged two 
common variations).

Just like the story of the Student, it's a mash-up of ancient and more 
recent mythology (somebody noted on some board, perhaps correctly, that the 
Student also includes the Battle of Hampton Roads, with the Minotaur 
becoming the Moniter), combined with added stories by Wolfe, and futuristic 
technological trappings.  The idea is that the tales mutate and pick up 
elements of the time(s) when they are re-told.

Now of course it's possible that the stories would pick up elements from the 
history of Typhon etc.  But they could pick up elements from a thousand 
places, and there doesn't seem to be anything that *tells* us about Typhon. 
At most, I think, his name - itself mutated - has been tossed in when the 
story needed a great general.  But the name aside there are inconsistencies 
regarding his life story.  He doesn't seem at all the Typhon we know.

And the story itself: is basically a mutation of the story of Romulus.  Not 
of Typhon, Severian or Silk.

> should get serious about locating Fish.

Remus, obviously.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 22 May 2011 14:24:43 +0000

> vanished Hieros that begat them.

Yes, I agree.  Fiction first, science second.

> its personification rather than its gravity ripples.

Ah, I see.

- Gerry Quinn

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 May 2011 15:23:12 +0000

> From: Gerry Quinn <gerryq at indigo.ie>

...

> "I shall call him Frog,"  said the she-wolf. "For indeed the Butcher angled for 
>frogs, as you said, O my  husband." She believed that she said this in 
>compliment to the he-wolf, because  he had so readily acquiesced to her wishes; 
>but the truth was that the blood of  the people of the mountaintop beyond Urth 
>ran in Frog, and the names of those  who bear the blood cannot be concealed for  
>long.
...

> Just like  the story of the Student, it's a mash-up of ancient and more recent 
>mythology  (somebody noted on some board, perhaps correctly, that the Student 
>also includes  the Battle of Hampton Roads, with the Minotaur becoming the 
>Moniter), combined  with added stories by Wolfe, and futuristic technological 
>trappings.  The  idea is that the tales mutate and pick up elements of the 
>time(s) when they are  re-told.
...

I trust somebody has mentioned Lovecraft's "Shadow Over Innsmouth", with its 
"fish-frog" creatures from under the ocean who mate with people and whose blood 
eventually reveals itself (though I don't think their names do).  They worship 
Cthulhu, who's from "the stars", though I don't think it's clear whether the 
fish-frogs themselves are native to Earth or another planet.
 
James> >  Obviously, ambiguity is built into Wolfe's novels. There's no false 
positive  test. I'm pretty comfortable that I'm right about this. Maybe I should 
get  serious about locating Fish.
> Remus, obviously.

Which brings us, appropriately or not, to the Tar Baby.

Jerry Friedman

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 22 May 2011 16:14:15 +0000

There are obviously also the elements of "Jungle Book" by Kipling, the 
story of
"man cub" Mowgli <http://en.wikipedia.org/wiki/Mowgli> who is raised by 
wolves in the Indian jungle -

Sergei

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 May 2011 17:00:26 +0000

> A: Why are there 12 Apostles and 12 Caesars? Are they the same?

I'd pay good money to see that football game.

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 22 May 2011 17:06:52 +0000

Thank you, David.

On Sun, May 22, 2011 at 6:47 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> I failed to complete a thought in the below. I'll answer a question with a
> question:
>
> Q: Why are there 17 Megatherians and 17 Ascians in their ruling Group? Are
> they the same?
>
>> was a simple imitation of Butler's "Lives of the Saints." Based on this, one
>> would think that the Beasts are the opposite of saints in a world even more
>> fallen than our own: human beings who are evil rather than saintly, and who
>> are in some sense "exalted" by their evil, thus deserving such treatment.
>> But the saints are not numbered. And we don't know from this what evil the
>> Beasts did except that it must have been great.
>>
>> Upon googling, I found that another precedent is Suetonius' "Lives of the
>> Twelve Caesars"---which I always knew as simply "The Twelve Caesars." This
>> example introduces (1) number (but a nice round "complete" and "lucky"
>> number) and (2) long-past imperial status (and even godly status, at least
>> since Augustus).
>>
>> from Wolfe, and it plays off both these titles, then the Megatherians must
>> be (a) twisted, "unholy" perversions of saints (b) past rulers known to
>> everyone (c) human or at least semi-human, because this is common to both
>> books.
>>
>> monsters are evil simply because we say so, or because they were made that
>> way---they don't make a choice to be evil. Therefore, no one---writer or
>> reader---would care about the "life" of Cthulhu, because all he ever did was
>> eat and sleep, and more knowledge of his life would just make him more
>> human.
>>
>> Severian knows nothing of the Caesars or the Good Caliphs or any other king
>> list from our time. I believe they are meant to indicate a long and dark
>> future political history of Earth/Urth, something on the scale (and
>> containing the horror) of the Beast of Revelations arising many times over
>> without any relief from a divine being or an End Times. Perhaps Typhon
>> himself was the last of these rulers.
>>
>> I don't see anything to connect the Beasts with Ascia or Abaia except the
>> number 17, and again I think the whole significance of "17" is that it is
>> not "12." It is the thematic opposite of 12. 12 is the "complete" number
>> because it is highly divisible. 17 is "very" prime, i.e., highly
>> indivisible.
>>
>>
>> ---

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/d9d86747/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 May 2011 17:12:19 +0000

> 
> I would like to slow down the growth of one more myth - what is the source of  
>the idea
> that the number of the memebers of Politburo was 17? First of all,  the "norm" 
>changed
> Then the number varied - from 8 (in 1920-es) to 25 (in  1970-es). That is, in 
>the
> USSR. In China, it varied as well, between 19 and  25.

Along these lines, Michael Andre-Driussi writes in LU, "The number seventeen 
alludes to the Soviet politburo, which typically had seventeen members (eleven 
to twelve full members and six to nine alternate members)."  So even based on 
that, the connection of 17 to the politburo is a good deal weaker than I thought 
from Robert Borski's article.

> To me the expression
group
> with this name).

(Formed in 1977, says Wikipedia, and now performing again.)

Jerry Friedman

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 22 May 2011 18:01:13 +0000

I agree that the number 17 being connected to the Soviet poliburo is
probably a myth.  I've seen it repeated many times but no source is ever
given.

Does anyone have a Soviet or Communist reference?  If not, we should
probably drop it.

On Sun, May 22, 2011 at 8:10 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> I would like to slow down the growth of one more myth - what is the source
> of the idea
> Then the number varied - from 8 (in 1920-es) to 25 (in 1970-es). That is,
> in the
> Le Dimanche 22 Mai 2011 02:52 CEST, Jerry Friedman <
> jerry_friedman at yahoo.com> a “crit:
>
>
>> rulers >that
>> > > Is there an objection to those  options”
>> > > Yeah, but I get that its aesthetic. It's just that it still  leaves
>> open the >question "Why 17?" "Who did they rule?" We at least know
>>  something of monstrous >undersea rulers. A reference to a some unknown
>> rulers who  are vaguely related >to one of the giant beasts or all of them
>> strikes me as  random. Some people >prefer that. I don't. Like the carefully
>> laid structures in  this novel that >have been identified or are glimpsed.
>>
>> Okay, is there an objection to the idea that the "megatherian" human
>> rulers were early rulers of Ascia?
>>
>> We don't know why 17, but if there are 17 sea creatures, we don't know why
>> that number either.  (Other than the reference to the Politburo in either
>> case, or the speculations in my previous post.)
>>
>> It's true that the relation of the present "Group of 17" to these
>> hypothetical 17 founders is vague, but so is the relation of the present
>> "Group of 17" to the hypothetical 17 sea creatures.
>>
>> > > Their various territories. They rule as the Storm King rules in  'An
>> Evil >Guest'. And Abaia has an army.
>>
>> Okay, that's one.
>> > > Because they have no  material?  It seems quite possible that people
>> know >very
>> > > I think that's unlikely. The Ascians don't  *have* to follow Abaia.
>> They choose >to (or originally chose to) for rational  reasons.
>>
>> Interesting.  That never occurred to me.  I always imagined that the
>> Ascians knew no more about Abaia's life than Lovecraft's characters knew
>> about the life stories of Yog-Sothoth and Nyarlathotep.
>>
>> Severian tells us, as I recall, that Abaia et al. could kill all the
>> humans in the world but don't do so because they want to enslave everyone.
>>  This suggests the possibility that they threatened the Ascians or just the
>> future Ascian leaders, who went along.  I guess you could call that
>> "rational reasons".  The Commonwealth, however, called their bluff.  Or
>> maybe the sea creatures possessed the rulers of Ascia, as Dan'l suggested.
>>  I don't see any hint that the Ascians decided to follow Abaia because of
>> his impressive CV.
>>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/09bfe7f4/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 18:06:16 +0000

Right. I think the "meaning" of 17 in this case is rather 
self-contained: one communist Ruling Group is related to another, with a 
touch of Yellow Peril thrown in.

On 5/22/2011 1:12 PM, Jerry Friedman wrote:
> Tested on: 5/22/2011 1:13:05 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-0, 05/22/2011
Tested on: 5/22/2011 2:06:16 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 May 2011 18:18:48 +0000

On 5/22/2011 7:10 AM, Sergei SOLOVIEV wrote:
> USSR.

I first saw it in the original LEXICON URTHUS. I work with some former 
Soviet residence professors, I'll try to catch one and ask.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sun, 22 May 2011 18:25:50 +0000

> nature I will always consider him part of the family. Gerry also.

I would call it sarcasm rather than reductio ad absurdum.  Perhaps I should 
not have put it that way, but I was making a real point. Type 'megatherian' 
into any online dictionary, and 'giant extinct ground sloth' is what you 
get.  Even if the iconic creature is known as 'megatherium', it's family are 
the megatherians.

[By the way, I'd personally sooner be noted for occasional sarcasm rather 
than opportunistic ad hominem sniping of the above kind.]

Now it is pretty evident that Wolfe did not mean ground sloths, and probably 
the 17 Megatherians are some line of human rulers, monsters, or humans who 
were for some reason called 'great beasts'.  It is conceivable, though I 
will admit unlikely, that they were a line of hermits who modelled 
themselves after ground sloths, or a heavy metal rock band (if you saw an 
announcement "Coming Soon, The Megatherians" would you fear Abaia, or 
ear-splitting noise?).  Given that the sea monsters aren't known or 
suggested to number 17, I don't see how they can be so blithely identified 
with them.

Also, the title simply doesn't ring true to me if that is who/what they are. 
Apart from the slight connotation of historicity, "Lives of" is a little too 
cosy an expression to use for such monsters.  Of course it can be used as in 
"Lives of the Great Cats" or whatever, but this is describing something that 
would be seen as natural and normal.  Nobody would write "Life of Chulthu", 
or "Life of Satan".  "History of", maybe.  It's not proof or anything like 
it, but I find it hard to believe that the sea monsters are even a strong 
possibility.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 19:09:47 +0000

Basically the same point I made at 9:25 this morning.

But I would like to see (though not necessarily hear) a band called "The 
Megatherians."

On 5/22/2011 2:25 PM, Gerry Quinn wrote:
> I would call it sarcasm rather than reductio ad absurdum.  Perhaps I 
> should not have put it that way, but I was making a real point. Type 
> 'megatherian' into any online dictionary, and 'giant extinct ground 
> sloth' is what you get.  Even if the iconic creature is known as 
> 'megatherium', it's family are the megatherians.
>
> [By the way, I'd personally sooner be noted for occasional sarcasm 
> rather than opportunistic ad hominem sniping of the above kind.]
>
> Now it is pretty evident that Wolfe did not mean ground sloths, and 
> probably the 17 Megatherians are some line of human rulers, monsters, 
> or humans who were for some reason called 'great beasts'.  It is 
> conceivable, though I will admit unlikely, that they were a line of 
> hermits who modelled themselves after ground sloths, or a heavy metal 
> rock band (if you saw an announcement "Coming Soon, The Megatherians" 
> would you fear Abaia, or ear-splitting noise?).  Given that the sea 
> monsters aren't known or suggested to number 17, I don't see how they 
> can be so blithely identified with them.
>
> Also, the title simply doesn't ring true to me if that is who/what 
> they are. Apart from the slight connotation of historicity, "Lives of" 
> is a little too cosy an expression to use for such monsters.  Of 
> course it can be used as in "Lives of the Great Cats" or whatever, but 
> this is describing something that would be seen as natural and 
> normal.  Nobody would write "Life of Chulthu", or "Life of Satan".  
> "History of", maybe.  It's not proof or anything like it, but I find 
> it hard to believe that the sea monsters are even a strong possibility.
>
> - Gerry Quinn
>
> Tested on: 5/22/2011 2:27:05 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-0, 05/22/2011
Tested on: 5/22/2011 3:09:48 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 May 2011 19:41:24 +0000

...

>the 17 Megatherians are some line of human rulers, monsters, or  humans who were 
>for some reason called 'great beasts'.
...

By the way, LU notes that there's a literal "megathere" in CotC, Ch. 22.  Just 
for grins, one possible connection with "the great beast Abaia" is that the 
megathere has a "deathlike sleep"--there's Cthulhu again.  Perhaps some will 
also find significance in the spelling with a final "e" (contrary to my guess 
earlier), unlike the arctother, arsinoither, baluchither, and uintather.  (What 
would I do without LU?)

Jerry Friedman

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 22 May 2011 19:46:11 +0000

Lexicon Urthus does mention the Soviet politburo in connection with the
Group of 17, but Andre-Driussi doesn't cite his source.

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/5904e1ae/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 22 May 2011 19:55:37 +0000

> From: David Stockhoff <dstockhoff at verizon.net>

...

> I  have my own theory.
> 
> I  always assumed that the form of the title  "Lives of the Megatherians" was a 
>simple imitation of Butler's "Lives of the  Saints." Based on this, one would 
>think that the Beasts are the opposite of  saints in a world even more fallen 
>than our own: human beings who are evil  rather than saintly, and who are in 
>some sense "exalted" by their evil, thus  deserving such treatment. But the 
>saints are not numbered. And we don't know  from this what evil the Beasts did 
>Twelve Caesars"---which I always knew as simply "The Twelve Caesars."
...

Wikipedia says the original title was De vita Caesarum, with no number.

>number 17, and again I think the whole significance of "17" is  that it is not 
>"12." It is the thematic opposite of 12. 12 is the "complete"  number because it 
>is highly divisible. 17 is "very" prime, i.e., highly  indivisible.

I think that may be part of it, though 17 is no more prime than 13 or 19.

[added later]

> Q: Why are there 17 Megatherians and 17 Ascians in their ruling Group? Are they 
>the same?

> A: Why are there 12 Apostles and 12 Caesars? Are they the same?

I agree with you on some points, but here I have to say there is another 
connection that people have stressed: Severian calls Abaia a "great beast", 
"megatherians" means entities connected to the great beast(s) somehow, and 
Father Inire says the Ascians are the "slaves of Abaia".  That makes it 
considerably more likely that the two 17s are connected.  Also, this is fiction, 
not history.  I don't think Wolfe anticipated what significance readers would 
find in every tiny detail, but this one seems to have a good chance of being 
purposeful.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 22 May 2011 22:28:56 +0000

On 5/22/2011 3:55 PM, Jerry Friedman wrote:
>> From: David Stockhoff<dstockhoff at verizon.net>
> ...
>
>> I  have my own theory.
>>
Even better.
> I think that may be part of it, though 17 is no more prime than 13 or 19.

Depends how you look at it. There are patterns among primes that I don't 
pretend to understand. But some primes may be rarer than others.
> find in every tiny detail, but this one seems to have a good chance of being

I agree this is fiction, and that is my point. My theory is derived 100% 
from available books. Not history. Mine is a literary argument, not a 
historical one.

I think the connection you describe is speculation and must remain so.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-1, 05/22/2011
Tested on: 5/22/2011 6:28:56 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jason H <beet31425 at gmail.com>
Date: Sun, 22 May 2011 23:40:16 +0000

> pretend to understand. But some primes may be rarer than others.

If I might briefly offer a mathematician's perspective... :)

No single prime number is "rarer" than any others. (Although as numbers get
larger, one encounters primes more and more rarely.)

I do think 17 has a significance over 13 and 19, but it's more psychological
than mathematical: 17 is probably the most "generic"-seeming number under
20. Forget the even numbers. (They're too obvious and well-behaved.) 11 is
one more than 10, and 19 is one less than 20; these are both "boundary"
numbers. We have 13, 15 and 17 left. 13 is fraught with superstitious
significance, of course, and 15 is a multiple of 5. That really leaves 17,
the most "random" or "generic" number under 20. Does this sound like
numerology? Yes, but I think it's really psychology.

Similarly, if you ask someone to pick a number from 1 to 10, they often pick
7.

The following blog entry is relevant and interesting:
http://scienceblogs.com/cognitivedaily/2007/02/is_17_the_most_random_number.php

-Jason
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/2414ddde/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 00:04:01 +0000

Thanks Jason, that's helpful. Since Wolfe is no Lewis Carroll, although 
he is a fan, I think this is enough to explain why he might have settled 
on 17 as an "answer" to 12.

I won't rule out more obscure explanations, although I will note that 
wikipedia mentions about a dozen different classes of prime numbers to 
which 17 belongs. I don't care about such things myself.

On 5/22/2011 7:40 PM, Jason H wrote:
>     From: David Stockhoff<dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>>
>
>     Depends how you look at it. There are patterns among primes that I
>     don't pretend to understand. But some primes may be rarer than
>     others.
>
>
>
> No single prime number is "rarer" than any others. (Although as 
> numbers get larger, one encounters primes more and more rarely.)
>
> I do think 17 has a significance over 13 and 19, but it's more 
> psychological than mathematical: 17 is probably the most 
> "generic"-seeming number under 20. Forget the even numbers. (They're 
> too obvious and well-behaved.) 11 is one more than 10, and 19 is one 
> less than 20; these are both "boundary" numbers. We have 13, 15 and 17 
> left. 13 is fraught with superstitious significance, of course, and 15 
> is a multiple of 5. That really leaves 17, the most "random" or 
> "generic" number under 20. Does this sound like numerology? Yes, but I 
> think it's really psychology.
>
> Similarly, if you ask someone to pick a number from 1 to 10, they 
> often pick 7.
>
> Tested on: 5/22/2011 7:41:08 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-1, 05/22/2011
Tested on: 5/22/2011 8:04:01 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Adam Thornton <adam at io.com>
Date: Mon, 23 May 2011 00:35:46 +0000

12 Caesars vs. 12 Apostles. Football match. And which football program has a Twelfth Man tradition? Wolfe's alma mater of course! We're onto something!
-- 
Sent from my Android phone with K-9 Mail. Please excuse my brevity.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/86872168/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 00:39:24 +0000

Not to be confused with the Twelfth Imam, of course ....

Completely different!

On 5/22/2011 8:35 PM, Adam Thornton wrote:
> 12 Caesars vs. 12 Apostles. Football match. And which football program 
> has a Twelfth Man tradition? Wolfe's alma mater of course! We're onto 
> something!
> -- 
> Tested on: 5/22/2011 8:37:09 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110522-1, 05/22/2011
Tested on: 5/22/2011 8:39:24 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 02:29:34 +0000

No dia 22/05/2011, ?s 14:25, David Stockhoff <dstockhoff at verizon.net> escreveu:

> I think the whole significance of "17" is that it is not "12." It is the thematic opposite of 12. 12 is the "complete" number because it is highly divisible. 17 is "very" prime, i.e., highly indivisible

+1

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 02:40:47 +0000

No dia 22/05/2011, ?s 20:55, Jerry Friedman <jerry_friedman at yahoo.com> escreveu:

> I have to say there is another 
> considerably more likely that the two 17s are connected

The part where that argument doesn't work is where there is no evidence at all that the great beasts are 17, and in fact that looks like an impossibly large number for us to only hear about two.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 02:54:45 +0000

> Jerry Friedman:
> early rulers of Ascia? We don't know why 17, but if there are 17 sea creatures, we don't know why that

Well, my objection is this.

It seems to me we agree that the term "megatherian" is *related* to the 
giant alien powers--because Abaia is called a "Great Beast". The only 
doubt is whether the term refers _directly_ to the alien powers.

The "17 stones" and "the Group of 17" are enumerated by human choice. 
Someone decided they should be that number. That leaves only the "17 
megatherians" _possibly_ NOT being humanly enumerated. So unless the 
number 17 is derived from some source unnamed in the book, it seems most 
likely that the 17 Megatherians is the source of the other two.

True, it could be that 17 Megatherians and the Group of 17 are somehow 
equivalent (getting their name from an association with the alien 
powers). But that just adds a level of complication. You have to suppose 
why the group of 17 got that name, how the government of the Ascians led 
to a tradition in the Commonwealth, and any additional issues of 
speculation.

On the other hand, if one accepts that alien powers number 17 and are 
called Megatherians because they are "like great beasts", then the 
selection of the number 17 elsewhere is self-explanatory.

It is marginally easier (given the reference to Abaia as a Great Beast) 
to decide the alien powers are the Megatherians.

>> Guest'. And Abaia has an army.

Also, Erebus rules pirates (or they are devoted to his memory). 
Additionally, Cilinia was (presumably) executed for seeking to betray 
Typhon for Scylla. One presumes she did more that put posters up in her 
room. Scylla would have had to be a credible threat.

j

---

From: Jeff Wilson <jwilson at io.com>
Date: Mon, 23 May 2011 03:06:09 +0000

> has a Twelfth Man tradition? Wolfe's alma mater of course! We're onto

I was thinking Canadian FB rules with 12 man teams; Mt Typhon is 
practically synonymous with Montreal, after all.

p.s. My last trip to the A&M campus was very disappointing in a way; 
even the 12th man statue was a recent addition (post-1980) despite the 
original event occurring in 1922; practically no notable notable sights 
on the campus from Wolfe's time remain.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 03:09:57 +0000

>> positive test. I'm pretty comfortable that I'm right about this. 
>> Maybe I should get serious about locating Fish.
>
> Gerry Quinn:
> Remus, obviously.

Why call Juno, Rhea Silvia, and Mars by direct cognates and call Romulus 
and Remus by Frog and Fish? There's no "Fish" in the "Jungle Book".

I think it is an easy call that Ymar is Frog (ymir=king=rana=frog). I 
suspect that Fish will be found on Tzadkiel (the shepherds). Possibly he 
will have a name that means "sword".

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 03:14:30 +0000

> David Stockhoff:
> I'll answer a question with a question:
>

The Gospels and Suetonius are history. Their numbers were not selected 
by an author unless it was God. There's the difference.

J.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 23 May 2011 03:34:13 +0000

On Sun, 22 May 2011, James Wynn wrote:

> The Gospels and Suetonius are history. Their numbers were not selected by an 
> author unless it was God. There's the difference.
>

But one may speculate about choices by the Author, surely ;)

http://lavistachurchofchrist.org/LVanswers/2006/10-01.htm

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 23 May 2011 04:43:14 +0000

> From: Ant?nio Pedro Marques <entonio at gmail.com>

> > Father Inire says the Ascians are the "slaves of Abaia".

I keep saying that, but saying it doesn't make it true.  He refers to  the 
attacks from Ascia as "Abaia's incursions".  Still, Abaia seems to  rule Ascia, 
which is what's needed for the connection.

> > That  makes it 
> The part where that argument doesn't work is where there is no  evidence at all 
>that the great beasts are 17, and in fact that looks like an  impossibly large 
>number for us to only hear about two. 
>

No, you're rebutting other people's argument.  I'm the one saying the 17 
megatherians might be the Group of 17.

By the way, LU says we know about four giant enemies of the New Sun, though 
Arioch and Scylla are mentioned only once each.

>was a
the
>not
...

I see you meant that some have rarer properties than others.

> > Also, this is  fiction,

I agree.  However, the speculative connection I described is entirely from the 
books.  The one you described also involves history (Butler's /Lives of the 
Saints/, Suetonius' /On the Lives of the Caesars/--or is that what you meant by 
"available books"?).

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 23 May 2011 04:53:16 +0000

...

>than mathematical: 17 is probably the most "generic"-seeming number under 20. 
>Forget the even numbers. (They're too obvious and well-behaved.) 11 is one more 

>than 10, and 19 is one less than 20; these are both "boundary" numbers. We have 

>13, 15 and 17 left. 13 is fraught with superstitious significance, of course, 
>and 15 is a multiple of 5. That really leaves 17, the most "random" or "generic" 
>
>number under 20. Does this sound like numerology? Yes, but I think it's really 
>psychology.

If you want to get a laugh with that, I think you have to tell it the way my 
professor did, ending with "19 is too close to 20".  (Probably nobody laughed 
when I posted it here, but we did when he told it in class.)  As psychology, 
though, it's more interesting than I realized.

>Similarly, if you ask someone to pick a number from 1 to 10, they often pick 7.
>
>

And makes it more likely that Wolfe could have picked 17 "at random" more than 
once.  Thanks for linking to that.

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 10:37:51 +0000

> The part where that argument doesn't work is where there is no evidence at all that the great beasts are 17, and in fact that looks like an impossibly large number for us to only hear about two.

I misread you, youre not saying the great beasts are 17. So I'll advance the 
possibility that there were once 17 personalities, simultaneously or not, 
whom the ascians came to revere and the commonwealthians to despise. The 
ascians may call them the g17, or the group may have purposely named itself 
after the 17.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 11:48:56 +0000

I disagree completely! The nice round number of Apostles was chosen by 
human "editors" and by tradition. The number 12 preceded the New 
Testament, much as significant parts of the mythology of Christ preceded 
Christ by centuries, as Wolfe is well aware.

However, it hardly matters. Let's say that 12 has a real significance in 
our universe, so that God indeed chose 12 apostles, and Wolfe agrees.

Then I posit that 17 has a real significance in Severian's universe. 
That explains why it pops up 3 times in (to me) unrelated contexts. This 
is exactly what you'd expect if 17 was Severian's 12.

This is what you would expect if Urth was a gnostic parody of Earth.

On 5/22/2011 11:14 PM, James Wynn wrote:
>> Q: Why are there 17 Megatherians and 17 Ascians in their ruling 
>> Group? Are they the same?
>>
> Tested on: 5/22/2011 11:15:40 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110523-0, 05/23/2011
Tested on: 5/23/2011 7:48:56 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 11:58:52 +0000

> I see you meant that some have rarer properties than others.
Right---thanks for rephrasing me!
>>> Also, this is  fiction,not history.  I don't think Wolfe anticipated what  significance readers
>> would
> Saints/, Suetonius'/On the Lives of the Caesars/--or is that what you meant by
> "available books"?).
>
>
Yes, I meant those books. I am not sure if we are misunderstanding one 
another because you view those books as history and I do not. But 
consider that Suetonius _chose_ the number 12. There were, of course, 
more than 12 Roman emperors. Suetonius was writing history, but he was 
also telling stories.

And while I am not very familiar with Butler's book, I regard it as both 
more and less than purely factual. The stories of the saints are real, 
but they are unlikely to be all true.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110523-0, 05/23/2011
Tested on: 5/23/2011 7:58:53 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 15:13:13 +0000

On 5/23/2011 6:58 AM, David Stockhoff wrote:
> And while I am not very familiar with Butler's book, I regard it as 
> both more and less than purely factual. The stories of the saints are 
> real, but they are unlikely to be all true. 

This is true of all history.
That, I think, is a lesson we are expected to learn from Wolfe's first 
person-narrative fiction.

J

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 23 May 2011 15:35:41 +0000

>>James Wynn:

> and Remus by Frog and Fish? There's no "Fish" in the "Jungle Book".

I'm not familiar with details of the Jungle Book - are their parts of it in 
the story?.  In any case, we don't need it to identify Frog and Fish, 
because the story of Romulus and Remus is so very clearly identifiable that 
there seems no reasonable alternative source (other than a different 
retelling of the same story).

Look at the clear points of identity:
* twins
* half or quarter divine origin (more ambiguous than the others, see note 1 
below)
* mother's name: Bird of the Woods = Rhea Silvia
* abandoned in a basket
* raised by wolves and shepherds (slight modification, see note 2)
* raised a motley army and demanded their heritage from their usurping great 
uncle
* decided to found a new city
* stole women from neighbouring tribes
* Frog builds a trench and tells Fish it is to be the wall; Fish mocks him 
by jumping over it; Frog slays him (*exactly* the same as with Romulus and 
Remus).

Note 1: Mars or Hercules was supposedly their father - some people have 
found Mars somewhere I think, but I prefer the idea of Hercules as Spring 
Wind, because of his parentage, Zeus appearing as a flower which is the sort 
of thing he did.  Frog later claimed his heritage in the name of the Red 
Flower.)

Note 2: Instead of having both twins raised first by wolves and later by 
shepherds, Wolfe splits them so one is raised by each.

I honestly don't understand how anyone can seriously assert that this story 
is anything other than a version of Romulus and Remus!  And on such flimsy 
evidence...

> will have a name that means "sword".

That's just a chain of puns in a bunch of different languages.  I think it's 
random noise that means nothing.  How come Frog isn't Martin Luther King - 
the chain is one step shorter!  We don't know a lot about the life of Ymar 
the Autarch - are there any obvious correspondences between his story and 
that of Frog? I can't think of any, unless Ymar founded Nessus, which seems 
it would be hard to justify.

If we were completely at sea regarding who Frog is, there might be some 
point in chasing such thin threads... but we're not!  It's perfectly clear 
fom the points listed above that Frog is Romulus.  Wolfe isn't even trying 
to hide it.  If Wolfe has worked in clues to the deep history of early 
Autarchy, they are very subtle and they cannot involve identifying Ymar with 
Frog (there could in principle be oblique references to events somewhere in 
the story, maybe in the space travel or war parts).

Why did he change the names of Frog and Fish, but translate Rhea Silvia with 
a pun?  Why not?  The legends change and mutate over time; some bits fall 
off and some mutate.  Maybe there's a bit of Jungle Book mixed in, a lot of 
the chatter among the wolves comes from somewhere other than the story of 
Romulus and Remus, and it might have come from there, or another story or 
stories, or completely from Wolfe's imagination.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 16:19:40 +0000

Exactly.

--- On Mon, 5/23/11, James Wynn <crushtv at gmail.com> wrote:

> Subject: Re: (urth) do the Hierogrammates *care* about the megatherians?
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Monday, May 23, 2011, 11:13 AM
> > And while I am not very familiar with Butler's book, I
> regard it as both more and less than purely factual. The
> stories of the saints are real, but they are unlikely to be
> all true. 
> 
> That, I think, is a lesson we are expected to learn from
> Wolfe's first person-narrative fiction.
> 
> J

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 23 May 2011 16:47:45 +0000

But we discuss also the method of Wolfe! And if you look at the stories 
in the
Book of the New Sun, there is often (or always?) an old story "updated" 
(or modified) by the passage of time! And it shows so beautifully the 
depth of time behind - why always try
to find unique source? In the story of Student and his Son something 
even was lost -
the explanation why the black sail provokes the suicide of the Student. 
Jonas knew the original
story (with Athens, Minotaur etc.). In the story of Fish and Frog the 
dialogues of
Wolves are taken from Jungle's book, while the story itself is 
essentially the
story of Romulus and Remus. Why to try to equate as much as possible, when
the diversity is part of the method?

Best

Sergei

Gerry Quinn wrote:
>> Why call Juno, Rhea Silvia, and Mars by direct cognates and call 
>> Romulus and Remus by Frog and Fish? There's no "Fish" in the "Jungle 
>> Book".
>
> I'm not familiar with details of the Jungle Book - are their parts of 
> it in the story?.  In any case, we don't need it to identify Frog and 
> Fish, because the story of Romulus and Remus is so very clearly 
> identifiable that there seems no reasonable alternative source (other 
> than a different retelling of the same story).
>
> * half or quarter divine origin (more ambiguous than the others, see 
> note 1 below)
> * raised a motley army and demanded their heritage from their usurping 
> great uncle
> * Frog builds a trench and tells Fish it is to be the wall; Fish mocks 
> him by jumping over it; Frog slays him (*exactly* the same as with 
> Romulus and Remus).
>
> Note 1: Mars or Hercules was supposedly their father - some people 
> have found Mars somewhere I think, but I prefer the idea of Hercules 
> as Spring Wind, because of his parentage, Zeus appearing as a flower 
> which is the sort of thing he did.  Frog later claimed his heritage in 
> the name of the Red Flower.)
>
> Note 2: Instead of having both twins raised first by wolves and later 
> by shepherds, Wolfe splits them so one is raised by each.
>
> I honestly don't understand how anyone can seriously assert that this 
> story is anything other than a version of Romulus and Remus!  And on 
> such flimsy evidence...
>
>
>> suspect that Fish will be found on Tzadkiel (the shepherds). Possibly 
>> he will have a name that means "sword".
>
> That's just a chain of puns in a bunch of different languages.  I 
> think it's random noise that means nothing.  How come Frog isn't 
> Martin Luther King - the chain is one step shorter!  We don't know a 
> lot about the life of Ymar the Autarch - are there any obvious 
> correspondences between his story and that of Frog? I can't think of 
> any, unless Ymar founded Nessus, which seems it would be hard to justify.
>
> If we were completely at sea regarding who Frog is, there might be 
> some point in chasing such thin threads... but we're not!  It's 
> perfectly clear fom the points listed above that Frog is Romulus.  
> Wolfe isn't even trying to hide it.  If Wolfe has worked in clues to 
> the deep history of early Autarchy, they are very subtle and they 
> cannot involve identifying Ymar with Frog (there could in principle be 
> oblique references to events somewhere in the story, maybe in the 
> space travel or war parts).
>
> Why did he change the names of Frog and Fish, but translate Rhea 
> Silvia with a pun?  Why not?  The legends change and mutate over time; 
> some bits fall off and some mutate.  Maybe there's a bit of Jungle 
> Book mixed in, a lot of the chatter among the wolves comes from 
> somewhere other than the story of Romulus and Remus, and it might have 
> come from there, or another story or stories, or completely from 
> Wolfe's imagination.
>
> - Gerry Quinn
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 17:43:12 +0000

>Gerry Quinn: I'm not familiar with details of the Jungle Book - are their parts of it in 
>the story?....I honestly don't understand how anyone can seriously assert that this story 
>is anything other than a version of Romulus and Remus!

There are. In The Jungle Book, a human baby is adopted and raised by wolves. He is called Mowgli, 
meaning Frog (in wolf speech) due to his lack of fur. There is a council of wolves, a wise and 
sober black panther, an evil, rapacious tiger, a garrulous bear and fire referred to as "the red 
flower". All these elements are also found in the Tale of the Boy Called Frog.
 
Nobody is asserting the story isn't a version of Romulus and Remus. But it is clearly more than
just that. Frog is Romulus and Mowgli and a bit of Moses and Cadmus (and perhaps others?) to boot.
The American Pilgrims are referenced also.
 
For me each one of those allusions connects to the issues of exploration and colonization and conquest 
which were introduced in 5HoC.  It helps illuminate the backstory of the history of Urth and human
exploration in space and previous empires, etc. urth illustrates that we can expect human behavior
in the future of spaceship exploration of the galaxy to duplicate our behavior during the past sailing 
ship exploration of the world's oceans.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 18:12:34 +0000

>> J Wynn:
> [points of connection between Romulus and Frog]
> which is the sort of thing he did. 

Spring Wind is Hercules? You justify this with supposed comparisons to 
*Zeus* rather than Hercules? And you have a problem with flimsy evidence?

My evidence is based on the clear patterns of the way Wolfe starts 
telling this story. Juno being called "Early Summer" is straight 
forward--it is just that the translator mixes up what comes from where. 
He assumes Juno's name comes from June rather than the other way around. 
Rhea Silvia is again a straightforward attempt attempt at translation. 
The "spring" in Spring Wind works for "Mars" but does not fit the 
pattern already laid down because there's no place for the "Wind" 
translation. The telling of this story has just taken a very strange 
turn, and it is about to get worse.

Of course, there is nothing in Romulus' or Remus' name or story to 
suggest calling them "Frog" and "Fish". You are arbitrarily stating that 
it's random noise because it doesn't fit your preconceived model. That 
must be very comforting. You don't even need to feel like you know "The 
Jungle Book" all that well to defend your analysis. My interpretations 
don't leave me that convenient escape hatch whenever I'm cornered. I 
started with the assumption that Frog was a real person. Unlike you, I 
don't just settle on the first hill that catches my eye and build 
fortifications there.  I first profiled the name of the person who could 
be Frog and then found Ymar sitting in plain sight. Based on same 
pattern, I believe that there is a good chance Severian will have met 
Fish on Tzadkiel (the shepherds) and his name will have a synonym or 
etymology that _could_ be translated fish or a type of fish. Possibly 
his name will mean "sword" or a type of sword. Naturally, if I find 
someone that matches what I was looking for, I will be doubly-convinced, 
because he fits a profile I created beforehand.

Of course the Story of Frog has a lot of similarities to the Life of 
Romulus. "East of Eden" has a lot of similarities to Genesis. So what? 
This is the sort of conversation I have with people who say Jesus of 
Nazareth is _actually_ Dionysus or Mithras. And I think that  sort of 
exegesis was on Wolfe's mind while writing this story.

> Frog later claimed his heritage in the name of the Red Flower.)

Red Flower is a reference from "The Jungle Books". In the Kipling's 
stories it means "fire". In the Book of the New Sun, an easy 
interpretation would be the sun itself. However, I'd be open to other 
reasonable explanations.

> story is anything other than a version of Romulus and Remus!  And on 

That's because you don't really know that much about the references. If 
you were better able to recognize them, they would be quite jarring. The 
fact that it has so many similarities to the story of Romulus and Remus 
only makes the parts that don't map so troubling.

> Martin Luther King - the chain is one step shorter! 

You're doing it again, Gerry.  I was inclined to ignore this response as 
unserious even at face-value. However (speaking as to a child), because 
MLK is not a character in the books. Ymar is. He is a child in the time 
of Typhon's reign.

> We don't know a lot about the life of Ymar the Autarch - are there any 
> obvious correspondences between his story and that of Frog? 

Raised by wolves (Torturers).

> I can't think of any, unless Ymar founded Nessus, which seems it would 
> be hard to justify.

Why? Because you think this is _merely_ Wolfe ham-fisting the story of 
Romulus for no narrative value, you think Ymar must be precisely like 
Romulus in every way? I'm getting dizzy.

J.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 23 May 2011 18:21:48 +0000

>>is anything other than a version of Romulus and Remus!

The ellipses you place there disguise a jump of twenty or thirty lines, and 
a slight change of context.  I am *not* disputing (as you try to insinuate) 
the fact that parts of the story come from other sources.  What I actually 

>>retelling of the same story).

In other words, Romulus and Remus are the source for *Frog* and *Fish*, even 
if Jungle Book is the source for various tigers, woodcutters, bears etc. in 
parts of the story concerning other characters.  In particular, Ymar the 
Autarch is surplus to requirements.

> ship exploration of the world's oceans.

History in general, I would say, involving war, colonisation, and other 
matters.  Yes, Wolfe is indicating that human nature has remained much the 
same, so that our most ancient stories, updated with futuristic trappings, 
will seem no less psychologically realistic to our distant descendants; or 
the distant descendants of our counterparts in Urth's cycle, anyway.

- Gerry Quinn

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 23 May 2011 19:42:21 +0000

>> Wind, because of his parentage, Zeus appearing as a flower which is the 
>> sort of thing he did.
>

When I looked up the story, Mars and Hercules were given (perhaps 
incorrectly) as the two main alternatives for the father of the twins, and 
Hercules appealed to me because Spring Wind seemed semi rather than wholly 
divine. It was Spring Wind's *father* who appeared as a flower - in 
Hercules' case that would be Zeus. Since then, Andrew has convinced me that 
clearly it is Mars who is Spring Wind, as Mars was conceived by Juno with 
the aid of a magic flower, and on further study I see he is a god of 
agriculture as well as war, which again fits Spring Wind, so I have 
abandoned the Hercules hypothesis.  I don't think it was all that flimsy 
though.  And (I will just note) the main character of the story is 
Frog/Romulus. He and his immediate story and twin brother are more central 
than the details of his ancestors.

> My evidence is based on the clear patterns of the way Wolfe starts telling 
> this story. Juno being called "Early Summer" is straight forward--it is 
> just that the translator mixes up what comes from where. He assumes Juno's 
> name comes from June rather than the other way around. Rhea Silvia is 
> again a straightforward attempt attempt at translation.

If puns count as translation!  But yes, Rhea Silvia is clear as daylight, 
and Juno is perfectly plausible.

> The "spring" in Spring Wind works for "Mars" but does not fit the pattern 
> already laid down because there's no place for the "Wind" translation. The 
> telling of this story has just taken a very strange turn, and it is about 
> to get worse.

<Shrug> I see nothing terribly strange about it.  Characters' names in 
mythological stories change all the time.  Wolfe might simply have felt that 
just 'Spring' was too short a name, and settled on 'Spring Wind'.

> Of course, there is nothing in Romulus' or Remus' name or story to suggest 
> calling them "Frog" and "Fish". You are arbitrarily stating that it's 
> random noise because it doesn't fit your preconceived model.

What would *you* suggest calling them?  There is no obvious translation as 
with Juno or in particular Rhea Silvia.  Any name that sounds like Rome is 
way too obvious to be usable.  Wolfe is already planning to bring in lots of 
talking animals, so why not name the boys after animals?  [He liked that 
idea so much he used it again!]  Keeping the alliteration of Romulus and 
Remus, of course.

> I started with the assumption that Frog was a real person. Unlike you, I 
> fortifications there.

Romulus isn't "the first hill that catches my eye".  Romulus is the clear 
and undisputable identy of Frog.  Their stories and circumstances match 
perfectly aside from the change of name (which doesn't apply to his mother). 
If you are looking for a real person, you are looking for a real person who 
for some reason is doomed to repeat the exact destiny of Romulus.

> I first profiled the name of the person who could be Frog and then found 
> Ymar sitting in plain sight. Based on same pattern, I believe that there 
> is a good chance Severian will have met Fish on Tzadkiel (the shepherds) 
> and his name will have a synonym or etymology that _could_ be translated 
> fish or a type of fish. Possibly his name will mean "sword" or a type of 
> sword. Naturally, if I find someone that matches what I was looking for, I 
> will be doubly-convinced, because he fits a profile I created beforehand.

It's not a "profile": it's just the assertion that Frog, for no obvious 
reason, must be somebody who is mentioned in BotNS, and that person can be 
linked by a chain of puns in various languages to the word Frog.  It ignores 
the fact that we already have a clear and obvious ID for Frog, and it 
ignores any relationship of the story of that person to the story of 
Romulus.

> Romulus. "East of Eden" has a lot of similarities to Genesis. So what?

It does't have "a lot of similarities".  It is as near identical as Wolfe 
could make it given the purposes for which he was writing.  It has so many 
points of identity that there are no reasonable doubts for disputing it. 
His mother is identified clearly by name!  He was abandoned with his twin to 
float downriver in a basket, and raised by wolves!  He slew his twin when he 
jumped over the trench marking the wall of the city they had founded!  In 
the entire history of past and future history and mythology, this is more 
than enough to identify one particular person.

> interpretation would be the sun itself. However, I'd be open to other 

That's from my Hercules theory, when I thought the flower was Zeus.  It 
seems likely that the Red Flower is actually a mix of Juno's flower with the 
Jungle book.

>> story is anything other than a version of Romulus and Remus!  And on such 
>> flimsy evidence...
>

Every part maps except two or three names (and in my mind they actually map 
well enough considering Wolfe's purposes).

>> That's just a chain of puns in a bunch of different languages.  I think 
>> it's random noise that means nothing.  How come Frog isn't Martin Luther 
>> King - the chain is one step shorter!
>
> MLK is not a character in the books. Ymar is. He is a child in the time of 
> Typhon's reign.

Romulus isn't a character in the books either.  If Romulus could be in a 
story, Martin Luther King could also.  As could Neil Armstrong.

But anyway, you indicated that you're looking for "a real person", i.e. 
someone from the historical past of Severian's time.  I could buy Wolfe 
putting something about such a person into such a story, certainly, adding 
or modifying incidents to show something of such a person't history.  The 
question is, does such a person exist?  The obvious answer to me is no, the 
Romulus identity is obvious and there are no difficult questions raised 
about it.

> Raised by wolves (Torturers).

Bit of a stretch.  Anything better?  More importantly, if Wolfe had put a 
reference to Ymar or Typhon into the story of Frog, it would have been to 
tell us something about them.  What, exactly, do you think we are being 
told?

>> I can't think of any, unless Ymar founded Nessus, which seems it would be 
>> hard to justify.
>

I'm asking - if Wolfe is for some reason telling us the story of Romulus, 
but hinting (in a manner too subtle for me) that it is really the story of 
Ymar, what is the point he is making?  So far I can't see that you have 
proposed any.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 21:36:26 +0000

> Gerry Quinn:
> [...] And (I will just note) the main character of the story is 
> Frog/Romulus. He and his immediate story and twin brother are more 
> central than the details of his ancestors.

Why do you not say that this is the story of Mowgli with a few details 
of Romulus thrown in? The name "Mowgli" actually _means_ 'frog', and 
there are at least as many parallels as with Romulus. There's no Red 
Flower in Romulus' story. What could be more straightforward? Of course, 
there's no Naked One in either story. It only maps to The Jungle Book 
because bear=bare (ha ha ha) but then we know that "puns are not 
translation" so let's ignore that.  And the Red Flower was never 
Mowgli's banner. There are lots details that sort of parallel one story 
or both, but are actually unique.
This is a perfect example of confirmation bias. You see what you think 
your supposed to see and you filter out all the rest.

>> forward--it is just that the translator mixes up what comes from 
>> where. He assumes Juno's name comes from June rather than the other 
>> way around. Rhea Silvia is again a straightforward attempt attempt at 
>> translation.
>
> If puns count as translation!  But yes, Rhea Silvia is clear as 
> daylight, and Juno is perfectly plausible.

If historian of the future, were to tell the story of WW2 and called 
Germany "the Tribes" in his own language, that would not be a pun. That 
is a valid translation for Germany. And if that history traveled in Time 
back to us, and we read that the Tribes had invaded Paris, it would 
sound strange, but it is not a pun.

>> suggest calling them "Frog" and "Fish". You are arbitrarily stating 
>> that it's random noise because it doesn't fit your preconceived model.
>
> What would *you* suggest calling them?  There is no obvious 
> translation as with Juno or in particular Rhea Silvia.  Any name that 
> sounds like Rome is way too obvious to be usable.

Since when does Wolfe require obvious translations? I suppose a name 
associated with "teat" which is a common etymology of the word "Rome". 
Suddenly, Wolfe _doesn't_ want to be obvious?

> [...]Romulus isn't a character in the books either.  If Romulus could 
> be in a story, Martin Luther King could also.
> As could Neil Armstrong.

It's not Romulus anymore than it is Mowgli. You making the same mistake 
as the mythologers Wolfe is parodying.

> [...]  More importantly, if Wolfe had put a reference to Ymar or 
> Typhon into the story of Frog, it would have been to tell us something 
> about them.  What, exactly, do you think we are being told?

Ymar's parentage and a glimpse at the vast history Wolfe has imagined. 
What is the purpose of mentioning the Nargothrond or Moria in "The Hobbit"?

> I'm asking - if Wolfe is for some reason telling us the story of 
> Romulus, but hinting (in a manner too subtle for me)...

yep. It went right over your head.
It's not the story of Romulus. Nor is it the story of Mowgli. That is 
the mistake the mythographers made. And you are making it write along 
with them. I'm appreciating Wolfe's joke more and more.

J.

---

From: pinlighter <pinlighter at btconnect.com>
Date: Mon, 23 May 2011 21:40:05 +0000

----- Original Message ----- >> Of course, there is nothing in Romulus' or 
Remus' name or story to suggest

> linked by a chain of puns in various languages to the word Frog.

<delurk>

Um, has it been mentioned that " Mowgli" is supposed to mean "frog"?

</delurk>

 - hartshorn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 21:41:20 +0000

James Wynn wrote:
> there are at least as many parallels as with Romulus.

So tell us about them. Erase the names and colours, and enumerate the 
similarities that are left. How Frog's deeds parallel those of Mowgli.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 21:51:37 +0000

> Um, has it been mentioned that " Mowgli" is supposed to mean "frog"?

Nobody denied that there are elements of the Book of the Jungle in the
story; the question is whether they're anything more than scenic.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 22:05:56 +0000

> Ant?nio Pedro Marques:

Erase the names and colors?
Shall I also leave out the names of Juno, Rhea Silvia, and Mars? And all 
the "color" that is similar to the life of Romulus? Get real.

Expanding on Andrew's list:

The name 'Frog'
Found by animals in the forest
Adopted by wolves (Romulus was sucked by A SINGLE wolf)
An argument among the wolves regarding his adoption, in which the tiger takes part
The tiger (smilodon) as the threat to the child.
The black panther (Black Killer-- the word 'panther' is Greek for "all beasts of prey")
The Naked One (the Bare/bear) who plays the same role as Baloo
The Red Flower
A woodcutter is one of Frog's fathers

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110523/cc37be67/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 22:06:48 +0000

> story; the question is whether they're anything more than scenic. 

Confirmation bias.
It doesn't fit with what I expected, therefore it is invisible.

J.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 22:14:38 +0000

> It doesn't fit with what I expected, therefore it is invisible.

What is invisible? The near 1:1 correspondence with Romulus's story to you, 
because you don't want it to be the single most important part of it, 
because it wasn't what you expected, so you have to downplay it as just a 
minor component?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 22:17:08 +0000

James Wynn wrote:
>
>> James Wynn wrote:
>>> Why do you not say that this is the story of Mowgli with a few
>>> details of Romulus thrown in? The name "Mowgli" actually _means_
>>> 'frog', and there are at least as many parallels as with Romulus.
>>
>> Ant?nio Pedro Marques: So tell us about them. Erase the names and
>> colours, and enumerate the similarities that are left. How Frog's deeds
>> parallel those of Mowgli.
>

Yes.

> Shall I also leave out the names of Juno, Rhea Silvia, and Mars?

Yes.

> And all the "color" that is similar to the life of Romulus?

What would that be?

> Get real.

Give us some Stuff That Happens.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 22:23:39 +0000

> Give us some Stuff That Happens.

?????
Are you winding me up, Antonio?
Almost all of Part II and all of Part III are lifted out of The Jungle 
Book and has zero relation to the life Romulus.
Part IV has parallels to the life of Romulus, but it is it's own story.
If this is a joke, now is the time to say something.

J.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 22:44:59 +0000

> Are you winding me up, Antonio?

No. You usually don't need any help in that regard. I wish you'd stop 
reacting that way, but that's who you are, and it doesn't get so much in the 
way once one gets the hang of it.

> If this is a joke, now is the time to say something.

I don't know what you want me, or anyone else, to say. I think it's clear 
for most of us that like others the F&F story was cobbled up from various 
stories we know, and maybe one or other we don't. You even eloquently laid 
out a possible account of its composition. What I don't think is correct is 
to insist, after all that, that there is one obvious identification there 
for all to see, much less that that is to Ymar. It may be defensible, but I 
don't find it cogent or enabling enough for it to be proclaimed as evident. 
I've mentioned before theories may stand on their plausibility, on their 
evidential support, and on their ability to enrichen the story (and enrichen 
means not with themselves, but with something more). Where one of those 
aspects is missing, one other may suffice - and that's why I think Gerry 
asked you what does Frog ~ Ymar bring into the book, and 'it brings Frog ~ 
Ymar' isn't very satisfying. (You'll now ask what does Nulukkizdin bring 
into the Hobbit, or Grandma Dorcas into the New Sun, but those aren't 
theories, they're data; and I'm afraid this brings us into one our first 
exchanges here, which I don't think would be especially nice to revisit.)

So no, I'm not winding you up, I'm asking you to wind down.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 24 May 2011 00:38:20 +0000

> Why do you not say that this is the story of Mowgli with a few details of 
> Romulus thrown in?

Because the story of the actual doings of Frog is the story of Romulus. 
(The story of his ancestry is also that of Romulus.)  The section involving 
the Senate of Wolves is from the Jungle Book, but Frog is only a passive 
spectator there.

> The name "Mowgli" actually _means_ 'frog', and

Yes, it seems he gets his name from the Jungle Book.  Which means, in turn, 
that there is no need for any strained connection to Ymar!  I maintain, 
however, that the names Romulus and Remus retain an echo in the equally 
alliterative Frog and Fish.  Wolfe mixes the two stories.

[By the way, I don't see the name Spring Wind as a problem.  In the first 
place, Mars is associated with Spring.  It is suggested in the story that 
Early Summer had a particular reason for calling him Spring Wind, but that 
reason is not stated.  However, what *is* stated is that Early Summer took a 
secret delight in his affinity for agriculture. There was a Greek god of 
Spring winds called Zephyr who brought the rains of early spring which were 
necessary for seeds to sprout; it may be that Early Summer was thinking of 
these winds and rains.]

> Flower in Romulus' story.

But there is!  Juno was impregnated by a magic flower, and this is repeated 
in Wolfe's version.  Wolfe states that the flower was "redder than any 
rose".  So while the association of the red flower with fire comes from the 
Jungle Book, Wolfe has again mixed the two stories together.  In the Jungle 
Book, Mowgli's grandmother was not impregnated by fire.

Traditionally the magic flower appears to be the foxglove, which comes in a 
variety of colours, including red.

> What could be more straightforward? Of course, there's no Naked One in 
> either story. It only maps to The Jungle Book because bear=bare (ha ha ha) 
> but then we know that "puns are not translation" so let's ignore that. 
> And the Red Flower was never Mowgli's banner. There are lots details that 
> sort of parallel one story or both, but are actually unique.

The fact is that the points of coincidence between Frog's life story and 
that of Romulus are pretty much exact.  I listed them.  There's no "sort of 
parallel detail" involved - there is a reproduction that is essentialy exact 
to the limits within which Wolfe was working - for example Rhea Silvia's 
name, or the death of Remus.

The connections to the Jungle Book may be pretty solid too; the only thing 
is that those parts are not really much about Frog.

>>> it's random noise because it doesn't fit your preconceived model.
>>
>> What would *you* suggest calling them?  There is no obvious translation 
>> as with Juno or in particular Rhea Silvia.  Any name that sounds like 
>> Rome is way too obvious to be usable.
>

He's not hiding the origins of the story; that doesn't mean he wants to 
crudely replicate it. You may be right about the etymology of Romulus, but 
it doesn't seem well-known - I googled and the only suggestion I saw was 
Wikipedia's suggestion that it may simply be a back-formation from Rome. 
Then there is the problem of what to name Remus.  So, Kipling came to the 
rescue!  And the alliteration of Romulus and Remus is preserved in the names 
of Frog and Fish.

>> [...]Romulus isn't a character in the books either.  If Romulus could be 
>> in a story, Martin Luther King could also.
>> As could Neil Armstrong.
>
> It's not Romulus anymore than it is Mowgli. You making the same mistake as 
> the mythologers Wolfe is parodying.

It *is* Romulus and in parts Mowgli.  The stories told are the stories of 
what Romulus did, and to a lesser extent what Mowgli's animal friends did.

>> [...]  More importantly, if Wolfe had put a reference to Ymar or Typhon 
>> into the story of Frog, it would have been to tell us something about 
>> them.  What, exactly, do you think we are being told?
>

I could buy a reference to Typhon in Spring Wind - but what exactly are you 
proposing with regard to Ymar's parentage?  Wolfe in a later book places 
Ymar as a youmg apprentice of the Torturer's of Typhon's time [an error on 
Wolfe's part, IMO, as I think Ymar should have been later - but that's just 
my literary opinion].  Clearly in UotNS Ymar's parentage is unknown - but 
for it to to be mythologised it would have to have later become widely known 
that Ymar was the son of Typhon.  But there's no supporting evidence for 
that.   And if the mythologisers made that mistake, why did the fact become 
widely known enough for them to do so, and then become forgotten again?

And Ymar clearly didn't found Nessus.  It's hard to see how he could have 
had a twin brother.  If the mythologisers are making a mistake, WHY do you 
think they are making such a mistake?  Why do they conflate the stories of 
Romulus and Ymar?

>> but hinting (in a manner too subtle for me)...
>
> It's not the story of Romulus. Nor is it the story of Mowgli. That is the 
> mistake the mythographers made. And you are making it write along with 
> them. I'm appreciating Wolfe's joke more and more.

So what's the Great Secret of Ymar then?  [Though we've now established that 
the name Frog comes from the Jungle Book, so you really have no 
justification at all for your Ymar = emir = rana = frog argument!  The name 
Frog has been explained, and the explanation has nothing to do with Ymar.]

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 13:22:44 +0000

>Gerry Quinn: And Ymar clearly didn't found Nessus.  It's hard to see how he could have 

On first reading James' hypothesis that Frog=Ymar it had the immediate ring of truth for me, 
sort of along the lines of his Typhon-Alexander connection. The Typhon-Spring Wind
(add Windcloud?) connection took longer to gain acceptance but I notice even Gerry is 
accepting that as a possibility now.
 
The truthiness of the connection was subconscious at first but think I understand it now.  The 
Tale of the Boy Called Frog is a story told, by request, to a boy named Little Severian.  In 
UotNS, when Severiaan meets the boy named Reechy he comes to learn that he is Ymar and thus,
essentially, a "little Severian" i.e. a torturer boy who rises to become Autarch. I find this 
connection more compelling and thus the frog-rana-king connection to be secondary and supporting.
 
Ymar is the ruler who succeeds Typhon while Frog is the son who succeeds Spring Wind as the
hero of the story. No, Ymar didn't found Nessus but he did (I assert) with help from a certain
mysterious, magical vizier, found the Commonwealth. A passable parallel to Romulus, imho. Moses
was also a founder, though not of a city. We don't know Mowgli's future but I get an intuitive
presentiment of greatness from Kipling's writing.
 
Is Gerry's disbelief in Ymar's twin brother because he would expect that brother to be there as
a Torturer's Apprentice?  Since we have now established that the Tale of Frog is not a straight 
rendition of Romulus and Remus can we speculate that perhaps Ymar had a twin sister?  Is there a 
1000 year old witch in BotNS? (in UotNS I think we also find a magical vizier in Typhon's time).
 
Unfortunately I cannot get to the text right now. Am I right in remembering the sowing of teeth or
stones to grow soldiers in Tale of Boy Called Frog? If so the story also invokes Cadmus, the
founder of Thebes and that royal house. As brother to Europa and grandfather to Dionysus, the
mythological inclusion of Cadmus might be fruitful in fleshing out more of the Sun Series backstory.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 24 May 2011 14:29:00 +0000

> accepting that as a possibility now.

The story of the Boy Called Frog, which clearly originates in a synthesis of 
Romulus and Remus combined with The Jungle Book, has also incorporated 
snippets of other mythologies and of ways that people of one era would have 
understood things of the past.  The 'mountaintop beyond the shores of Urth' 
for example, perhaps incorporates ideas of Mt. Olympus (from the original 
story), a space station of some kind (or perhaps a territory on Lune), and 
Wolfe's notion, expressed in an appendix, that the technology/culture of 
sailing ships and spaceships have somehow become merged. If the not quite 
central character of Mars incorporated elements of Typhon, it would not be 
terribly surprising.  I don't think there's much reason to support it, but 
of course it could happen.  The thing is, we can tell which way the 
incorporation goes, because the character of Mars was part of the main 
original story, and really there's not much to distinguish Spring Wind's 
nature from the traditional nature of Mars.  Another reason to doubt the 
influence of Typhon on the story is the absence of any two-headed 
iconography, though of course that's easily explained by saying Wolfe didn't 
think of that until he started on Long Sun.  If Spring Wind did have an 
allusion involving two heads, we would of course be very comfortable with 
the notion of a Typhon connection.

As I wrote the above, another example of embellishment with ideas of the 
time occured to me: it is in the section where the wolves in their burrow 
defend Frog from the smilodon.  The animals are spoken of as carrying 
weapons such as knives.  There is of course a strong echo here of the idea 
of bees with swords, which was the concept of bees held by the people 
immured for generations in the Antechamber.  Perhaps Wolfe is suggesting 
that the tales were transmitted via some antechamber folk who found their 
way out.  Or perhaps these embellishments were added at a time when Urth was 
a megapolis with few animals.  We don't know, and we don't really need to 
know.  The point is the structure, not the embellishments per se.

> secondary and supporting.

In some ways that works; Wolfe does indeed often include such meta-asides to 
the reader.  The biggest problem with it, I think, is that while Wolfe had 
already, at the time the tale of Frog reached its final draft, written the 
Citadel of the Autarch, he had not yet started on Urth of the New Sun, and 
did not intend to do so.  In BotNS, (unless you include Frog!) there is no 
indication that Ymar was the first Autarch, or was contemporaneous with 
Typhon.  Nor does his contemporeity with Typhon seem to inform us of 
anything; indeed I personally think it hurts the story in some ways.  I 
suspect that Wolfe, after he had started on UotNS, decided it would be 
'lame' for Severian not to meet Ymar, and wrote it in then.

[This is the obverse of the point about  the two-headed Typhon iconography. 
We cannot reject Typhon as Spring Wind arguments on account of the absence 
of two-headedness - and equally we must be wary of drawing connections to 
events in Ymar's life which in all probability were not imagined yet by 
Wolfe.]

> a Torturer's Apprentice?

Yes.

> Since we have now established that the Tale of Frog is not a straight

None that is human, I believe.  [As for Inire, if I recall correctly he is 
said in BotNS to date from the time of Ymar, so if Ymar reigned relatively 
shortly after Typhon's time then Inire must have appeared then too.]

> the Sun Series backstory.

No - he raised an army composed of ordinary men plus wolves.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 May 2011 16:18:09 +0000

> Gerry Quinn:
> The 'mountaintop beyond the shores of Urth' for example, perhaps 
> incorporates ideas of Mt. Olympus (from the original story), a space 
> station of some kind (or perhaps a territory on Lune), and Wolfe's 
> notion, expressed in an appendix, that the technology/culture of 
> sailing ships and spaceships have somehow become merged. 

As I read this story, its the other way around. The translators have 
erred in reading reference such as "Mt Olympus" or such in the myths as 
metaphorical language referring to other planets. They were 
"rationalizing the myths" just an many mythographers have always done 
going back to the Greeks. Some saw the gods as great kings of the past. 
Graves saw them as religio-political allegory. These mythographers saw 
references to other-worldly mountains and streams as references to other 
plants and solar systems--a concept that had become mundane to them.

> If the not quite central character of Mars incorporated elements of 
> Typhon, it would not be terribly surprising. I don't think there's 
> much reason to support it, but of course it could happen.

Again, I think it is the other way around. Someone looked at the deeds 
of the Mars character in the story of Romulus and said "Ohhh...this is 
_actually_ talking about Typhon and this is his son whose name we call 
"Rana" now.

>  The thing is, we can tell which way the incorporation goes, because 
> the character of Mars was part of the main original story, and really 
> there's not much to distinguish Spring Wind's nature from the 
> traditional nature of Mars.

Except that his name, "Spring Wind", makes no sense as a designation for 
Mars. And a garbled retelling the Romulus tale is kind of lame and 
unimaginative. And, well, there's really nothing Wolfean about that 
reading. I contend, Wolfe just _would not do_ what you are saying he 
did. Even a Freshman writer wouldn't do something as lame as that.

>   Another reason to doubt the influence of Typhon on the story is the 
> absence of any two-headed iconography, though of course that's easily 
> explained by saying Wolfe didn't think of that until he started on 
> Long Sun. If Spring Wind did have an allusion involving two heads, we 
> would of course be very comfortable with the notion of a Typhon 
> connection. 

I can't imagine why we would expect this. Typhon's head was grafted on 
to Piaton only months before his death. The presence of two-headed 
iconography on the Long Sun only shows that the scans were performed and 
the ship was launched within that narrow time period.

> The biggest problem with it, I think, is that while Wolfe had already, 
> at the time the tale of Frog reached its final draft, written the 
> Citadel of the Autarch, he had not yet started on Urth of the New Sun, 
> and did not intend to do so.  In BotNS, (unless you include Frog!) 
> there is no indication that Ymar was the first Autarch, or was 
> contemporaneous with Typhon.  Nor does his contemporeity with Typhon 
> seem to inform us of anything; indeed I personally think it hurts the 
> story in some ways.

It would only be 'lame' for Severian not to meet him IF Wolfe felt he 
had already informed us that Ymar was contemporaneous with Typhon. It 
seems to me that this logic is circular:
"Wolfe had not considered the intricate details of how the Commonwealth 
was founded so therefore glimpses in the text that suggest he had are 
'fanastical theories'."
Rather, it seems to me, the point of the stories are to show that he 
_had_ considered these things even though he chose not to explain them 
in Severian's conversations. And we have other examples of this that we 
know of.

1) Wolfe must have considered who the Conciliator was and what he did 
that a religion was formed about him. Yet, the text never explicitly 
identifies Severian as the Conciliator and even UotNS does not detail 
his teachings. Additionally, even though Typhon must have recognized 
that Severian was a dead-ringer for the Conciliator and might have 
guessed that he was a Time-travelling younger self, he never says so either.

2) Wolfe must have considered Severian's future to the extent that he 
would become Apu Punchau, but never intended to explain how.

3) Wolfe knew that the New Sun would flood the Urth, but only expressed 
it in the vaguest sense.

4) Dr. Talos's play was once seen as an elaborate mythical 
creation/amalgam by Wolfe, but is now understood to be a generally 
factual rendition of true events.

J.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 17:02:01 +0000

--- On Tue, 5/24/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> Date: Tuesday, May 24, 2011, 10:29 AM
> 
> As I wrote the above, another example of embellishment with
> ideas of the time occured to me: it is in the section where
> the wolves in their burrow defend Frog from the
> smilodon. The animals are spoken of as carrying
> weapons such as knives. There is of course a strong
> echo here of the idea of bees with swords, which was the
> concept of bees held by the people immured for generations
> in the Antechamber. Perhaps Wolfe is suggesting that
> the tales were transmitted via some antechamber folk who
> found their way out. Or perhaps these embellishments
> were added at a time when Urth was a megapolis with few
> animals. We don't know, and we don't really need to

The Antechamber always made me think vaguely of Plato's Cave, the way its inhabitants sit telling stories from a world they have never seen and know nothing of except from those stories. One one hand, this is much like mortals trying to figure out the nature of a Divine Being they can't see; on the other, their stories achieve a sort of perfection without the correction that knowledge of the real world would provide. Both ideas are pretty central to Wolfe's approach to myth.
> 
> 
> 
> 
> > Unfortunately I cannot get to the text right now. Am I
> right in remembering the sowing of teeth or
> > mythological inclusion of Cadmus might be fruitful in
> fleshing out more of the Sun Series backstory.
> 

Are you sure? I also was reminded of the Jason story.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 17:20:44 +0000

>Gerry Quinn: The story of the Boy Called Frog, which clearly originates in a synthesis of 
>understood things of the past....
 
Nice response, Gerry! I would agree with most of it. I agree that if Ymar is meant to be Frog
it was a contrivance made for UotNS only. It would involve Wolfe saying, "okay, I've included
a historical view of Typhon but who can I add to show that Frog was also a real
historical figure...hm..who founded the Commonwealth...ah! Ymar.

>There is of course a strong echo here of the idea of bees with swords, which was the concept of 
>bees held by the people immured for generations in the Antechamber.  Perhaps Wolfe is suggesting 
>that the tales were transmitted via some antechamber folk who found their way out.
 
It's possible. A good idea. But the story of wolves carrying knives might also be akin to the 
stories we hear of lower animals developing versions of human speech and writing. Or it could be a
degenerate, wolf-like group of humans who retain manual dexterity.  Or it could be that Frog was raised 
by a human group known as the Wolf Clan and the tales converted them to their namesake. 
 
But you are correct in thinking it doesn't matter too much. What matters is that we get the interactive 
relationship between reality, history and mythology. I think you've denied that relationship as relevant 
to Wolfe's writing in the past but perhaps there is a growing awareness of how essential it is for 
understanding. Your quick switch from denial of Jungle Book influence on the Frog story to assimilation
was impressive.

>We cannot reject Typhon as Spring Wind arguments on account of the absence of two-headedness.

Correct, but not for the reason you suggest. On the Whorl, Typhon's two-headedness is common knowlege.
Not so on Urth. It was a recent development and a deep secret. Thus Spring Wind (the youthful, sober
thoughtful Alexander) would never have two heads in legends that circulated on Urth. It is the wind
allusions and the youth/older life history of Alexander which connect Spring Wind and Typhon, not heads.

>Is there a 1000 year old witch in BotNS?   None that is human, I believe.
 
I didn't say "human" witch. If Ymar and twin sister are descendents of Typhon can we be sure the whole 
family is (fully) human? I don't think so. Since I question whether Severian is fully human, I don't have 
much of a problem asking the same question about Ymar.  Morover a snake-essense daughter of Typhon fits 
rather nicely with his mythological namesake. Wouldn't the snaky Cumaean make a nice sister or half-sister 
to snaky Scylla?
 
>As for Inire, if I recall correctly he is said in BotNS to date from the time of Ymar
 
In my view that is when he started using the name "Inire". But in UotNS, Severian rather inexplicably 
encounters a real wizard/necromancer named Ceryx. Immediately after their encounter, Severian is captured 
and brought in front of the highly sequestered Typhon. Rather than dismiss Ceryx as a one-off, I think he
is the vizier (and magic investigator) for Typhon. In other words, he is Inire, serving in the same 
capacity that he will serve the Autarchs.
 
In my view, most of Severian's adventures (Dorcas, Sanguinary Fields, Vodalus/Thecla, Old Leech etc.) are 
pieces set up by this necromancer to try to winnow from him the secret of true resurrection. 
 
(p.s.thanks for the Cadmus related info.)

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 24 May 2011 18:21:35 +0000

Severian is not immediately arrested after his meeting with Ceryx. Ceryx 
creates
a "zombie" from a drowned young man. Zombie tries to kill Severian, becomes
truly alive due to Severian, and kills Ceryx in the morning (and is 
killed by the mob).
Then Severian travels on a boat to Saltus, young Burgundofara who was with
Severian finds a lover, Severian almost destroys the boath because his wrath
produced a storm, and is denounced to the authorities by Burgundofara 
and her
lover. Maybe somebody else as well.
He is accompanied by the followers who think him to be the Consiliator, and
this of course cannot be tolerated by the dictatorial regime of Typhon.

Best

Sergei Soloviev

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 20:15:24 +0000

>Sergei Soloviev: Severian is not immediately arrested after his meeting with Ceryx. Ceryx 
>creates a "zombie" from a drowned young man. Zombie tries to kill Severian, becomes
>truly alive due to Severian, and kills Ceryx in the morning (and is killed by the mob).Then 
>Severian travels on a boat to Saltus, He is accompanied by the followers who think him 
>to be the Consiliator, and this of course cannot be tolerated by the dictatorial regime of 
>Typhon.

I consider the whole episode with Zama and his resurrection to be a part of Severian's 
encounter with Ceryx. Severian's power of healing, life and death is proven.
 
You are right that there is the interlude of the boat ride before Severian is arrested.
But your hypothesis that Severian is arrested by a large group of soldiers and taken to the 
Citadel and then to Typhon himself because he has collected a few followers doesn't ring true for 
me. Like hitting a tack witha sledge hammer.
 
Moreover, when Typhon speaks with Severian it isn't about political power. It is about his power
as a medical wonderworker. And we know that Typhon is currently undergoing a medical emergency.
I don't think it is a coincidence.
 
Ah the price of arrogance ;- ). He had to demand a demonstration of power from Severian.  If Typhon 
had summoned Severian and asked him nicely for some help with his nerve grafts, he might have gotten it. 
Moreover if he'd asked Severian nicely to be his regent on Urth, in the future, he might have gotten that 
also (Severian is no Jesus and the Thecla within him desired a throne).

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 25 May 2011 10:54:18 +0000

Dear Lee,

thank you very much for the detailed answer. I will update my arguments
below, but let me clarify one point before -

you write

>I think it was Sergei (in his other
>guise) who used to complain about too many JW's.

I have no other guise here! I am one of the "resident russian professors"
mentioned in some other posting - I work in France (since 1998),
and I know Jerry Friedman due to Nabokov List. You can find me easily
(with references to some math papers) via google.

> encounter with Ceryx. Severian's power of healing, life and death is proven.
We know that there are many biblical parallels. Ceryx corresponds rather 
to Simon the Magus,
who had a magical contest with St. Peter, used his power to fly and felt 
down and died when
Peter did pray. In Wolfe's text Severian thinks that while he travelled 
to Yesod, Ceryx probably
travelled to some other "dark" worlds. So Ceryx is compared (and 
opposed) to Severian in
his humanity, he is not an "alien" like Father Inire. He is a sort of 
potential Antichrist who fails
miserably before developing his full power.
> me. Like hitting a tack witha sledge hammer.
You forget the details - the group of soldiers had no intention and no 
order to take Severian to Typhon at the
moment of his arrest. If not his miraculous powers, he would die - they 
had beaten him mercilessly.
They started to respect him because he recovered and because one of the 
soldiers he killed
was resurrected by him. (And because they started to believe that he may be
the Consiliator. Obviously, the legend was already common knowledge, 
like messianic
legends in Jesus time.)

When he was taken to the Citadel, it was for questioning by "Madame 
Prefect" -
it seems that she would torture him to death again, so, it was no order 
(yet) to take him to Typhon.
When he killed her, one of the weapons on the top of the tower was used 
as on any escaped criminal - and an ordinary man would
die (again). It is not the way to respect the order of a dictator.

One more argument - what you say here applies also to Christ (in 
political context). In Wolfe's
text it is remarked that after the story with Ceryx it was already 
hundreds, if not thousands
of followers. Did Christ entering Jerusalem have "a few followers"? Was 
his arrest and
crucification "like hitting a tack with a sledge hammer"? If you read 
the Bible, you see that
Pilatus was more or less of this opinion, but political intrigue... And 
for Typhon and his regime it was
the time of troubles.
> also (Severian is no Jesus and the Thecla within him desired a throne). 
You forget that Severian had already met Typhon and knew what kind of 
power Typhon would represent.
By the way, the scene in the skill of the Typhon's monument (the 
mountain) in "the Sword of the Lictor"
has also a biblical parallel - Devil tempting Jesus in the desert. Devil 
had taken Jesus to the top of
a mountain etc.

All the best

Sergei

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 11:19:10 +0000

> (with references to some math papers) via google.

Can one have too many JWs? Really? Think about it.

I think I remember who thought there were too many JWs and when he left 
the list he invited me to friend him on Facebook.
But his profile said "Those Who wish to interact with Me should be aware 
that I do not consider it in any way wrong, and May choose, to 
physically Harm those who insult Me." I had already felt too close to 
him, so I decided to remove one more JW from his intimate circle.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 11:31:34 +0000

> Sergei:
> has also a biblical parallel - Devil tempting Jesus in the desert. 
> Devil had taken Jesus to the top of
> a mountain etc.

Also, Typhon offered Severian food (although Severian takes it 
unJesus-like) and dangled him over the precipice.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 12:43:03 +0000

>Sergei Soloviev:  We know that there are many biblical parallels. Ceryx corresponds rather 
>to Simon the Magus, who had a magical contest with St. Peter....By the way, the scene in the 
>skill of the Typhon's monument (the mountain) in "the Sword of the Lictor"
>has also a biblical parallel - Devil tempting Jesus in the desert. Devil had taken Jesus to 
>the top of a mountain etc.
 
I don't see how the Biblical parallels undermine my view of the connection between Ceryx and 
Typhon. I would say they bolster them. We have a Severian-Typhon encounter which echoes Jesus
and The Devil. A Severian-Ceryx encounter which echoes Peter and Simon Magus. So, as Peter
served Jesus, (and perhaps Simon Magus served The Devil), it isn't a stretch to conclude Ceryx
served Typhon.
 
>Severian thinks that while he travelled to Yesod, Ceryx probably travelled to some other "dark" 
>worlds. So Ceryx is compared (and opposed) to Severian in his humanity, he is not an "alien" like 
>Father Inire. He is a sort of potential Antichrist who fails miserably before developing his full 
>power.

First, I can't see travel to dark worlds as evidence for humanity. Quite the opposite. In my view,
Severian's comparison should be taken more celestially. As Yesod (heaven analog) is the universe 
higher than Severian's, I think he implies Ceryx has been to Abaddon (hell analog), the universe
which is lower than Severian's. Again, a Typhon/Devil connection for Ceryx. 
 
Plus, as has been discussed previously, there is much in the text to suggest Father Inire's power is 
dark and monstrous in origin. Moreover, he is a small, twisted, long-lived alien, who is highly
involved in the intimate workings of the Commonwealth.  He is the exact opposite of the tall, 
beautiful, short-lived, angelic Hierodules (B,F & O) who keep their distance from humanity. Again,
the implication, for me, is that Inire is a fallen version of these angels. Hence another link between
Inire and Ceryx.
 
Second, I am not so sure Severian really is 100% human. His ancestry is quite deliberately masked, 
and we have a mysterious alien who is labelled "Father" but seems to have no religious function.
Past discussions outline the elusive evidence I see that Inire is Dorcas' husband and thus Severian's
grandfather. Moreover I've argued that over and over in legend, it is the "half-breed" who serves as
The Conciliator between Man and God(s). Hercules and Jesus are fine examples. (It is for this reason
I like James' theory of the tripartite nature of that other Wolfe Conciliator, Silkhorn) 
 
(hm...the Antichrist is supposed to be a half-breed also, yes?)

>You forget the details - the group of soldiers had no intention and no order to take Severian to Typhon 
>at the moment of his arrest. If not his miraculous powers, he would die - they had beaten him mercilessly.

If their purpose had been to kill him, they would have just shot him (like bin Laden?). They were clearly 
going for a capture and a trip to the torturers for questioning. Somebody wanted information from Severian, 
not just his elimination. I can agree that Typhon's immediate attention and audience was called from 
Severian's recovery from the Disruptor at the Citadel more than the previous rumors, and I'll adjust my 
theory accordingly!

p.s. apologies for the misidentification. Plus I'm glad James is safe from the physical violence
threatened by that other guy :- ).

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 25 May 2011 13:31:21 +0000

Dear Lee,

Lee Berman wrote:
> served Typhon
There is a connection between Ceryx and Typhon as it is between any 
evildoer and
the Diable. (But Typhon to me is not Diable, only more powerful 
representative.)
What I object, is that Ceryx is a direct subordinate, and can 
communicate directly
with Typhon. There is no proof of it.
> the implication, for me, is that Inire is a fallen version of these angels. Hence another link between
And with all his power he cannot find Dorcas (who, as you believe, was 
his wife!).

> (hm...the Antichrist is supposed to be a half-breed also, yes?)
To me, in Wolfe's books is very important the brilliant rendering of 
human psychology
and human existential problems. The presence of aliens, miracles, strange
world serve this purpose. What you are trying to do, is to transform 
everything
into myth about demi-gods, aliens etc and if you push it to the extreme, 
it will
have for me no human interest. Look - the old guy looking for Cas is 
interesting
because it is a poor old guy, living in a slum and looking for his lost 
wife and love
all fifty years or so. If he is father Inire in disguise - it is not 
interesting.
The Old Autarch is interesting because he is a weak old guy castrated by
aliens and he suffers. He failed as a representative of Humankind. He
would be not interesting, if he would himself be an alien. What
a castrated alien means, anyway? There is
no interesting psychology of aliens in the Book of the New Sun. They are the
"data", the powers, the symbols, but living characters are human. There 
is no
psychology of Abaia or Scylla or Mother because it didn't interest 
Wolfe. Baldanders
is human in his way to something else, in transformation, and as such he
is interesting. Doctor Talos is his "homunculus", probably clone, and in 
this also
human. Apheta in Yesod has no psychology, Tzadkiel - no, nothing 
interesting.
Maybe, from catholic (Wolfe's) point of view, they are not interesting 
because they have
no soul.

I think to some extent I understand the purpose of Wolfe and this is why 
I admire
him - and what you try to prove seems to me directly opposite to his 
purpose.
(Instead of discovering human side in myths you try to erase human part and
see only mythic.)
> not just his elimination. 
They just wanted to follow the rules - they didn't mind to kill him, 
otherwise
they would beat him less, how they could know that he will survive and 
recover?
They had no purpose of their own - it was totalitarian society - they 
had their
orders! Arrest, and if he will die of beating - well... If they had 
orders to
keep him alive whatever the price, they risked severe punishment themselves.

> I can agree that Typhon's immediate attention and audience was called from 
All the best

Sergei

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 14:14:20 +0000

On 5/25/2011 8:31 AM, Sergei SOLOVIEV wrote:
> Look - the old guy looking for Cas is interesting
> because it is a poor old guy, living in a slum and looking for his 
> lost wife and love
> all fifty years or so.

I always found it interesting that the old guy and Ouen appeared so 
estranged. That's the other thing that throws people. Yeah, Ouen is 
Dorcas' son, but is that old guy really Ouen's father? Severian tells 
Ouen about Dorcas, but there's no record of him telling the poor old 
fart who's trolling for her body.

J.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 25 May 2011 14:21:13 +0000

>hypothetical
> It seems to me we agree that the term "megatherian" is *related* to  the giant 
>alien powers--because Abaia is called a "Great Beast". The only doubt  is 
>whether the term refers _directly_ to the alien powers.
> 
> The "17  stones" and "the Group of 17" are enumerated by human choice. Someone 
>decided  they should be that number. That leaves only the "17 megatherians" 
>_possibly_  NOT being humanly enumerated. So unless the number 17 is derived 
>from some  source unnamed in the book, it seems most likely that the 17 
>Megatherians is the  source of the other two.
> 
>equivalent (getting their name from an association with  the alien powers). But 
>that just adds a level of complication. You have to  suppose why the group of 17 
>got that name, how the government of the Ascians led  to a tradition in the 
>Commonwealth, and any additional issues of  speculation.
> 
> On the other hand, if one accepts that alien powers number  17 and are called 
>Megatherians because they are "like great beasts", then the  selection of the 
>number 17 elsewhere is self-explanatory.
> 
> It is  marginally easier (given the reference to Abaia as a Great Beast) to 
>decide the  alien powers are the Megatherians.
...

Thanks for the reply.  I think we'll have to disagree on what is simpler and 
what is more complicated, what is self-explanatory and what is a puzzle.  But we 
seem to agree that the difference between these two speculations isn't great.

On a related subject, thanks to Nick Gevers for bringing up the "Group of 
Seventeen" that ran the Dutch East India Company.

Jerry Friedman

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 25 May 2011 14:59:54 +0000

> historical figure...hm..who founded the Commonwealth...ah! Ymar.

But UotNS didn't exist at the time, and wasn't intended.  In my view, there 
is no substantive evidence that either Typhon or Ymar play any role in the 
Tale of the Boy Called Frog.  I have said that I could imagine in principle 
that Spring Wind could contain echoes of Typhon, but I don't see any real 
indication that he does.  Mars is Spring, and Spring Wind has all the 
characteristics of Mars.  All you and James have to go on is 'Wind' (pun 
unavoidable).  My view is that "Spring" was simply too short and cryptic a 
name, too obviously fraught with symbolism.  So Wolfe added the second word, 
which can allude both to the life-giving rain-bearing wind of Spring and the 
destructive winds of war.  The first was Early Summer's intention, the 
second was the interpretation of Spring Wind's men.  And if there is any 
incorporarion of Typhon in the story, a pun on 'Typhoon' here is probably 
the extent of it., i.e. a historical general whose name sounds a bit like 
'Wind'.  In general the history and behaviour of Spring Wind are those of 
Mars, cleaving quite close to the traditions of the original story - and not 
at all those of Typhon.

>>way out.

Sure.  But the idea of the natural weapons of animals being mistaken for 
knives and swords is not exactly common, so the coincidence is interesting.

> the Frog story to assimilation

As I have pointed out already, I did NOT at any point deny the influenceof 
the Jungle Book on elements of the entirety of the Tale of the Boy Named 
Frog.  What I said was that the Jungle Book influence was centred on the 
Senate of Wolves section, in which Frog doesn't really play a role, and the 
story of Frog himself derives almost in its entirety from that of Romulus. 
I have accepted that two elements of the Jungle Book did become entwined 
more with Frog than I realised, i.e. his name apparently comes from Mowgli, 
which I had not known, and the idea of the Red Flower in the Jungle Book. 
[In fact, in both cases Wolfe has mixed both tales - the Red Flower is mixed 
with the Magic Flower of the original Romulus story, and the alliteration of 
Romulus and Remus is preserved in the names Frog and Fish.]

If you want an idea I abandoned quickly, look to my idea that Spring Wind 
was Hercules and the flower was Zeus.  I dropped that quickly when Andrew 
pointed out the significance of the flower in the traditional story of Mars. 
On consideration, it became clear that Spring Wind is Mars, not Hercules.

But yes, the point of the Tale of the Boy Called Frog is largely about the 
relationship between history and mythology, and about how stories mutate 
with successive tellings and yet remain the same.  What it is not, in my 
view, is some cypher encoding a secret history of Urth, to be unlocked by 
all manner of wordplay and far-fetched analogies.

>>of two-headedness.

Maybe so.  [Though I suspect Wolfe would have used the two-headed 
iconography widely had he thought of it; clearly, however, it only came to 
him when he started BotLS.]  As for Alexander, I don't know why you are 
dragging him into the story.  I see no relevance at all except that he as 
some random great general from history; unlike Typhon, his history does not 
even have the virtue of being relatively recent to Severian's time.  The 
Alexander idea seems particularly bizarre when you consider that Alexander 
is already dust.  Perhaps he is already embedded to some degree in the story 
of Romulus that has come to us from Roman times.  But if not, it's hard to 
see why he should be added chiliads from now.  Possible, yes.  Supported, 
doubtful.

> make a nice sister or half-sister

There is no evidence that any of these characters are not, at the very 
least, substantially and overtly human, apart from the Cumaean, who is 
apparently old but may or may not be very ancient but in any case is well 
known to be a cagogen like Inire.  It just amounts to another variant on 
your "everybody might be everybody else, every theory is equally valid" 
concept of literary analysis.  Anyway, this idea can easily be nipped in the 
bud by remembering that if Ymar had a twin sister, she would have been 
serving with him in the Matachin Tower.  Women were not barred from the 
Torturers' Guild until an edict of Ymar's, after he became Autarch.  Take 
note of the sadistic Madame Prefect in UotNS - she may be a nod to the 
reasons why.

> pieces set up by this necromancer to try to winnow from him the secret of 

I prefer the book Wolfe wrote.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 25 May 2011 15:53:59 +0000

> (hm...the Antichrist is supposed to be a half-breed also, yes?)

Only in that he has to be superficially Christlike to fool the masses.

---

From: Jeff Wilson <jwilson at io.com>
Date: Wed, 25 May 2011 15:57:07 +0000

> fart who's trolling for her body.

Sev sees that the old fart has died before he got around to telling him.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 17:00:10 +0000

> Jeff Wilson:

James Wynn:
Yeah, but Sev is a Time-traveler. This is his grandfather after all. 
Granted, Severian doesn't tell us everything.

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 25 May 2011 17:05:49 +0000

> Granted, Severian doesn't tell us everything.

Yeah, no. I don't see Sev travelling down the timestream to tell the
old man, "Hey, Grampa, you know Gramma? Well, I screwed her all the
way to Thrax."

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton IO <adam at io.com>
Date: Wed, 25 May 2011 17:22:26 +0000

On Wed, 25 May 2011 10:05:49 -0700, "Dan'l Danehy-Oakes"
<danldo at gmail.com>
> old man, "Hey, Grampa, you know Gramma? Well, I screwed her all the

Particularly since given Wolfe's admitted liking of filk and folk, and the
presence of multiple iterations of Severian, he almost certainly *is* his
own grandpa.

Adam

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 17:43:48 +0000

> Dan'l Danehy-Oakes:

I doubt that information would have gone over any better with Ouen. Sev 
maneuvered nicely around that bit of doo-dah and even the fact that he 
was his son in case it came up.

Incidentally, even though Agia does not sell out of the same shop as 
Sevs grandparents, she and her brother _are_ shopkeepers. And there is 
this bit of juxtapositioning  in Citadel:

"Another man, living in the midst of millions, may be
alone, because there are none but enemies and victims around him.
Agia, whom I might have loved, has chosen instead to become a
female Vodalus, taking all that lives most fully in humanity as her
opponent. I, who might have loved *Agia*, who loved *Dorcas* deeply
but perhaps not deeply enough, was now alone because I had
become a part of her past, which she loved better than she had ever
(except, I think, at first) loved me."

So, I think that those that speculate that the two might be related are 
not at sea without jib or anchor.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 17:44:21 +0000

>Gerry Quinn: I prefer the book Wolfe wrote.

Don't be a butthole , Gerry. Whom does your sarcasm benefit? The book Gene Wolfe
wrote contains characters such as Vodalus, Hildegren, The Cumaean and the Old Leech
and Ceryx who are tied together by the theme of necromancy. If you don't see this connecting
theme that's fine. But I feel no need to mock you nor to insinuate you must be
reading a Stephen King novel to have missed it. Perhaps you could dampen your lively
critical spirits just enough to show respect for others, eh, wot?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 May 2011 18:21:49 +0000

No dia 25/05/2011, ?s 18:44, Lee Berman <severiansola at hotmail.com> escreveu:

> I feel no need to mock you

Should we assume it's been unintentional the dozen odd times you've seemed to try it before?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 18:43:16 +0000

>Sergei SOLOVIEV:  To me, in Wolfe's books is very important the brilliant rendering of 
>human psychology and human existential problems. The presence of aliens, miracles, strange
>world serve this purpose. What you are trying to do, is to transform  everything
>into myth about demi-gods, aliens etc and if you push it to the extreme, it will
>have for me no human interest.
 
This is a very personal objection to my view, Sergei and I respect it. I wouldn't try to 
diminish your enjoyment of Wolfe's work by insisting my view is in any way superior to 
yours or others.
 
I will say this. I spent quite a few years enjoying BotNS simply as a wonderful SF/Fantasy 
story and a pleasant excursion within the thoughts of a passably bright heroic figure who
only partially understands what is going on around him as he engages in a series of planetary 
and cosmic adventures. But I always felt there was more to it, which is why I came to this 
List.
 
The ideas found here and in a study of Gene Wolfe interviews have also lead me to view the 
story from a psychological perspective. But not my personal psychology nor some generic
view of the psychology of all humanity.  Aside from my initial enjoyment of this story, my
interest is very specifically in the psychology of Gene Wolfe. What motivated him to write
this story (and others) the way he did? Though I don't expect all other to agree with my 
conclusions, I think my posts are best interpreted if my true goal is understood.
 
My broad conclusions are that Gene Wolfe is a very religious man, but not in the traditional
Catholic sense. I think he (like Rudesind) is an advocate for the dead, meaning that he 
considers the ancients to have been just as smart and aware of reality as we are today. Thus
the mythology of the past was simply the best way our ancestors had to describe their world
and our current religions (including Catholocism) are neither better nor worse than Greek or 
Norse mythology in describing cosmic/divine reality. Thus the pagan gods are, in some sense, 
real.
 
I believe (again, from interviews) that Wolfe did not intend Urth to be Earth but rather sort
of a parallel place a..."gnostic parody of Earth" is how David recently put it.  A place where
there was no Jesus, resulting in the primacy of mythological sorts of beings rather than 
Christianity. I think it is meant to be unclear whether Earth legends of people like "Typhon" 
are the result of earthian analogs or the leaking of mythology from Urth to Earth. Doesn't 
matter. They are real somewhere.
 
Does it diminish human psychology and experience if we find there are longer-lived, more 
powerful, more intelligent, more sighted, perceptive beings than we? I don't think so, nor does 
Wolfe, I think. It isn't that "aliens" have no psychology. But rather that their thinking is 
both too different and too superior for humans to grasp. I think we get enough conversation from
Inire, The Cumaean, B, F and O, and Tzadkiel (and The Mother, and Neighbors and Inhumi) to grasp 
a bit of their psychology.  But if the idea ruins BotNS for you, then it is an idea you should 
scrap.

Okay, specifics objections-
 
>Sergei: Look - the old guy looking for Cas is interesting because it is a poor old guy, living in 
>a slum and looking for his lost wife and love all fifty years or so. If he is father Inire in 
>disguise - it is not interesting.

Well, tastes differ. The Gene Wolfe quote below suggests to me that it would be interesting to him
 
>GW: in fact there is one place in the Acts where Paul and another one of the apostles are mistaken...
>for Zeus and Hermes in human form because people in those days expected that you could see Zeus and 
>Hermes in human form. I am not so sure they were wrong. I am not convinced that they were wrong. We 
>love to think how much smarter we are than people of ancient times or biblical times or so forth but 
>I am very dubious about that.

>Sergei: The Old Autarch is interesting because he is a weak old guy castrated by aliens and he suffers. 
>He failed as a representative of Humankind. He would be not interesting, if he would himself be an alien.
 
The failure of the old Autarch is never really explained. He seems be everything Severian is: a servant to
the Throne elevated to Autarch, he has the memories of all the previous Autarchs, he is a kindly and decent
good-hearted guy. He fights the Ascians, he cooperates with Father Inire. Why does he fail?
 
My explanation is that he is too human to be the New Sun. To be the New Sun one needs a super-human
capacity for energy, which Severian shows. And one needs to be both Son of Man and Son of God(s). A
half-breed as I think Severian, like other Conciliators of legend, is.

>Sergei- And with all his (Inire's) power he cannot find Dorcas (who, as you believe, was his wife!).
 
No. Just the opposite. I think Inire knows exactly where Dorcas' body is. He has arranged this meeting
with a purpose. No accident that another seeker of dead bodies is also there (Hildegrin). Of all the 
thousands of bodies which might float up and be resurrected by Severian, the one that arrives
is Dorcas? Not a coincidence. What I think Inire (like Ceryx, like Tzadkiel even) cannot do is a true
resurrection. That power is reserved for a Christ-figure. And I think Inire hopes to both use Severian's
nascent power of resurrection on his long-dead wife and to learn how to use it himself.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 18:45:49 +0000

>Jeff Wilson: Only in that he has to be superficially Christlike to fool the masses.

Hm. Isn't the Antichrist supposed to be the son of Satan and some mortal woman? Or
have I been watching too many errant movies?

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Wed, 25 May 2011 18:59:04 +0000

As best I can recall, there is tenuous Biblical support for the idea of an Antichrist as an evil Jesus type. 2nd John or something mentions many "anti-Christs" arising, in the sense of there being many opposed to Jesus, and Christian eschatological writings talks of a "beast from the land" who preaches false prophecy during armageddon, but the popular, Damien-like Antichrist figure is pure fantasy. 

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 18:59:44 +0000

>Antonio- Should we assume it's been unintentional the dozen odd times you've seemed to 
>try it before?

Perhaps I should have said "mock your intelligence". I am not by nature a mocking or sarcastic 
sort of person. My guess is that any disparaging remark made by me toward Gerry has been in regard 
to his mean spirit not his intelligence.
 
But the record is electronically engraved. YOu may check. Perhaps there are examples to be found of 
me suggesing that Gerry is unintelligent, as he suggests of others, (e.g. implying I do not know which 
book or author I am reading and discussing). If I have ever done that, even in response to the same, I 
apologize.
 
(p.s. I have no intention of continuing the discussion. It went on far too long in the past)

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Wed, 25 May 2011 19:08:30 +0000

> Mars, cleaving quite close to the traditions of the original story - and
not

Certainly the tale of Mars, Romuls, and Remus, lends a lot to "The Tale of
the Boy Called Frog." I don't know whether or not Andre-Druissi first came
up with this bizarre derivation for "Spring Wind," but Wolfe didn't need to
make it up. "Spring Wind" refers to a completely different deity. I believe
that Wolfe intends this connection. He certainly alludes to it in UotNS, and
there may be a connection with "The Tale of the Master and His Student," you
know, *Thesis*.

Certainly these stories can have multiple meanings. I don't think they are
simply there to fill the pages, and they may help in understanding the books
they inhabit.

For a while, I thought Frog might refer to Severian and Fish to Baldanders.
One being liminal and capable of living on land and underwater, the other
eventually growing too large/evil to survive on land. It also solves the
Severa problem if Baldanders is Severian's brother (or sister. . .
Baldanders as transgendered: soon another), but I don't think there's enough
textual evidence to make this connection. It's just a fun theory for now.
Also, Borges's Baldanders has the tale of a fish. Some species of fish
change their sex. So do some Frogs, but Severian is a known bisexual. Also
consider Typhon. He could be Spring Wind, but in an allegorical sense he is
only *trying* to be. Spring Wind has more heads, for instance. Severian is
the one who succeeds in becoming an avatar of that deity.

Just some thoughts.

-Nick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110525/3d38efcc/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 19:42:44 +0000

Now my interest is peaked. At first I thought you were thinking of 
Zephyrus. I think Wolfe *did* riff on that in The Book of the Long Sun. 
But the comment about having a lot of heads suggests you mean someone else.

On 5/25/2011 2:08 PM, Nick Lee wrote:
> Certainly the tale of Mars, Romuls, and Remus, lends a lot to "The 
> Tale of the Boy Called Frog." I don't know whether or not 
> Andre-Druissi first came up with this bizarre derivation for "Spring 
> Wind," but Wolfe didn't need to make it up. "Spring Wind" refers to a 
> completely different deity. I believe that Wolfe intends this 
> connection. He certainly alludes to it in UotNS, and there may be a 
> connection with "The Tale of the Master and His Student," you know, 
> /Thesis/.
>
> Certainly these stories can have multiple meanings. I don't think they 
> are simply there to fill the pages, and they may help in understanding 
> the books they inhabit.
>
> For a while, I thought Frog might refer to Severian and Fish to 
> Baldanders. One being liminal and capable of living on land and 
> underwater, the other eventually growing too large/evil to survive on 
> land. It also solves the Severa problem if Baldanders is Severian's 
> brother (or sister. . . Baldanders as transgendered: soon another), 
> but I don't think there's enough textual evidence to make this 
> connection. It's just a fun theory for now. Also, Borges's Baldanders 
> has the tale of a fish. Some species of fish change their sex. So do 
> some Frogs, but Severian is a known bisexual. Also consider Typhon. He 
> could be Spring Wind, but in an allegorical sense he is only /trying/ 
> to be. Spring Wind has more heads, for instance. Severian is the one 
> who succeeds in becoming an avatar of that deity.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110525/89193938/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 25 May 2011 19:42:57 +0000

I certainly respect your point of view but I am not convinced -

Best regards

Sergei

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 25 May 2011 20:17:18 +0000

> Nick Lee:

I think he does intend a connection. It is not for nothing that the 
Student's end is so similar to Typhon's. He goes tumbling from his tower 
after Our Hero's return.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110525/7d749d5b/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Thu, 26 May 2011 05:26:31 +0000

>>From James Wynn crushtv at gmail.com:

> Now my interest is peaked. At first I thought you were thinking of Zephyrus. I think Wolfe *did* riff on that in The Book >of the Long Sun. But the comment about having a lot of heads suggests you mean someone else.

He has three. This fits nicely between Quadrifrons' four and
Typhon/Pas's two. To clarify, I meant Return to the Whorl, not UotNS
-- a bit of aphasia on my part. The discussion Patera Horn has
concerning the identity of the Outsider is quite illuminating. As an
aside, did anyone else notice that Horn mentions a Patera Ray? Ray and
Horn can be translated from the same Hebrew word, ??? (qeren). I think
this is another linguistic joke/clue Wolfe is giving regarding the
divinities he's referring to.

"Spring Wind" is one translation for Erikapaios (or Ericapaeus), also
known as Phanes. Interestingly, "Pas" can be derived from both
Erikapaios and Phanes. Phanes is the main god of the Orphic mysteries.
Yes, that means he is Dionysus -- and Eros as well; he gets around. I
don't think I need to remind anyone that Wolfe brings up Dionysus a
lot: Peace, Sorcerer's House, RttW, etc. Borski thinks he's the Devil,
but he also represents the opposite.

Phanes also manifests as the goddess Thetis (or Thesis). I think
"Spring Wind," Phanes, is the Outsider. What this has to do with
Wolfe's cosmology (fictional or otherwise) has already been speculated
upon, in a tangential way, by others -- on this very mailing list, for
example. If you like, Phanes can be another piece of the puzzle. I
think he's much more. He's in both Peace and Pandora as well. That
strikes me as significant.

I suppose it could all be a coincidence. We gravitate toward the
interpretations that speak to us most strongly, after all. And yet if
you look into the Phanic myths as I did, I think you'll find them
illuminating.

--Nick

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 May 2011 06:36:39 +0000

Boy, Nick, did you ever come to the right counter.

Phanes is not a bad key. What is your source on him? Because the only 
picture I've found of him is slightly reminiscent of the Zervan (which I 
have argued is invoked in the character Silk). Only one head, though. 
Nor can I find where Ericapaeus could be translated Spring Wind. Nor 
where he is associated with Thetis (and this would not be surprising in 
a wide variety of monomyth models).
How do you mean that Pas can be *derived* from both Erikapaios and Phanes?

I am also curious where you detected Dionysus in 'Peace'. Do you say 
Phanes is present in 'Peace' and 'Pandora' only through Dionysus? Or 
more directly?

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 26 May 2011 11:12:12 +0000

On 5/25/2011 3:08 PM, Nick Lee wrote:
> Severian is a known bisexual. 
How do we "know" this?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110525-1, 05/25/2011
Tested on: 5/26/2011 7:12:13 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 26 May 2011 12:32:55 +0000

>David Stockhoff: How do we "know" this?
 
Surely we don't. Though I think there are suggestions he is a closeted bisexual.
Perhaps with some pedophilic tendencies also. In context, I wonder if Nick wasn't 
leaning toward "hermaphrodite" or even "androgyne"..of course that sounds more like 
Tzadkiel or the old Autarch.

>James Wynn: Boy, Nick, did you ever come to the right counter.
 
He did. Where has Nick been hiding?
 
>Phanes is not a bad key. What is your source on him? Because the only picture I've found of 
>him is slightly reminiscent of the Zervan (which I have argued is invoked in the character Silk). 
>Only one head, though. Nor can I find where Ericapaeus could be translated Spring Wind. Nor 
>where he is associated with Thetis (and this would not be surprising in a wide variety of monomyth 
>models).
 
I found a site which answers some of James' questions. A tri-partite god rather than having three heads. 
He's wedged somewhere in the post-Chaos, pre-Uranos space with some relationship to Erebus and Nyx. 
Quite angelic-looking. And..
 
>"In addition to the name Phanes, he is also called  Dionysos, Erikepaios, Eros, Metis, Protogonos, [9] 
>Zeus, Firstborn, and Pan."
 
As a light-bringer, like Prometheus, like Lucifer, like Severian, he has been both deified and demonized.
Combining elements of Prometheus and Pan, I think he must also be associated with Azazel, the fallen angel
known for bringing the arts of warfare to men and beautification to women (like Inire/Cumaean?).
 
(to confuse things, Dionysus and Ariadne had a son named Phanos who ended up as an Argonaut)
 
Here's the site: http://www.hellenicgods.org/Phanes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 26 May 2011 13:53:13 +0000

> to his mean spirit not his intelligence.

I think this list is ripe with people who like to mock others. I don't like that. But it may be my twisted impression. I try to think it is. I don't really distinguish between different types of mockery. Twisted impression or not, I wish it went away.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 26 May 2011 13:57:31 +0000

--- On Thu, 5/26/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) do the Hierogrammates *care* about the megatherians?
> To: urth at lists.urth.net
> Date: Thursday, May 26, 2011, 8:32 AM
> 
> 

Right. I'm sure there was circlejerking and more going on the Tower among the apprentices, since they grew up in what must have been literally a prison-like environment even though they were not themselves prisoners. But that doesn't make anyone bisexual, just inured to such conditions. And I don't know of any "incidents" in Severian's account of his life.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 26 May 2011 14:00:21 +0000

Let's all just follow the injunction of the Nazarene, updated for email: Mock not, lest ye be mocked!

Unless someone's really begging for it, of course. ;)

--- On Thu, 5/26/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Thursday, May 26, 2011, 9:53 AM
> No dia 25/05/2011, ?s 19:59, Lee
> Berman <severiansola at hotmail.com>
> escreveu:
> > 
> > sort of person. My guess is that any disparaging
> remark made by me toward Gerry has been in regard 
> I think this list is ripe with people who like to mock
> others. I don't like that. But it may be my twisted
> impression. I try to think it is. I don't really distinguish
> between different types of mockery. Twisted impression or
> not, I wish it went away.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 26 May 2011 14:59:02 +0000

> Nor where he is associated with Thetis
> (and this would not be surprising in a wide variety of monomyth models).
>

After thinking about it, Nick probably means that Thetis is Phanes by 
way of Metis, which makes perfect sense.
(Thetis is my favorite Greek god)

J.

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 26 May 2011 17:17:43 +0000

On 5/26/2011 8:53 AM, Ant?nio Pedro Marques wrote:
> No dia 25/05/2011, ?s 19:59, Lee Berman<severiansola at hotmail.com>  escreveu:
>>
> I think this list is ripe with people who like to mock others. I don't like that.

We're like Voltaire's demons, if you are wedded to received wisdom then 
of course we're mocking bastards. But if you are willing to seek 
enlightenment, then we're really Socratic Buddhas that labor to free 
your mind of its false burdens.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 26 May 2011 18:28:03 +0000

No dia 26/05/2011, ?s 18:17, Jeff Wilson <jwilson at io.com> escreveu:

> We're like Voltaire's demons, if you are wedded to received wisdom then of course we're mocking bastards. But if you are willing to seek enlightenment, then we're really Socratic Buddhas that labor to free your mind of its false burdens.

'If you find the Buddha, kill the Buddha.'

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 26 May 2011 19:15:53 +0000

No dia 25/05/2011, ?s 14:31, Sergei SOLOVIEV <soloviev at irit.fr> escreveu:

> To me, in Wolfe's books is very important the brilliant rendering of human psychology
> and human existential problems. (...) Look - the old guy looking for Cas is interesting
> because it is a poor old guy, living in a slum and looking for his lost wife and love
> all fifty years or so.

I agree and feel very strongly about this.

---

From: Jeff Wilson <jwilson at io.com>
Date: Fri, 27 May 2011 03:39:31 +0000

On 5/26/2011 1:28 PM, Ant?nio Pedro Marques wrote:
> No dia 26/05/2011, ?s 18:17, Jeff Wilson<jwilson at io.com>  escreveu:
>

Ahem. Let us not speak of our former "radical" list member.

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 07 Aug 2011 07:19:22 +0000

On Mon, May 23, 2011 at 2:36 PM, James Wynn <crushtv at gmail.com> wrote:

>
>  And the Red Flower was never Mowgli's banner.
>
>
I think it's worth noting that Mowgli was thought to posses the red flower
by the apes, and as such it could be construed as his banner.

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110807/a34e09c7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Aug 2011 18:50:35 +0000

> On Aug 7, 2011, at 2:19 AM, "Nathan C. Tresch" <nathanctresch at gmail.com> wrote:

> I think it's worth noting that Mowgli was thought to posses the red flower by the apes, and as such it could be construed as his banner.

Think that is worth noting. It is why some ancient translator thought Mowgli was a story about the son of "Spring Wind". I don't think we are supposed to miss that there actually IS a banner in the story with a red flower (rose).

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110808/6f6954db/attachment.htm>