Subject: (urth) the atmosphere on the bridge

From: Jason H <beet31425 at gmail.com>
Date: Tue, 17 May 2011 07:40:04 +0000

I'm confused about the atmosphere on the bridge that Severian crosses at the
very beginning of his exile (Shadow chapter XIV).

Previously he had been walking on the Water Way, and I get the impression
there are few people about. He says he no longer appeared a torturer "in the
eyes of the few who passed me"; also, he was able to hear the song from a
ship, carried by the wind, from a league away.

But when he steps on the bridge, the scene is suddenly crowded: there are
carriages, there are vendors crying out, and people "thronging" the walkway.
When he stops to talk to the guard, he is suddenly surrounded by a hundred
people. All of this in the dead of the night.

Does this make sense? Why would the bridge be so crowded, but the walkway on
one side of the river be practically deserted? Aren't the throngs of people
*crossing* the bridge?

It's not a very important point, I'll grant. But I think that one of the
things that makes Wolfe special is that he tends to think through these
things carefully beforehand. His scenes feel real because he's taken the
time to make sure there are no internal contradictions. I'm sure he
drastically changed the atmosphere on purpose, but I can't make the scene
work in my mind, because I can't visualize it as really happening. Any
thoughts on this minor point would be appreciated. Thanks.

-Jason
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110517/6149d59b/attachment.htm>

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 17 May 2011 09:20:27 +0000

On 5/17/2011 2:40 AM, Jason H wrote:
> I'm confused about the atmosphere on the bridge that Severian crosses at
> the very beginning of his exile (Shadow chapter XIV).
>
> Previously he had been walking on the Water Way, and I get the
> impression there are few people about. He says he no longer appeared a
> torturer "in the eyes of the few who passed me"; also, he was able to
> hear the song from a ship, carried by the wind, from a league away.
>
> But when he steps on the bridge, the scene is suddenly crowded: there
> are carriages, there are vendors crying out, and people "thronging" the
> walkway. When he stops to talk to the guard, he is suddenly surrounded
> by a hundred people. All of this in the dead of the night.
>
> Does this make sense? Why would the bridge be so crowded, but the
> walkway on one side of the river be practically deserted? Aren't the
> throngs of people *crossing* the bridge?

Bridges are very often bottlenecks for traffic; there are generally at 
least three lanes of various sizes leading away from a bridge footing in 
a city, but the bridge is generally only as wide as it has to be due to 
the expense of construction and maintenance, and as a defensive measure. 
The spacing between bridges also factors in, there are many choices  to 
cross between streets on dry land but only so many bridges between the 
river banks.  Consider the important of the bridge at the end of SAVING 
PRIVATE RYAN.

OF course, big cities like Nessus of have luxuriously broad numerous 
bridges, not unlike the various bridges across the Thames in London, but 
in times of asuterity, decadence, and/or corruption, these inevitably 
become considered additional real estate and become covered with 
stationary concerns until again there is a bottleneck only as wide as it 
has to be. The relatively uncluttered bridges across the Seine in Paris 
are a rare sign of enlightened self-interest on the part of the city 
government.

Or that's my impression, I'm not a civil engineer or anything.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 May 2011 11:32:10 +0000

I took that bridge as a shopping mall, like the Ponto Vecchio. 
Apparently this one is open at night.

On 5/17/2011 5:20 AM, Jeff Wilson wrote:
> least three lanes of various sizes leading away from a bridge footing 
> in a city, but the bridge is generally only as wide as it has to be 
> due to the expense of construction and maintenance, and as a defensive 
> measure. The spacing between bridges also factors in, there are many 
> choices  to cross between streets on dry land but only so many bridges 
> between the river banks.  Consider the important of the bridge at the 
> end of SAVING PRIVATE RYAN.
>
>
> bridges, not unlike the various bridges across the Thames in London, 
> but in times of asuterity, decadence, and/or corruption, these 
> inevitably become considered additional real estate and become covered 
> with stationary concerns until again there is a bottleneck only as 
> wide as it has to be. The relatively uncluttered bridges across the 
> Seine in Paris are a rare sign of enlightened self-interest on the 
> part of the city government.
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110517-0, 05/17/2011
Tested on: 5/17/2011 7:32:11 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 17 May 2011 17:26:53 +0000

I saw it in similar terms as Stockhoff. Sort of a makeshift, lo-end midnight bazarre.  The waterway, if like most would be a good place to get mugged.  The bridge would probably be a decent place to score [         ] in the middle of the night, or just a place to loiter.
~witz

On May 17, 2011, at 4:32 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

> I took that bridge as a shopping mall, like the Ponto Vecchio. Apparently this one is open at night.
> 
>> Bridges are very often bottlenecks for traffic; there are generally at least three lanes of various sizes leading away from a bridge footing in a city, but the bridge is generally only as wide as it has to be due to the expense of construction and maintenance, and as a defensive measure. The spacing between bridges also factors in, there are many choices  to cross between streets on dry land but only so many bridges between the river banks.  Consider the important of the bridge at the end of SAVING PRIVATE RYAN.
>> 
>> 
>> OF course, big cities like Nessus of have luxuriously broad numerous bridges, not unlike the various bridges across the Thames in London, but in times of asuterity, decadence, and/or corruption, these inevitably become considered additional real estate and become covered with stationary concerns until again there is a bottleneck only as wide as it has to be. The relatively uncluttered bridges across the Seine in Paris are a rare sign of enlightened self-interest on the part of the city government.
>> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 17 May 2011 17:39:36 +0000

>Jason H:  But when he steps on the bridge, the scene is suddenly crowded: there are

An interesting observation! My first response is that it seems like something that 
would happen if Severian was (unknowingly) an actor in a play. Same could be said
for many other parts of BotNS (like Rudesind forgetting his lines).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 17 May 2011 17:45:35 +0000

Also, if you take the lochage at his word, the hordes are likely hard to control and often met with similar discipline to what Severian nearly encountered at the bartizan. Fortunately for Sev, he was clearly no ordinary disturber of the peace, even though the guards would have been all too happy to throw him in the dungeon.

"The city grows and changes every night, like writing chalked on a wall. Houses are built in the streets by clever people who take up the cobbles in the dark and claim the ground - did you know that? The exultant Talarican, whose madness manifested itself as a consuming interest in the lowest aspects of human existence, claimed that the persons who live by devouring the garbage of others number two gross thousands. That there are ten thousand begging acrobats, of whom nearly half are women. That if a pauper were to leap from the parapet of this bridge each time we draw breath, we should live forever, because the city breeds and breaks men faster than we respire. Among such a throng, there is no alternative to peace. Disturbances cannot be tolerated, because disturbances cannot be extinguished. Do you follow me?"

...ryan

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 17 May 2011 17:47:36 +0000

> for many other parts of BotNS (like Rudesind forgetting his lines). 	

Don't get me going on the puppet metaphor here, I have strong suspicions there are marionette strings all throughout this story, some hidden better than others.

It justifies the chance encounters, and explains the small and large stage play metaphors that permeate the pages, whether it be Dr. Talos's plays or Severian's dreams of the wooden puppets.

And it's what might happen if you had a master time traveler who had a vested interest in saving the world, and a subject in Severian who was the perfect (literally) vessel.

...ryan

---

From: Jason H <beet31425 at gmail.com>
Date: Tue, 17 May 2011 17:54:28 +0000

Thanks for the interesting replies. I agree that the bridge must be some
sort of mall-like bazaar. One particular point that bothered me though was
why this traffic didn't flow over onto the Water Way on the other side.
People and carts are presumably crossing the bridge, so how could the Water
Way remain so deserted?

I think there's a hint of an answer in the text (of course): "Leaving the
lapping tongues of the river, I mounted a flight of broken steps from the
Water Way to the more elevated street of the bridge..." The carriages from
the bridge wouldn't go down a flight of stairs to the Water Way. There's
probably a more populated elevated road, parallel to the Water Way, which
takes on the masses of people leaving the bridge.

-Jason

On Tue, May 17, 2011 at 12:40 AM, Jason H <beet31425 at gmail.com> wrote:

> Does this make sense? Why would the bridge be so crowded, but the walkway
> on one side of the river be practically deserted? Aren't the throngs of
> people *crossing* the bridge?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110517/4d14fa17/attachment.htm>

---

From: Jason H <beet31425 at gmail.com>
Date: Tue, 17 May 2011 18:00:46 +0000

One more quick follow-up: After Sev crosses the bridge, on the western side,
he tells us there is "nearly as much coming and going of coaches and drays
as there had been on the bridge itself." That makes sense; my original
puzzlement was why there wasn't a similar scene on the eastern side of the
bridge. :)

-Jason

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110517/eb9c4643/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 May 2011 22:40:09 +0000

Severian seems also to have gone from an old, near-dead slum area around 
the Citadel to a more lively part of Nessus; the areas are separated by 
a river and connected by a bridge which is easily closed by guards when 
needed.

On 5/17/2011 2:00 PM, Jason H wrote:
> One more quick follow-up: After Sev crosses the bridge, on the western 
> side, he tells us there is "nearly as much coming and going of coaches 
> and drays as there had been on the bridge itself." That makes sense; 
> my original puzzlement was why there wasn't a similar scene on the 
> eastern side of the bridge. :)
>
> -Jason
>
> On Tue, May 17, 2011 at 10:54 AM, Jason H <beet31425 at gmail.com 
> <mailto:beet31425 at gmail.com>> wrote:
>
>     Thanks for the interesting replies. I agree that the bridge must
>     be some sort of mall-like bazaar. One particular point that
>     bothered me though was why this traffic didn't flow over onto the
>     Water Way on the other side. People and carts are presumably
>     crossing the bridge, so how could the Water Way remain so deserted?
>
>     I think there's a hint of an answer in the text (of course):
>     "Leaving the lapping tongues of the river, I mounted a flight of
>     broken steps from the Water Way to the more elevated street of the
>     bridge..." The carriages from the bridge wouldn't go down a flight
>     of stairs to the Water Way. There's probably a more populated
>     elevated road, parallel to the Water Way, which takes on the
>     masses of people leaving the bridge.
>
>     -Jason
>
>
>     On Tue, May 17, 2011 at 12:40 AM, Jason H <beet31425 at gmail.com
>     <mailto:beet31425 at gmail.com>> wrote:
>
>         I'm confused about the atmosphere on the bridge that Severian
>         crosses at the very beginning of his exile (Shadow chapter XIV).
>
>         impression there are few people about. He says he no longer
>         appeared a torturer "in the eyes of the few who passed me";
>         also, he was able to hear the song from a ship, carried by the
>         wind, from a league away.
>
>         But when he steps on the bridge, the scene is suddenly
>         crowded: there are carriages, there are vendors crying out,
>         and people "thronging" the walkway. When he stops to talk to
>         the guard, he is suddenly surrounded by a hundred people. All
>         of this in the dead of the night.
>
>         Does this make sense? Why would the bridge be so crowded, but
>         the walkway on one side of the river be practically deserted?
>         Aren't the throngs of people *crossing* the bridge?
>
>         It's not a very important point, I'll grant. But I think that
>         one of the things that makes Wolfe special is that he tends to
>         think through these things carefully beforehand. His scenes
>         feel real because he's taken the time to make sure there are
>         no internal contradictions. I'm sure he drastically changed
>         the atmosphere on purpose, but I can't make the scene work in
>         my mind, because I can't visualize it as really happening. Any
>         To post, write urth at urth.net <mailto:urth at urth.net>
> avast! Antivirus: Inbound message clean.
> Tested on: 5/17/2011 2:02:12 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110517-1, 05/17/2011
Tested on: 5/17/2011 6:40:10 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com