Subject: (urth) Wolfe's brilliance or my denseness?

From: Jason H <beet31425 at gmail.com>
Date: Sat, 21 May 2011 21:36:02 +0000

Did you know "Cas" was Dorcas right away?

I didn't. When I read these books the first time, I didn't realize that
Dorcas had been one of the lake's dead until it was spelled out in the third
book, and didn't realize she was the sought-after Cas until the fourth book.
I read these books pretty carefully-- I knew the towers were rockets right
away, I picked up on little inconsistencies in the narrative... but I missed
this connection completely.

In retrospect, it's totally obvious! The chapter in Shadow is called
"Dorcas", for heaven's sake, and we're told someone is looking for a "Cas",
and then a mysterious Dorcas appears. How can I not have immediately
realized who she was? Of course, the first time through, we don't even know
he has the Claw on him (let alone what it can do), and it's perhaps
unintuitive to mentally pair the old man with the young Dorcas.

So I'm really curious to know whether I was just being dense, or whether
Wolfe was being particularly brilliant-- and audacious-- by setting up a
connection which he somehow knew people wouldn't make right away, despite
its obviousness later on.

I'm therefore curious to know: Was this obvious to you back in Shadow as
soon as Dorcas appeared?

-Jason
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110521/328ea65d/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 21 May 2011 21:45:55 +0000

not even the tip of the ice berg. I think the first time I read these I was in the fourth or fifth grade and missed it until later, too, but that recognition makes the later little note in the Inn make complete sense. but I don't think knowing what I do now its even touching the surface of how clever and cryptic he can be when he cares to. there are far less obvious things like that I would swear up and down are true but Wolfe is a clever fellow, always.

--- On Sat, 5/21/11, Jason H <beet31425 at gmail.com> wrote:

I didn't. When I read these books the first time, I didn't realize that Dorcas had been one of the lake's dead until it was spelled out in the third book, and didn't realize she was the sought-after Cas until the fourth book. I read these books pretty carefully-- I knew the towers were rockets right away, I picked up on little inconsistencies in the narrative... but I missed this connection completely.

In retrospect, it's totally obvious! The chapter in Shadow is called "Dorcas", for heaven's sake, and we're told someone is looking for a "Cas", and then a mysterious Dorcas appears. How can I not have immediately realized who she was? Of course, the first time through, we don't even know he has the Claw on him (let alone what it can do), and it's perhaps unintuitive to mentally pair the old man with the young Dorcas.

So I'm really curious to know whether I was just being dense, or whether Wolfe was being particularly brilliant-- and audacious-- by setting up a connection which he somehow knew people wouldn't make right away, despite its obviousness later on.

I'm therefore curious to know: Was this obvious to you back in Shadow as soon as Dorcas appeared?

-Jason
-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110521/1df6bb65/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sat, 21 May 2011 22:58:01 +0000

I did not realize it and I think that's what Wolfe intended.  He wants her
identify to be obscured.   Look at the mysterious note that Severian finds
in the Inn of Lost Loves.  The mystery is not resolved until Book 4.
 Severian and the reader don't know who Dorcas is until the end of the story

On Sat, May 21, 2011 at 5:45 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> not even the tip of the ice berg.  I think the first time I read these I
> was in the fourth or fifth grade and missed it until later, too, but that
> recognition makes the later little note in the Inn make complete sense.  but
> I don't think knowing what I do now its even touching the surface of how
> clever and cryptic he can be when he cares to.  there are far less obvious
> things like that I would swear up and down are true but Wolfe is a clever
> fellow, always.
>
>
> --- On *Sat, 5/21/11, Jason H <beet31425 at gmail.com>* wrote:
>
>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110521/5aac0b85/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 21 May 2011 23:59:53 +0000

> Did you know "Cas" was Dorcas right away?

Reading Wolfe is a very particular skill. I never recommend "The Book of 
the New Sun" as anyone's first Wolfe novel, but his other stuff is not 
much easier. It's just that their settings and language tend to be more 
comprehensible.
Wolfe's default approach to story-telling is sort of like this Penn & 
Teller demonstration:
http://www.youtube.com/watch?v=2azeC57Fn4c

A simpler analogy is Bob Dylan's song "Lily, Rosemary, and the Jack of 
Hearts".

[Lily and 'Jack' are meeting each other behind the back of Lily's 
sugar-daddy, Big Jim, who is married to Rosemary.]

"No one knew the circumstance but they say that it happened pretty quick
The door to the dressing room burst open and a cold revolver clicked
And Big Jim was standin? there, ya couldn’t say surprised
Rosemary right beside him, steady in her eyes
She was with Big Jim but she was leanin? to the Jack of Hearts."

It only two verses later that we understand that when Big Jim is 
"standin' there", Rosemary is sticking a knife in his back. That's why 
she's "leaning" forward.

No one likes to be a patsy, so you learn to be paranoid on your first reads.

J

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 22 May 2011 00:01:04 +0000

No dia 21/05/2011, ?s 22:36, Jason H <beet31425 at gmail.com> escreveu:

> I didn't. (...) Of course, the first time through, we don't even know he has the Claw on him (let alone what it can do), and it's perhaps unintuitive to mentally pair the old man with the young Dorcas. (...)
> 

To me, it was immediate. But there's probably a difference: you were reading the story wolfeanly, looking for wolfean structure and expecting a naturalistic process behind the fantasy. I was reading it without any such notion, it was my first Wolfe reading, and I didn't have any interpretative baggage in mind. (Even today I can hardly pay attention to such background when reading whatever I'm reading; in a way, I'm glad of it.) And the matter is that I don't think Dorcas is a Wolfean puzzle, even if it is a puzzle written by Wolfe.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 22 May 2011 00:09:19 +0000

No dia 21/05/2011, ?s 23:58, Jack Smith <jack.smith.1946 at gmail.com> escreveu:

> The mystery is not resolved until Book 4.

The realisation that Dorcas is Severian's grandmother, that is. The pieces only appear gradually. No one could guess them earlier (other than by random guess, which doesn't count). It's the association of Dorcas and Cas and the idea that Dorcas had been resurrected that one could get instantly with Dorcas's appearance - I mean, where the heck had she come from? And just a minute before there was a guy looking for someone of a name so similar that they could be variations? I found it obvious - but in what I now consider a very unwolfean way, so it's no wonder those familiar with Wolfe would not even think of asking those two questions.

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 May 2011 00:20:02 +0000

On 5/21/2011 5:58 PM, Jack Smith wrote:
> I did not realize it and I think that's what Wolfe intended.  He wants
> her identify to be obscured.   Look at the mysterious note that Severian
> finds in the Inn of Lost Loves.  The mystery is not resolved until Book
> 4.  Severian and the reader don't know who Dorcas is until the end of
> the story

I read BOTNS with having read Wolfe before, but it was just after I had 
exhausted the last of the conventional Golden Age SF authors' works in 
the local library, including a lot of detective and mystery stories. 
This left me in the frame of mind to associate Cas with Dorcas on the 
first reading, but I figured it was too fantastic and kept on to see 
what the "real" explanation would be, like the Cathedral being a flying 
tent.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 22 May 2011 12:31:17 +0000

I noticed that Cas and Dorcas means the same person at the first reading,
but of course I didn't guess that she is the grandmother of Severian until
the end of the 4-th book.

- Did you realize what Hildegrin is doing at this lake?

- At some point I noticed that the Lake of Birds reminds very much the 
Dante's Inferno
filled by water, there is even a hint that something can penetrate into 
it from the other
side of Urth (the Hell in Dante's poem is connected by a channel to the 
opposite side
of the Earth where the mountain of Purgatory stands). There is also the
cave of the Cumaean. The space-time in Botanic Gardens is twisted (remember
Jungle Garden - there the path is apparently going through time as well).

best

Sergei Soloviev

Jason H wrote:
> I didn't. When I read these books the first time, I didn't realize 
> that Dorcas had been one of the lake's dead until it was spelled out 
> in the third book, and didn't realize she was the sought-after Cas 
> until the fourth book. I read these books pretty carefully-- I knew 
> the towers were rockets right away, I picked up on little 
> inconsistencies in the narrative... but I missed this connection 
> completely.
>
> "Dorcas", for heaven's sake, and we're told someone is looking for a 
> "Cas", and then a mysterious Dorcas appears. How can I not have 
> immediately realized who she was? Of course, the first time through, 
> we don't even know he has the Claw on him (let alone what it can do), 
> and it's perhaps unintuitive to mentally pair the old man with the 
> young Dorcas.
>
> So I'm really curious to know whether I was just being dense, or 
> whether Wolfe was being particularly brilliant-- and audacious-- by 
> setting up a connection which he somehow knew people wouldn't make 
> right away, despite its obviousness later on.
>
> ------------------------------------------------------------------------
>

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Sun, 22 May 2011 16:32:50 +0000

A question arising from Jerry's post...

Later in the series the Hierodules inform Severian that the claw is actually
just a gem with no special powers, so from that I inferred that Severian was
already connected to the coming of the new sun and the power he had was not
connected to the claw at all.  Does this seem like a valid inference?

On Sun, May 22, 2011 at 5:31 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> filled by water, there is even a hint that something can penetrate into it
> from the other

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/aff88093/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 22 May 2011 16:39:09 +0000

Dear Nathan,

I think, yes, it is valid inference. As far as I remember, something is said
on this subject later, not only by Hierodules - and there is also 
healing of Triskele -
and in the 5-th book Severian travels to the deep past, as Apu-Punchau,
and he is connected there already with his White Fountain -

Sergei

Nathan C. Tresch wrote:
> Later in the series the Hierodules inform Severian that the claw is 
> actually just a gem with no special powers, so from that I inferred 
> that Severian was already connected to the coming of the new sun and 
> the power he had was not connected to the claw at all.  Does this seem 
> like a valid inference?
>
> On Sun, May 22, 2011 at 5:31 AM, Sergei SOLOVIEV <soloviev at irit.fr 
> <mailto:soloviev at irit.fr>> wrote:
>
>     - At some point I noticed that the Lake of Birds reminds very much
>     the Dante's Inferno
>     filled by water, there is even a hint that something can penetrate
>     into it from the other
>     side of Urth (the Hell in Dante's poem is connected by a channel
>     to the opposite side
>         I didn't. When I read these books the first time, I didn't
>         realize that Dorcas had been one of the lake's dead until it
>         was spelled out in the third book, and didn't realize she was
>         the sought-after Cas until the fourth book. I read these books
>         pretty carefully-- I knew the towers were rockets right away,
>         I picked up on little inconsistencies in the narrative... but
>         I missed this connection completely.
>
>         In retrospect, it's totally obvious! The chapter in Shadow is
>         called "Dorcas", for heaven's sake, and we're told someone is
>         looking for a "Cas", and then a mysterious Dorcas appears. How
>         can I not have immediately realized who she was? Of course,
>         the first time through, we don't even know he has the Claw on
>         him (let alone what it can do), and it's perhaps unintuitive
>         to mentally pair the old man with the young Dorcas.
>
>         So I'm really curious to know whether I was just being dense,
>         or whether Wolfe was being particularly brilliant-- and
>         audacious-- by setting up a connection which he somehow knew
>         people wouldn't make right away, despite its obviousness later on.
>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Jeff Wilson <jwilson at io.com>
Date: Sun, 22 May 2011 17:12:21 +0000

On 5/22/2011 11:32 AM, Nathan C. Tresch wrote:
> actually just a gem with no special powers, so from that I inferred that
> Severian was already connected to the coming of the new sun and the
> power he had was not connected to the claw at all.  Does this seem like
> a valid inference?

There has to be some sort of connection to account for the brilliant 
blue glow. It might be just the relic of blood on the thorn that was 
encased in the gem, but that doesn't explain the lack of glow coming 
from any other of Severian's shed blood when he uses his restoring gift.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 22 May 2011 20:26:36 +0000

> the end of the 4-th book.

Just a real quick point, I think Cas as dorcas is such a huge part of wolfe's typical technique I am surprised it is considered non-wolfean: IDENTITY reveals plot deatils over and over, and is often hard to identify things that are really tied together by simple factual statements.

ie - eleanor bold planted a tree over weer, Mrs. Porter plants trees on the graves of her dead friends.  Figure out Miss Bold is Mrs. Porter and that identification makes the narrator dead.

Pleistorus is Aries is ahura Mazda: figure out that connection and it makes a lot of sense if Aries, as per the poem, becomes tired of war.

The same in fifth head of Cerberus: identify the abo and the inmates and it makes more sense.

Also, Short Sun: Mostly Horn in volume 1, mostly Silk in volumes II and III, Pig as Silk to give the eye and get the reboot of Silk into his body at the end of book III - once you make the identity connections, the 1st and 3 rd person sections make perfect sense but are confusing before that.

So once you figure out the identity of two seemingly disparate characters or can identify them accurately, suddenly the whole story starts to make more sense, and this is so typical of wolfe one of the most important questions to ask of every character is "Who is this, really?" because those identifications reflect on the plot and structure of his work.

More than style, this is his most important theme: the ambiguous but centrally important mystery of identity.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 02:25:30 +0000

> Just a real quick point, I think Cas as dorcas is such a huge part of wolfe's typical technique I am surprised it is considered non-wolfean: IDENTITY reveals plot deatils over and over, and is ofte…

I didn't mean that the plot itself is not wolfean, I rather meant the delivery - apparently the same name, obvious questions with apparent obvious answers, etc.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 23 May 2011 03:43:13 +0000

Right, I got you, but I think he does that obvious answer stuff a lot too ("kypris who was hyacinth who was mother" type stuff, or "Garsceg who was Setr" (not sure if I remember that one right, but something like that from the Wizard Knight)  pretty straightforward identity statements but obviously somehow open to a whole lot of interpretations)

--- On Sun, 5/22/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> 
> I didn't mean that the plot itself is not wolfean, I rather
> meant the delivery - apparently the same name, obvious
> questions with apparent obvious answers, etc.

---

From: Jason H <beet31425 at gmail.com>
Date: Mon, 23 May 2011 05:35:12 +0000

I might have a different take on Wolfe's difficulties. He does have identity
puzzles, yes. (In the Wizard-Knight, a less obvious one is: Who killed the
Giant King? The answer is strongly hinted, so it's not really that
debatable, but it's never explicitly stated.)

But I don't think the identity puzzles are the real reason why Wolfe is
difficult. I think he's difficult because he writes so obliquely about
puzzling things, like space travel with mirrors, and 20th-century people
trapped in Urth's Botanic Gardens, and Miles-as-Jonas. There is a sense of
wondrous revelation that you, as a reader, almost but don't quite get, and I
think that wonder is what Wolfe is really aiming at, and dealing with the
ambiguities and uncertainties of these partially-explained wonders makes
reading Wolfe hard and tricky. (And frustrating. And great!)

These, for me, are the real "puzzles" of Wolfe, and not the logistical
identity questions. I don't have much interest in mapping out Severian's
family tree (other than hints of the grandmother and the mother). In fact,
I've always thought the identity puzzles are either obvious by the end of
the book, or, honestly, non-existent and totally unsupported by the text.
Wolfe is smart and clever, but I don't think the way he shows his cleverness
is by leaving elaborate clues at that level of misdirection. At the level of
tower-as-rocket, yes. But more elaborate and obscured than that, I've never
seen evidence for. It just doesn't strike me as the kind of thing he's
interested in (based on reading interviews and Castle of the Otter).

Caveat: I'm relatively new to Wolfe, having only read the Wizard-Knight and
the Book of the New Sun (I haven't even read Urth yet).

But does anyone agree with me? :)

And does anyone know if Wolfe has ever voiced any opinion on the kind of
exegesis found e.g. in Robert Borski's book? I'd be very curious!

-Jason

On Sun, May 22, 2011 at 8:43 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Right, I got you, but I think he does that obvious answer stuff a lot too
> ("kypris who was hyacinth who was mother" type stuff, or "Garsceg who was
> Setr" (not sure if I remember that one right, but something like that from
> the Wizard Knight)  pretty straightforward identity statements but obviously
> somehow open to a whole lot of interpretations)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110522/bcb8ed1d/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 23 May 2011 07:24:38 +0000

> interested in (based on reading interviews and Castle of the Otter).

I can't find the interview or article where Wolfe explains a few puzzles 
and symbols in New Sun -- I think they were all from one page of the text. 
I thought it was a response to Clute or Feeley.

Cheers, David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 12:07:49 +0000

On 5/23/2011 1:35 AM, Jason H wrote:
> I might have a different take on Wolfe's difficulties. He does have 
> identity puzzles, yes. (In the Wizard-Knight, a less obvious one is: 
> Who killed the Giant King? The answer is strongly hinted, so it's not 
> really that debatable, but it's never explicitly stated.)
>
> But I don't think the identity puzzles are the real reason why Wolfe 
> is difficult. I think he's difficult because he writes so obliquely 
> about puzzling things, like space travel with mirrors, and 
> 20th-century people trapped in Urth's Botanic Gardens, and 
> Miles-as-Jonas. There is a sense of wondrous revelation that you, as a 
> reader, almost but don't quite get, and I think that wonder is what 
> Wolfe is really aiming at, and dealing with the ambiguities and 
> uncertainties of these partially-explained wonders makes reading Wolfe 
> hard and tricky. (And frustrating. And great!)
>
> identity questions. I don't have much interest in mapping out 
> Severian's family tree (other than hints of the grandmother and the 
> mother). In fact, I've always thought the identity puzzles are either 
> obvious by the end of the book, or, honestly, non-existent and totally 
> unsupported by the text. Wolfe is smart and clever, but I don't think 
> the way he shows his cleverness is by leaving elaborate clues at that 
> level of misdirection. At the level of tower-as-rocket, yes. But more 
> elaborate and obscured than that, I've never seen evidence for. It 
> just doesn't strike me as the kind of thing he's interested in (based 
> on reading interviews and Castle of the Otter).
>
> Caveat: I'm relatively new to Wolfe, having only read the 
> Wizard-Knight and the Book of the New Sun (I haven't even read Urth yet).
>
I think you're right: Wolfe's puzzles are fairly in the open. Hidden 
puzzles that are purported to exist, IMHO, just don't.

As an example, I think the current discussion attempting to relate 
various 17s, while perfectly understandable, logical, and even laudable, 
is a dead end. The theory of the "Identity of 17s" assumes way too much 
interest on Wolfe's part, as well as counting on his own assumption that 
his reader is all that interested in this kind of mystery. It's all 
future secret history, not a plot point, so there is no need for a 
puzzle to be there at all.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110523-0, 05/23/2011
Tested on: 5/23/2011 8:07:50 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 12:33:09 +0000

>Jeff Wilson: There has to be some sort of connection to account for the brilliant 

IIRC, the thorn is drenched in Severian's blood soon after he eats the brain of the old
Autarch, becoming the New Sun (within the confines of the story of the first 4 books).
 
I suppose any blood he shed previous to that (at Baldanders Castle, at Orithya, etc.)
was just the blood of the guy, Severian, and has no power. Thus, Severian's powers actually
do come from the jewel for most of the story.
 
I give Wolfe a bit of literary license for UotNS. Faced with the choice of Severian shedding 
no blood in that story or having every violent episode creating "Claws" out of Sidero's fist,
fusil butts and pavement stones, I guess Wolfe decided to skim over that difficulty and reserve 
the claw puncture as a one-time mystical event.
 
I'd say the ploughman's explanation for the color is that the claw is encased withing a 
sapphire jewel.  Once it is freed of that encasement, the claw's light is white. The choice of blue 
is a nod to the doppler blue shift appearance of the White Fountain as it hurtles toward Urth. Blue 
may also lend itself to the phenomenon for which Severian feels the light from the jewel is cold, 
as it represents energy leaving him, while it is a warm light to those receiving the energy.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 14:28:32 +0000

David Stockhoff wrote (23-05-2011 13:07):
> I think you're right: Wolfe's puzzles are fairly in the open. Hidden puzzles
> that are purported to exist, IMHO, just don't.
>
> As an example, I think the current discussion attempting to relate various
> 17s, while perfectly understandable, logical, and even laudable, is a dead
> end. The theory of the "Identity of 17s" assumes way too much interest on
> Wolfe's part, as well as counting on his own assumption that his reader is
> all that interested in this kind of mystery. It's all future secret history,
> not a plot point, so there is no need for a puzzle to be there at all.

I think the same about this as do about all else: it it makes for a richer 
reading somewhere, go for it - but richer should usually mean something more 
than just 'normal plus it'.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 15:29:27 +0000

Jason H. wrote:
> Wolfe is smart and clever, but I don't think the way he shows his 
> cleverness is by leaving elaborate clues at that level of 
> misdirection. At the level of tower-as-rocket, yes. But more elaborate 
> and obscured than that, I've never seen evidence for. It just doesn't 
> strike me as the kind of thing he's interested in (based on reading 
> interviews and Castle of the Otter). 

Jason,
I rather than a response, I recommend to you this essay as a starting place:
http://www.irosf.com/q/zine/article/10536

Wolfe seems to deliberately write his stories with much more back-story 
than he intends his narrators reveal or know. And the elements of that 
back-story are often not incidental.

J.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 15:34:39 +0000

James Wynn wrote (23-05-2011 16:29):

> Wolfe seems to deliberately write his stories with much more back-story than
> he intends his narrators reveal or know.

Because that's how it is in the 'real world'.

---

From: Bart Everson <b at rox.com>
Date: Mon, 23 May 2011 15:53:21 +0000

It's been so long since I first read these I can't say whether I got
it or not first time through.

But I do want to say what I find totally brilliant about this
encounter is that Wolfe has Dorcas pulling Severian from the water
rather than the other way around.

That sort of inversion or reversal is classic Wolfe to me.

Editor B

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 16:06:00 +0000

>> J Wynn:
> Ant?nio Pedro Marques:

Exactly. But the significance of that back-story strikes me as something 
unique to Wolfe. That Weer is dead (and not dying and crazy).  That 
Sandwalker is a Shadow Child, and the whole origin of the abos/Shadow 
Children. What the gods' game is in fighting over Latro's attention. The 
ancestry of Silk. The nature of Silver Silk and Silent Silk. The sense 
that there's something off about Hy. What the heck is going on on Blue: 
Mother, Seawrack, the Rajan's staff. And, yes, Wolfe did not intend to 
explain Apu Punchau. It is inevitable that people will try to work out 
what these elements are...even though it is likely (based on the 
solution to the Apu Punchau mystery) that they can be resolved beyond 
further dispute.

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 23 May 2011 16:12:50 +0000

On Mon, May 23, 2011 at 9:06 AM, James Wynn <crushtv at gmail.com> wrote:
> It is inevitable that people will try to work out what these
> elements are...even though it is likely (based on the solution to the Apu
> Punchau mystery) that they can be resolved beyond further dispute.

I'm guessing you meant to write "not likely."

At any rate, I want to think that anything we can't resolve is not (in
any ultimate sense) important to understanding what Wolfe wants us to
understand -- that is, if there is ambiguity in the story, then he
intends ambiguity in the "meaning" of the story. Sort of like the
cosmological equivalent of a "choose your own adventure" book.

For example: I am convinced (and have held forth on this before) that
every universe Wolfe creates is in some way _embedded_ in orthodox
Catholic theology. That is not provable from the texts, and someone
who disagrees will not take the same "meaning" away from the texts
that I do.

(This is also, I suspect, intended as a lesson about Biblical
exigesis... what we come away from the texts with depends on what we
bring to the texts, and we can't impose one reading on all readers.)

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 16:15:06 +0000

>> j wynn:
> Dan'l:

Right. "NOT likely".

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 23 May 2011 16:27:08 +0000

>>cosmological equivalent of a "choose your own adventure" book.

This is often where I end up with many of the "puzzles" in Wolfe stories. For 
example, it's important to me in _The Sorcerer's House_ that Dunn *might* just 
be putting on an elaborate con. I don't think he is in the final analysis, but 
that book seems to me so thematically forceful on the point that magic involves 
as much deception and confusion as supernatural power, that it has to at least 
be a possibility that the text offers.

The same with Severian and his true nature. It seems important to how that book 
presents religious truth as often dark and misleading that Severian himself has 
to be at once a potential Messiah and a potential dupe of aliens. The 
possibility that he might be both at the same time is way more interesting (and 
says a lot more about human relations to the divine, even for an orthodox 
believer) than if he's just a Christ allegory.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 16:36:17 +0000

>Jason H.: Wolfe is smart and clever, but I don't think the way he shows his 
> and obscured than that, I've never seen evidence for.

>James Wynn:..rather than a response, I recommend to you this essay as a starting place:

A good response I think, James. Andre-Driussi is certainly a Wolfe authority as much as
anyone can be. There may be some who will dispute his solutions for the highly 
veiled mysteries of Severian's dual-track identity as Apu Punchau or the sail-scrap 
origin of Hethor's mirrors. But it is nearly impossible to dispute that Wolfe's original
4-book BotNS had only the barest evidence for a Flood, while the added final book makes that 
conclusion incontrovertible.

>Bart Everson: It's been so long since I first read these I can't say whether I got

Count me among those who did not get it the first time. Apologies for any presumption but
I think that all those who say they did get it the first time are non-native American English 
speakers.
 
Part of the disguise of Dorcas is the American English pronunciation which is Dor'-kis. The
stress on the first syllable and the vowel distortion in the second makes us rather unlikely
to connect the name Cas to Dorcas. I think non-native speakers are more likely to pronounce
the "a" in Dorcas as an "a" sound than native speakers. (shows we are speaking, not just 
reading these names in our heads).
 
Also, perhaps based on the tendency for English speakers to stress the first syllable, we tend
to draw nicknames from the first syllable of two-syllable names. Thomas becomes Tom, not "Mas".
Kathryn becomes Kathy, not "Thryn". I do know an Andrew who is nicknamed "Drew" but "Andy" is 
more common.
 
I daresay Mas would be as equal a disguise for a character named Thomas as Cas is for Dorcas.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 23 May 2011 16:50:26 +0000

Lee Berman wrote:
> [I]t is nearly impossible to dispute that Wolfe's original

Sorry, Lee, but I must disagree with this. It seemed obvious to me
that Dr. Talos' play was supposed to be taken as unknowingly prophetic
(in the same way that the High Priest in the Gospel is unknowingly
prophetic when he says that it is better that one man die for the
nation), and that the general outline, if not the details, were to be
taken seriously.

-- 
Dan'l Danehy-Oakes

---

From: Jason H <beet31425 at gmail.com>
Date: Mon, 23 May 2011 16:54:43 +0000

Thanks for the recommendation, James. I've seen that article before, but I'm
going to hold off on actually reading it until I read _Urth of the New Sun_
(which will happen once I finish my reread of the four books).

I agree with a lot of what folks are saying, and I do think Wolfe makes you
figure lots of things out. But to me, the only things for us to figure out
are things that Gene Wolfe himself knows about and intentionally put in. I
can't imagine him saying, if asked, that he really intended e.g. Agia to be
Sev's cousin-- that he purposely and cleverly scattered clues so that a
careful reader would receive that particular revelation. Whereas it's clear
that he intended the Citadel towers to be rockets, even though you have to
work to see it, and might miss it.

I'm not saying New Sun doesn't contain deep mysteries. I'm saying its
mysteries are more ambiguous, and less answer-oriented, than these kinds of
identity puzzles, which seem made up by the readers. No disrespect intended
to Robert Borski or anyone on these forums who finds these kinds of analyses
fruitful. You guys are awesome, and I hope to get to know the novels as well
as you. I just disagree with you in some ways on what's interesting here. :)

-Jason

p.s. The issue of puzzles and author intentions can get tricky. When I read
Margaret Atwood's _The Handmaid's Tale_, I thought I was so clever by
figuring out the narrator's true name. It was subtle, but it was clearly
there. Or so I thought. Years later, I heard Atwood interviewed on the
radio, and someone asked about that name. She said that she understood why
people thought it was what I had thought, but this was totally unintentional
on her part! I was shocked. I'm still not sure if I believe her. :)

On Mon, May 23, 2011 at 8:29 AM, James Wynn <crushtv at gmail.com> wrote:

>> cleverness is by leaving elaborate clues at that level of misdirection. At
>> the level of tower-as-rocket, yes. But more elaborate and obscured than
>> that, I've never seen evidence for. It just doesn't strike me as the kind of
>> thing he's interested in (based on reading interviews and Castle of the
>> Otter).
>>
>
> Jason,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110523/a9e3d88b/attachment.htm>

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 23 May 2011 17:01:07 +0000

>  is difficult. I think he's difficult because he writes so obliquely about 
>  trapped in Urth's Botanic Gardens, and Miles-as-Jonas. There is a 
> sense of wondrous revelation that you, as a reader, almost but don't 
> quite get, and I think that wonder is what Wolfe is really aiming at, 
> and dealing with the ambiguities and uncertainties of these partially-
> explained wonders makes reading Wolfe hard and tricky. (And 
> frustrating. And great!)

Yes, I think the oblique descriptions of events are the tricky bit.  Wolfe also likes the notion that the attentive reader should only need to be told something once, so there tends to be a detective-story element to understanding the stories.  Identity puzzles do occur, but they are just one type of puzzle.  

I think Wolfe would say that most of his puzzles have explicit solutions with adequate clues, but that is a difficult thing to arrange.  It should be noted that the solution of any detective story involves (as Sherlock Holmes noted) eliminating the impossible to reveal the unlikely but true solution.  Readers who embrace too carelessly the impossible may therefore find themselves thinking that Wolfe is extraordinally ambiguous, whereas readers who dismiss too easily the unlikely may find them lacking in solutions.

> I've always thought the identity puzzles are either obvious by the end 
> of the book, or, honestly, non-existent and totally unsupported by the 
> text. Wolfe is smart and clever, but I don't think the way he shows his 
> cleverness is by leaving elaborate clues at that level of misdirection. 
> At the level of tower-as-rocket, yes. But more elaborate and obscured 
> than that, I've never seen evidence for. It just doesn't strike me as the 
> kind of thing he's interested in (based on reading interviews and Castle 
> of the Otter)
> 
> Caveat: I'm relatively new to Wolfe, having only read the Wizard-Knight 
> and the Book of the New Sun (I haven't even read Urth yet).
> 

> But does anyone agree with me? :) 

I do, in general.

> And does anyone know if Wolfe has ever voiced any opinion on the kind 
> of exegesis found e.g. in Robert Borski's book? I'd be very curious!

I don't have a reference, but I think he may have referred at some point to "the crazy things some people find in my books" or something of that nature.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110523/3d6db36e/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 17:11:17 +0000

--- On Mon, 5/23/11, Gerry Quinn <gerryq at indigo.ie> wrote:
I think Wolfe would say that most of his puzzles have explicit solutions with adequate clues, but that is a difficult thing to arrange. ?It should be noted that the solution of any detective story involves (as Sherlock Holmes noted) eliminating the impossible to reveal the unlikely but true solution. Readers who embrace?too carelessly the impossible may therefore find themselves thinking that Wolfe is extraordinally ambiguous, whereas readers who dismiss too easily the unlikely may find them lacking in solutions.
well put! Having an engineering background may help in this process of sorting the impossible from the merely unlikely.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110523/e63744e5/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 17:18:26 +0000

>Dan'l Danehy-Oakes- Sorry, Lee, but I must disagree with this. It seemed obvious to me

Well, it isn't only Dr. Talos' play in which a flood is alluded to. I know of a couple 
others and Andre-Driussi asserts there are seven.  So, I stand corrected and the conclusion 
that Wolfe intended his readers to deduce a Flood in the first four books is not incontrovertible. 

Dan'l, in your view were the first seven mentions of a Flood meant as non-directional Biblical/
geological references? And Wolfe drew upon these only post-hoc while writing UotNS?
 
For me the opposite seems more likely, as there seem to be many other examples where Wolfe
really expects his readers to figure something out but none do (or it takes 20+ years for an 
especially astute reader to get it and pass it along to others).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 23 May 2011 17:29:18 +0000

> geological references? And Wolfe drew upon these only post-hoc while writing UotNS?

No, it seems clear to me that Wolfe indicated in the original quartet
that the coming of the White Fountain/New Sun would bring vast Urthly
devastation, floods and the rising of new continents (and the sinking
of old ones).

> especially astute reader to get it and pass it along to others).

Grin. Exactly.

-- 
Dan'l Danehy-Oakes

---

From: Brian Short <brian.short at gmail.com>
Date: Mon, 23 May 2011 17:43:40 +0000

> - Did you realize what Hildegrin is doing at this lake?

I have no idea. Is he summoning his menagerie?

Thanks,
-Brian

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 18:17:09 +0000

>   Dan'l Danehy-Oakes:

Interesting. This is the same way I say "The Story of Frog" should be 
read and "The Story of the Student and His Son".
But because the "answer" hasn't been provided, people continue to treat 
them as literary larks.

J.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 23 May 2011 18:20:51 +0000

Menagerie... If you mean - looking for good fresh corpses - yes, because
he is one of the followers of Vodalus, who are corpse-eaters (they want 
to recover
personalities and memories of the dead).

Sergei Soloviev

---

From: Brian Short <brian.short at gmail.com>
Date: Mon, 23 May 2011 18:34:36 +0000

Ooops, I had confused Hethor and Hildegrin.

Thanks,
-Brian

On Mon, May 23, 2011 at 2:20 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:
> he is one of the followers of Vodalus, who are corpse-eaters (they want to
> recover
>> __________

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 23 May 2011 19:05:16 +0000

> From: David Stockhoff dstockhoff at verizon.net

[no hidden puzzles]

> As an example, I think the current discussion attempting to relate various 17s, 
>while perfectly understandable, logical, and even laudable, is a dead end. The 
>theory of the "Identity of 17s" assumes way too much interest on Wolfe's part, 
>as well as counting on his own assumption that his reader is all that interested 
>in this kind of mystery. It's all future secret history, not a plot point, so 
>there is no need for a puzzle to be there at all.

I agree that it's not a plot point. All I really wanted was to suggest that 
people not use "megatherians"?to mean the alien monsters as if there were a 
consensus on the subject, and to point out a different speculation for those who 
were interested. It's clear there isn't.

By the way, "for the record" I had no idea the old man's "Cas" was Dorcas. I 
probably realized that on some reread. It's even possible that I needed it 
pointed out (maybe here). Lee Berman's point about the pronunciation was part 
of it.

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 22:10:49 +0000

Jerry Friedman wrote:
> All I really wanted was to suggest that people not use "megatherians" to
> mean the alien monsters as if there were a consensus on the subject, and
> to point out a different speculation for those who were interested.  It's
> clear there isn't.

Yeah, the mentioning of fringe, not consensual or even just not enoughly
discussed ideas as if they were canon annoys me to no end. Here as anywhere
else.

> By the way, "for the record" I had no idea the old man's "Cas" was
> Dorcas.  I probably realized that on some reread.  It's even possible
> that I needed it pointed out (maybe here).  Lee Berman's point about the
> pronunciation was part of it.

I should point out that my instictive reading of Dorcas was DAWRK-us (gave 
up on IPA), possibly not that far from the AmE pronunciation, but not being 
acquainted with the name I switfly considered door-KAZZ, seeing as there was 
a guy nearby looking for a KAZZ. My language's orthography is more 
(morpho)phonemic than phonetic, but unstressed sounds, although reduced, 
aren't neutralised as in english (so unstressed e/i may merge, as may o/u, 
but a doesn't merge with anything), so we do pay attention to the graphic 
part of it because it does line up with the pronunciation, even if the rules 
are complex (they're part of the language, anyway).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 24 May 2011 02:04:57 +0000

No dia 23/05/2011, ?s 18:01, "Gerry Quinn" <gerryq at indigo.ie> escreveu:

> Readers who embrace too carelessly the impossible may therefore find themselves thinking that Wolfe is extraordinally ambiguous, whereas readers who dismiss too easily the unlikely may find them lacking in solutions.

+1 (I'm a dense reader myself, so I'm not implying my reading is the best)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 24 May 2011 05:26:21 +0000

but one more thing: any bible thumping type would immediately associate Dorcas with resurrection as soon as they heard the name, that's just the way it is in the bible and the way Wolfe works.  He plays by the cultural symbolist rules to build up meaning to some degree, even though he is a bit sneakier than most.

--- On Mon, 5/23/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> I should point out that my instictive reading of Dorcas was
> DAWRK-us (gave up on IPA), possibly not that far from the
> AmE pronunciation, but not being acquainted with the name I
> switfly considered door-KAZZ, seeing as there was a guy
> nearby looking for a KAZZ. My language's orthography is more
> (morpho)phonemic than phonetic, but unstressed sounds,
> although reduced, aren't neutralised as in english (so
> unstressed e/i may merge, as may o/u, but a doesn't merge
> with anything), so we do pay attention to the graphic part
> of it because it does line up with the pronunciation, even
> if the rules are complex (they're part of the language,
> anyway).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 11:51:32 +0000

You mean, because, known by the name Tabitha, she was raised from the 
dead by Peter.

On 5/24/2011 1:26 AM, Marc Aramini wrote:
> --- On Mon, 5/23/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>
>>> else.
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110523-1, 05/23/2011
> Tested on: 5/24/2011 1:27:21 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110524-0, 05/24/2011
Tested on: 5/24/2011 7:51:33 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 12:48:00 +0000

Antonio Pedro Marques: my instictive reading of Dorcas was
> AmE pronunciation,but not being acquainted with the name I
> nearby looking for a KAZZ.
 
Yes, that is to my point. An AmE speaker seeing the name "Cas" even if he/she 
knows it to be a nickname, will not be sure whether to pronounce it "cass" as
in "Cassandra" or "Kazz" as in "Casdoe".
 
But seeing the name Dorcas, we do not think of "cass" or "kazz" as
the pronunuciation of the second syllable. For us it is "kis" or "kus". Antonio, 
I am thinking in your language the name Tomas' is pronounced in a way in which
"Mas" could be an extractible nickname. Not so for the English Thomas.

>Marc Aramini- but one more thing: any bible thumping type would immediately associate 
>Dorcas with resurrection as soon as they heard the name.

Wolfe may have aimed that name at Biblical scholars. I know I hadn't heard of the 
resurrected Dorcas until after reading BotNS and doing some research. I have the 
feeling the "gazelle" reference in her name is also important.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 12:48:46 +0000

---

From: Fernando Gouvea <fqgouvea at colby.edu>
Date: Tue, 24 May 2011 12:49:25 +0000

Yes, of course Dorcas immediately brings Acts 9 to mind, and the natural associations are ressurection, her other name Tabitha, and making clothes for the poor. I guess that's why I knew at once she had been in the lake of the dead.

================
Fernando Q. Gouv?a
fqgouvea at colby.edu

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 May 2011 13:10:24 +0000

Acts gives both names.

Of course, the names Wolfe selects do not always have an obvious purpose 
to them. So it's understandable that even a "bible thumper", as Antonio 
calls people who are familiar with the Bible, could reasonably have 
missed the hint.
The Book of the New Sun was the first thing I had ever read by Wolfe. 
Frankly, when I read it the first round, it felt like one of those late 
60s and 70s movies where the protagonist just moves aimlessly from one 
scene and strange group of characters to the next (Easy Rider, Mean 
Streets, Vanishing Point). I've said before that while I was reading 
Sword of the Lictor, my wife asked "What is it about?" and I answered, 
"I have no idea." "So, why are you reading it?" "I have to find out how 
it ends."

I told my friend who loaned me the books that Wolfe was a tremendous 
creator of worlds but a so-so writer. And then I read "Fifth Head" and 
understood how to read Wolfe; then I was telling people he was the best 
SF writer period.

J.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Tue, 24 May 2011 13:37:38 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

>> Readers who embrace too carelessly the impossible may therefore find 
>> themselves thinking that Wolfe is extraordinally ambiguous, whereas 
>> readers who dismiss too easily the unlikely may find them lacking in 
>> solutions.
>

Thank you.  Obviusly I make the comment from my own perspective, thinking - 
but don't we all even if modesty makes it hard to say - that I am a 
reasonably good reader of Wolfe, or at least a good assessor of different 
ideas about his books (I am probably not especially creative when it comes 
to inventing new ideas).  And it would be disingenuous of me not to admit 
that I see most of my battles on this newsgroup as being with people who 
lean too much towards embracing impossible theories.

That is logical, though, as people of the kind who dismiss the unlikely 
probably won't show up too often on a list like this.  You will see reviews 
of Wolfe from time to time that exclaim "why do people rave about this guy, 
stuff happens in his books for no reason and nothing is explained!"  I think 
those reviews are from that kind of folks, and they will generally then put 
Wolfe down and find some author more to their liking.  So I suppose it's 
inevitable that the average perspective in a list like this will lean 
towards overly fantastical interpretations.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 May 2011 15:50:45 +0000

> in "Cassandra" or "Kazz" as in "Casdoe".

How do we know Casdoe is a Kazz, then? I thought it was Kass-Dough.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 15:57:34 +0000

"making clothes for the poor"

Of course! I just read the wiki but did not make the connection.

Dorcas made clothes for the poor; Agia buys rags and used clothing from the poor. I suppose these may be complementary rather than opposite functions, but they also try to cheat or mug the rich. Did Agia and her brother buy their shop from Dorcas' parents? 

--- On Tue, 5/24/11, Fernando Gouvea <fqgouvea at colby.edu> wrote:

> From: Fernando Gouvea <fqgouvea at colby.edu>
> Subject: Re: (urth) Wolfe's brilliance or my denseness?
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, May 24, 2011, 8:49 AM
> Yes, of course Dorcas immediately
> brings Acts 9 to mind, and the natural associations are
> ressurection, her other name Tabitha, and making clothes for
> the poor. I guess that's why I knew at once she had been in
> the lake of the dead.
> 
> ================
> Fernando Q. Gouv?a
> fqgouvea at colby.edu
> 
> 
> 
> > but one more thing: any bible thumping type would
> immediately associate Dorcas with resurrection as soon as
> they heard the name, that's just the way it is in the bible
> and the way Wolfe works. He plays by the cultural
> symbolist rules to build up meaning to some degree, even
> though he is a bit sneakier than most.
> > 
> >>> By the way, "for the record" I had no idea the
> old
> >> man's "Cas" was
> >>> Dorcas. I probably realized that on
> some
> >> reread. It's even possible
> >>> that I needed it pointed out (maybe
> here). Lee
> >> Berman's point about the

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 16:03:50 +0000

Actually, "bible thumpers" are people who are OVERLY familiar with the Bible. If the shoe fits ....

;)

--- On Tue, 5/24/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Date: Tuesday, May 24, 2011, 9:10 AM
> Acts gives both names.
> 
> Of course, the names Wolfe selects do not always have an
> obvious purpose to them. So it's understandable that even a
> "bible thumper", as Antonio calls people who are familiar
> with the Bible, could reasonably have missed the hint.
> The Book of the New Sun was the first thing I had ever read
> by Wolfe. Frankly, when I read it the first round, it felt
> like one of those late 60s and 70s movies where the
> protagonist just moves aimlessly from one scene and strange
> group of characters to the next (Easy Rider, Mean Streets,
> Vanishing Point). I've said before that while I was reading
> Sword of the Lictor, my wife asked "What is it about?" and I
> answered, "I have no idea." "So, why are you reading it?" "I
> have to find out how it ends."
> 
> I told my friend who loaned me the books that Wolfe was a
> tremendous creator of worlds but a so-so writer. And then I
> read "Fifth Head" and understood how to read Wolfe; then I
> was telling people he was the best SF writer period.
> 
> J.
> 
> > You mean, because, known by the name Tabitha, she was
> raised from the dead by Peter.
> >

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 16:08:46 +0000

--- On Tue, 5/24/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> Thank you. Obviusly I make the comment from my own
> perspective, thinking - but don't we all even if modesty
> makes it hard to say - that I am a reasonably good reader of
> Wolfe, or at least a good assessor of different ideas about
> his books (I am probably not especially creative when it
> comes to inventing new ideas). And it would be
> disingenuous of me not to admit that I see most of my
> battles on this newsgroup as being with people who lean too
> much towards embracing impossible theories.
> 
> That is logical, though, as people of the kind who dismiss
> the unlikely probably won't show up too often on a list like
> this. You will see reviews of Wolfe from time to time
> that exclaim "why do people rave about this guy, stuff
> happens in his books for no reason and nothing is
> explained!"? I think those reviews are from that kind
> of folks, and they will generally then put Wolfe down and
> find some author more to their liking. So I suppose
> it's inevitable that the average perspective in a list like
> this will lean towards overly fantastical interpretations.

Yes, and if they didn't we would have much less to talk about!

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 May 2011 16:12:35 +0000

If one isn't _quite_ familiar with the Bible, then the last 1800 years 
of history and literature will be viewed through a fog. 150 years ago, 
any school girl could discuss obscure tales and recite verses from the 
Bible that would be the mark of a bookish seminarian  today. We stand on 
the bones of Bible-thumpers. :-D

On 5/24/2011 11:03 AM, DAVID STOCKHOFF wrote:
> --- On Tue, 5/24/11, James Wynn<crushtv at gmail.com>  wrote:
>> From: James Wynn<crushtv at gmail.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 24 May 2011 16:45:10 +0000

> Dorcas made clothes for the poor; Agia buys rags and used clothing from the poor. I suppose these may be complementary rather than opposite functions, but they also try to cheat or mug the rich. Di…
To me it seems highly improbable. First - Agia and her brother were not
born then. Even if you ask, whether
their shop did belong to Dorcas parents in distant past, I think it
is not probable. Dorcas was living with her husband in the part of
the Nessus that became abandoned later. The city moves North, and before 
some
part is abandoned, it becomes poorer and poorer. The shop of Agia and 
Agilus is in
a relatively good part, and there is no indication that the parents of 
Dorcas or her
husband or her son (who is serving in the Inn of the Lost Loves) had any 
property
in this part of Nessus.

Best

Sergei Soloviev

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 17:06:53 +0000

Indeed, and so does Wolfe (crunch, crunch, howl!).

--- On Tue, 5/24/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Tuesday, May 24, 2011, 12:12 PM
> If one isn't _quite_ familiar with
> the Bible, then the last 1800 years of history and
> literature will be viewed through a fog. 150 years ago, any
> school girl could discuss obscure tales and recite verses
> from the Bible that would be the mark of a bookish
> seminarian? today. We stand on the bones of
> Bible-thumpers. :-D
> 
> > Actually, "bible thumpers" are people who are OVERLY
> familiar with the Bible. If the shoe fits ....
> > 
> > ;)
> > 
> > --- On Tue, 5/24/11, James Wynn<crushtv at gmail.com>?
> wrote:

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 17:41:47 +0000

>Jeff Wilson- How do we know Casdoe is a Kazz, then? I thought it was Kass-Dough.
 
Well, regional and individual dialects differ. But "Z" is the voiced analog of the
unvoiced "S" sound. "D" is voiced.
 
It is a general linguistic rule in AmE (thanks to Antonio for that abbreviation) that 
an "S" placed mid-word will be voiced if the next consonent is voiced and unvoiced if the
next consonent is unvoiced.
 
"T" is an unvoiced consonent.  "M" is a voiced consonent. So the word "plastic" is pronounced 
"plas-tik" while the word "plasma"is prounounced "plaz-ma".

Speech really is different than spelling in many cases. Jeff, I don't know about you, but when
I try to say your "Kass-dough" out loud my tongue trips and  stumbles in the middle. 
 
Voiced "Kazz-dough" comes out smooth. So does unvoiced Casto as "Kass-toe". But switching from 
unvoiced to voiced in mid-word is awkward for most AmE speakers. Thus the "S" - "Z" phonemic rule.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 24 May 2011 18:05:04 +0000

> From: Lee Berman <severiansola at hotmail.com>

> next consonent is unvoiced.

The only pronunciation of "disdain" at the on-line Merriam-Webster and American 
Heritage dictionaries is with an /s/, though.
 
> I try to say your "Kass-dough" out loud my tongue trips  and  stumbles in the 

I'll bet you have no trouble saying "smoke" or "Cass does" with an /s/.

My intuition for "Casdoe" is a /z/, though, like yours.  I doubt it matters.

> unvoiced to voiced  in mid-word is awkward for most AmE speakers. Thus the "S" 

Jerry Friedman doesn't think it's a rule but mostly agrees.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 20:02:27 +0000

>Jerry Friedman: I'll bet you have no trouble saying "smoke" or "Cass does" with an /s/.

I have no trouble saying "smoke" because the "s" is not in the middle of the word. I can
say "Cass does" easily IF I say it as two separate words. If I say it quickly, as one
word, the difficulty returns.
 
I'm not saying the difficulty is inherent in human tongue function but rather a function of
my AmE trained tongue and the linguistic rules it has learned over a lifetime. It only matters 
as the point of a hypothesis for why non-native speakers of English are more likely to have caught
that Cas was Dorcas.

---

From: António Marques <entonio at gmail.com>
Date: Tue, 24 May 2011 20:59:11 +0000

James Wynn wrote:
> (...) a "bible thumper", as Antonio calls people who are familiar
> with the Bible (...)

Whooooa. I didn't use any such expression. I demand a clarification.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 24 May 2011 20:59:49 +0000

> word, the  difficulty returns.

How about "disdain" or "misdirect"?
 
> as the  point of a hypothesis for why non-native speakers of English are more 

As I recall, your point was about the final vowel.  We usually don't make 
nicknames out of final syllables whose vowel is a schwa (though I did know an 
Eric who was sometimes called Rick).  I thought that was a good point.  On the 
other hand, I'd say the final "s" of both "Cas" and "Dorcas" the same way (as 
/s/), so at least for me, the "s" has nothing to do with why I missed that 
connection.  Neither does the pronunciation of "Casdoe".

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 24 May 2011 21:05:50 +0000

> From: Ant?nio Marques <entonio at gmail.com>

> Whooooa. I didn't use any such  expression. I demand a  clarification.

Somebody else used it.  Likewise Lee Berman wrote "Jerry's problem with random 
excerpting" when he meant "Jeff's"--though of course I have that problem with GB 
and Amazon too.  And Nathan wrote "A question arising from Jerry's post" when he 
probably meant Jason H's post.  I suppose I don't notice unless I'm the person 
named.

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 24 May 2011 21:30:35 +0000

No dia 24/05/2011, ?s 21:59, Jerry Friedman <jerry_friedman at yahoo.com> escreveu:

> Neither does the pronunciation of "Casdoe".

And of course, soon as I saw the name Casdoe, I though it had something to do with Cas and Dorcas.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 24 May 2011 21:33:13 +0000

> probably meant Jason H's post.  I suppose I don't notice unless I'm the person 

I don't mind misattributions in general, but I do mind this one.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 24 May 2011 21:54:59 +0000

> I don't mind misattributions in general, but I do mind this one.

A review by our editing department has determined it was Marc Aramini. I 
apologize.

J.

---

From: Jason H <beet31425 at gmail.com>
Date: Tue, 24 May 2011 22:20:11 +0000

As an Urth List newbie, I sure find forum-through-email confusing. I much
prefer the modern forum software I've seen and used elsewhere. But, of
course, it would cost time and money to transfer over and maintain, and
there is pride in the fact that this forum dates back to the 90's.

It's almost as if we're using some ancient technology, maybe from a dozen
ages ago, that we cling to reverentially by the light of our dying sun....
:)

-Jason

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110524/b45b2888/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 25 May 2011 00:05:58 +0000

>Jerry Friedman: We usually don't make nicknames out of final syllables whose 
>vowel is a schwa.
 
That is exactly what my original point was, and why speakers of other languages
might see through the Cas/Dorcas disguise better than native speakers. Jeff kinda 
steered the conversation further, toward the pronunciation of Casdoe, etc.

>How about "disdain" or "misdirect"?

Good exceptions to the rule! Though, for me, they aren't smooth flowing words..I 
wouldn't write a song using them. And I suspect they are exceptions because they are 
built upon a prefix which requires the "s" sound to retain their meaning.

>James- A review by our editing department has determined it was Marc Aramini.
 
It was. But in the interest of peace I don't hold it againt him ;- ).
 
Jerry- "Likewise Lee Berman wrote, "Jerry's problem with random excerpting" when he 
meant "Jeff's"
 
True enough, it WAS Jeff who lodged the complaint. I think it was Sergei (in his other
guise) who used to complain about too many JW's. Now we realize it is the "J" alone
which is the true culprit. And now we have Jason H. to join the J crowd? Hm.....
 
I guess all I can do is give thanks to Gerry for his spelling....;- ).

Btw Jason, there is a sense of participating in history by contributing to this ancient
List in this archaic manner. I have participated in some other, more modern versions of
WOlfe sites but they just aren't the same.
 
The cumbersome nature of posting here does help ensure that each post is of the highest 
quality and thoughtfulness (ahhahaha....still not recovered from that laughing fit).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 25 May 2011 00:46:50 +0000

If I didn't know better I'd think you were kidding, Jason.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 25 May 2011 03:17:03 +0000

But what do we really know about this Marc Aramini fellow, throwing around terms like that? hmmm he's a suspicious one, isn't he?  

Anybody read Wolfe's new story Josh in Al Sarrantino's Portents Anthology from, I think, Flying Fox Publisher?  Maybe Mark from Arizona in the story and Marc from Arizona have shared a similar fate. [spoilers not included here]

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 26 May 2011 14:35:40 +0000

> "Mas" could be an extractible nickname. Not so for the English Thomas.

Indeed. In fact it's toM’S so it could be shortened to M’S, though it isn't. Cf joS? -> Z?, joaQUIM -> QUIM.