Subject: (urth) Seventeen

From: Nicholas Gevers <vermoulian at yahoo.com>
Date: Mon, 23 May 2011 09:43:36 +0000

A possible reference by Wolfe is to the Dutch East India Company of the 17th and 
18th centuries, which was governed by a board of managers or factors called the 
"Heere Seventien" or Group of Seventeen. Given the Company's association with 
the sea, and origin in a country partly reclaimed from the sea, Wolfe might have 
intended a coded pelagic reference, thus to Abaia, Scylla, and the rest. The 
DEIC didn't have a very savoury reputation. Of course, the only overt reference 
to the Dutch in the entire Briah Cycle is in *On Blue's Waters* and *Return to 
the Whorl*, with Dorp and its doughty sailors...

--Nick Gevers.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 23 May 2011 10:48:33 +0000

> the Whorl*, with Dorp and its doughty sailors...

Yet one in which he explicitly decries the outcome of a society giving 
absolute power to inflexible Law and its enforcers...

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 23 May 2011 12:09:23 +0000

Nice. Thanks Nicholas!

On 5/23/2011 6:48 AM, Ant?nio Pedro Marques wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110523-0, 05/23/2011
Tested on: 5/23/2011 8:09:24 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 13:25:40 +0000

I like David's theory about 17 being a nice counterpart to 12 in a gnostic parody of
Earth (which I roundly think Urth is meant to be).
 
Still, I don't feel the need to leave it at that. For me the the Group of 17 might also refer to the 
communist nations at the time of BotNS writing: USSR, China, Cuba, N. Korea, N. Vietnam, Mongolia, 
Cambodia, Laos, Bulgaria, Romania, Czechoslovakia, Yugoslavia, Poland, Hungary, E. Germany,Albania
and Yemen. (the # gets bigger if you want to add some short-lived African communist states)
 
With regard to the origin of megatherians, I'm coming around to the notion that they are all human in
origin. Jibes with the "Man is created in God's image" religious idea. Aliens are always some form
of mutated human, be they Abaia or Famulimus.
 
I think Wolfe tries to show us the progression. It always starts with a bid for immortality. Typhon
with his body grafts.  Baldanders with his eternal growth.  Even Tzadkiel with his escape to the next
universe.
 
But by definition, becoming immortal means losing one's humanity. Thus Baldanders' and Typhon's cruelty.
Even Tzadkiel must resort to genocide.  Baldanders is losing his hearing. Typhon loses his whole body. 
Pig is blind and the Godling has eyes so small we must guess he will lose his sight with further growth.
 
We aren't given a lot of face time with the final products, but I think we get enough with Tzadkiel, 
The Mother and Great Scylla to conclude that when these former human-types get big enough they can pinch 
off human-sized agents to accomplish what they, in their large bulk, cannot. We never see Abaia but it
is implied he can do the same thing.  The cold pale warriors, the pandours, are a similar product of 
Erebus I think.
 
(James, you implied that there is evidence in BotNS for Erebus being long dead. Could you outline this?)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 23 May 2011 17:45:11 +0000

By the way, there is a fourth seventeen in the story: it is mentioned
in the old Borski post that was linked to. There are seventeen cells
on each row in the Matachin Tower. I think it would be hard to work
out an in-story connection between this and the other seventeens,
though there may still be a symbolic connection in Wolfe's thought.

---

From: Nathan C. Tresch <nathanctresch at gmail.com>
Date: Thu, 26 May 2011 23:51:52 +0000

Can someone explain to me why the idea that the Ascians have anything to do
with communism is so popular?  He attributed his inspiration for the Ascians
to the Turks of the Byzantine period of history, and points out that they
are north american in origin in this interview:

http://www.depauw.edu/sfs/interviews/wolfe46interview.htm

<http://www.depauw.edu/sfs/interviews/wolfe46interview.htm>Further, the idea
that it takes a totalitarian society to produce a culture where only certain
slogans can be used to communicate seems specious. I think it's just as
likely that formalism and political correctness taken to an extreme could
produce such a culture, or that some kind of mass media which spread
slogans, (like the internet spreading memes), could also be the impetus.

-- 
Per Aspera, Ad Astra
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110526/7e11b580/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 27 May 2011 00:04:42 +0000

Well, Wolfe was in Korea, so regardless of the actual political system 
that created them (and their battle formations don't seem very 
Communist), one may imagine being impressed for a lifetime by the 
implacableness of the Chinese army when they crossed the Yalu in winter, 
and that this might influence anyone greatly.

But since the Internet was not around in the 1970s, we are left with (a) 
Communist slogans (b) ad slogans as a source of total social 
brainwashing. From the soldier's tale, Ascia certainly sounds more like 
China than Madison Avenue, to me.

On 5/26/2011 7:51 PM, Nathan C. Tresch wrote:
> Can someone explain to me why the idea that the Ascians have anything 
> to do with communism is so popular?  He attributed his inspiration for 
> the Ascians to the Turks of the Byzantine period of history, and 
> points out that they are north american in origin in this interview:
>
> Further, the idea that it takes a totalitarian society to produce a 
> culture where only certain slogans can be used to communicate seems 
> specious. I think it's just as likely that formalism and political 
> correctness taken to an extreme could produce such a culture, or that 
> some kind of mass media which spread slogans, (like the internet 
> spreading memes), could also be the impetus.
>
> On Mon, May 23, 2011 at 6:25 AM, Lee Berman <severfiansola at hotmail.com 
> <mailto:severfiansola at hotmail.com>> wrote:
>
>
>     The Mother and Great Scylla to conclude that when these former
>     human-types get big enough they can pinch
>     (James, you implied that there is evidence in BotNS for Erebus
>     being long dead. Could you outline this?)
>     To post, write urth at urth.net <mailto:urth at urth.net>
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110526-0, 05/26/2011
> Tested on: 5/26/2011 7:52:50 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110526-0, 05/26/2011
Tested on: 5/26/2011 8:04:42 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 27 May 2011 00:39:15 +0000

On Thu, May 26, 2011 at 7:51 PM, Nathan C. Tresch
<nathanctresch at gmail.com> wrote:
> He attributed his inspiration for the Ascians to the Turks of the Byzantine
> period of history, and points out that they are north american in origin in
> this interview:

Not quite. He said they were 'my equivalents of the Turk' to the
'stagnant political entity' of the Commonwealth. That is,
Byzantium:Turks :: Commonwealth:Ascians. This is *not* the same thing
as 'the society of the the Ascians is a version of the Ottoman
caliphate'.

Personally, the very first time I read TBotNS, it was obvious to me
that the Group of Seventeen's society was heavily modeled on communist
China. The parallels are just too many.

The style of the story is focused on an agriculture society on what
may be a collectivized farm (China's usual mindset, and especially
that of Mao who swam in the sea of peasants), the Group of Seventeen
is appealed to like the peasants appealed to distant mandarins and
Party officials for justice*, the Group of Seventeen is even named
like various Chinese entities - Gang of Four, anyone? -The use of
numbers is again characteristically Chinese, if you don't believe me,
look at http://en.wikipedia.org/wiki/Category:Chinese_numbered_policies
or look at how many Chinese entries there are in
http://en.wikipedia.org/wiki/Category:Numeric_epithets (This
impression is particularly reinforced if you read any substantial
amount of ancient Chinese literature/philosophy/history.) The quoting
is a clever mockery of communist quoting and especially quoting from
the Little Red Book (an approved text if ever there was one). The
sentiments are in line with communist theory.

Hell, "correct thought" is literally a China term! Look through Google
Books if you don't believe me, eg.
http://books.google.com/books?id=ku5fABfvOGgC&pg=PA45&dq=%22correct+thought%22#v=onepage&q=%22correct%20thought%22&f=false

So there are many many points in the story that reek of Chinese
communism. And *not* of Islam or the Turks.

* Not just my observation; see
http://crookedtimber.org/2009/03/07/loyal-to-the-group-of-seventeen/

-- 
gwern
http://www.gwern.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 27 May 2011 12:11:23 +0000

>David Stockhoff: But since the Internet was not around in the 1970s, we are left with (a) 

Yes, I would agree. Not only was the Cold War on in full force in the 70's, Gene Wolfe can
be fairly labelled as having a history of a Cold Warrior. Not to suggest he was a blinder-on
American patriot but at the time, communism was considered both a real threat and America's 
main enemy. In a Wolfe interview, I think he said that he set Ascia in N. America in part 
because he wanted to show, "it could happen here".
 
>Nathan C. Tresch: I think it's just as likely that formalism and political 
 
Not disagreeing, necessarily, but that does sound like a very 21st century sentiment. The masses
were not so considered as "sheeple" in the 70's. If they chose to adopt a popular slogan, that was 
free will, the opposite of communism.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Tue, 07 Jun 2011 22:21:25 +0000

> http://crookedtimber.org/2009/03/07/loyal-to-the-group-of-seventeen/

Great stuff Gwern.
My feelings about all this were subtext read from the gut, but this really validates the idea that they are a communist metaphor, influenced by Chinese communism, though not necessarily Asian at all.