Subject: (urth) Frog and Fish

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 23 May 2011 17:42:01 +0000

Gerry Quinn wrote: >
".
>
> I'm not familiar with details of the Jungle Book - are their parts of it in
> the story?.

Elements from the Jungle Book include:

The name 'Frog' (that's what 'Mowgli' means)
The tiger (smilodon) as the threat to the child.
The figures of the Black Killer (Bagheera, the Panther) and the Naked
One (Baloo, the Bear - the resemblance is less exact in his case, but
the role he plays is very similar)
The Red Flower as a name for fire
A woodcutter as Frog's father before his adoption by the wolves (in
the original his biological father: in this version, since it has to
be fused with the Romulus/Remus legend, his first adoptive father).

All the Romulus and Remus references you mentioned are clearly there
as well. It's an amalgam of two stories about [a] child[ren] brought
up by wolves. It's entirely plausible that such a story would develop
- much less weird than the combination of the Monitor and the
Minotaur. There is also a bit derived from American history (Squanto),
a glancing reference to Moses, and quite likely other things as well.

So, why Fish? Well, if they are trying to combine one version of the
story in which the hero has a twin, and another in which he is called
Frog, they need to find a name for his twin which fits 'Frog'. 'Fish'
looks suitable.. That may be all there is to it, though for all I know
it is also a reference to another legend we haven't spotted yet. That,
at least, is all we need to say to explain how the story developed;
it's very probably meant to have resonances with other references to
fish in various parts of the cycle.
.

> Note 1: Mars or Hercules was supposedly their father - some people have
> found Mars somewhere I think, but I prefer the idea of Hercules as Spring
> Wind, because of his parentage, Zeus appearing as a flower which is the sort
> of thing he did. ?Frog later claimed his heritage in the name of the Red
> Flower.)

If I remember rightly, the Red Flower story is actually a historic
legend about the birth of Mars. (Virtually everything that is said
about Spring Wind fits Mars. Once he has dropped out of the story
things become more complex.)

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Mon, 23 May 2011 18:05:05 +0000

----- Original Message ----- 
From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> a glancing reference to Moses, and quite likely other things as well.

Yes, that certainly seems the source for those bits.

> it is also a reference to another legend we haven't spotted yet.

It is also alliterative, as with Romulus and Remus..

> > of thing he did. Frog later claimed his heritage in the name of the Red
> > Flower.)

> things become more complex.)

Ah, yes, looked it up now.  That certainly must be the source of the flower 
story.  My main issue was that Early Summer (and Spring Wind) seemed to be 
presented as human rather than divine in the story, hence my preference for 
the Hercules version.  But looking in detail at Mars, I see he was an 
agricultural as well as a war god, which does indeed fit Spring Wind 
perfectly.  So yes, I think we can discount Hercules and unambiguously 
identify Spring Wind as Mars.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 18:12:30 +0000

>Andrew Mason:  So, why Fish? Well, if they are trying to combine one version of the
>story in which the hero has a twin, and another in which he is called Frog, they need 
>to find a name for his twin which fits 'Frog'. 'Fish'looks suitable.. That may be all 
>there is to it, though for all I know it is also a reference to another legend we haven't 
>spotted yet.

Ah well, at the risk of being repetitive, I think there is a volume of evidence which 
points to a watery, fishy origin for the gods/demons of Urth, references including
Abaia, Fomalhaut, Jurupari, undines, kelpies, etc. I don't know if that idea came first
or the idea of using "Fish" as a pairing for Frog, but I think they are related. Wolfe
provides some bolstering for this connection in that giant fish from Scylla's lake and the 
very fishy relationship between The Mother and Seawrack.
 
I was just reading the section where Severian is swimming around in the ocean after the
flood and he sees shadows of a school of fish as big as ships. Those are some awfully big
fishes. I am thinking he is really seeing the "pelagic argosy" (open ocean flotilla). 
Meaning they are the undines. Not yet ship-sized, Juturna is probably the smallest of them 
(not counting Idas) and thus she was picked to seduce Severian.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 19:00:23 +0000

> Andrew Mason:

The flower used by Juno to conceive Mars is unidentified. Robert Graves 
posited that it was the "whitethorn" -- a type of European hawthorn with 
medicinal uses that Graves asserted was associated with miraculous births.
http://en.wikipedia.org/wiki/Crataegus_monogyna

The Red Flower is a direct lifting from one of the most famous stories 
from The Jungle Books -- one referenced in the Disney version: The story 
where the monkeys want Mowgli to teach them to make "man's red flower" 
(then Kaa shows up and eats them all).  Of course, the compilers of the 
Story of Frog might well have seen it as a confirmation that Romulus and 
Mowgli were "actually" the same person. Certainly, a clue like that 
would have attracted Robert Graves.

J

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 23 May 2011 19:07:37 +0000

>James Wynn: I think it is an easy call that Ymar is Frog (ymir=king=rana=frog).

As usual, I feel you are ten steps ahead of me James. Is there more to the conenction
that I've missed? You mention being raised by wolves/torturers...also, we can assume
that Ymar is an orphan. For a more tenuous link, I note that the similar circumstance child, 
Moses, has a connection to frogs (plague).
 
What relationship does this imply between Spring Wind/Typhon and Ymar?

>I suspect that Fish will be found on Tzadkiel (the shepherds). Possibly he 
>will have a name that means "sword".

I'm quite lost on this one. Tzadkiel (the shepherds)? I'm hoping it might be of some
help to note that Master Xiphias in Long Sun has an occupation and name which invokes both 
"sword" and "swordfish".

Also, I'm still hoping for some explication of your suggestion of Erebus being long dead..
(is it only the Student and his Son story? Or more?)

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 23 May 2011 19:56:48 +0000

> Lee Berman:
> Is there more to the conenction
> Moses, has a connection to frogs (plague). What relationship does this imply between
> Spring Wind/Typhon and Ymar?

Well, it means that Ymar is of some sort of royal stock. That like 
Severian, he has a twin (probably fraternal). Since he is being raised 
by the Torturers it is clear that he has been "orphaned" which does not 
necessarily mean his parents are dead. But there is nothing I've 
detected in his conversation with Severian or in the story of Frog to 
say how he got there. If you're looking for the true identity of Frog, 
Ymar is an obvious choice. I'm open to others, but you HAVE to like the 
way Ymar means "king" and so does the genus for frogs.

> help to note that Master Xiphias in Long Sun has an occupation and name which invokes both

Don't think that connection has evaded my notice. And the constellation 
Dorado (swordfish) is nearby the star Rana (frog) in the Eridanus 
(stream) constellation. Since Wolfe reuses ideas, a swordfish strikes me 
as a useful place to start. There are of course other possibilities. But 
this is the way profiling works. Gerry thinks I just make stuff up on 
the fly. I wish it were that easy. In order to solve a puzzle, you must 
first allow that there *is* a puzzle.

Tzakiel as the shepherds? Isn't that exactly their role regarding 
humanity? (for whatever purpose)

> (is it only the Student and his Son story? Or more?) 		 	   		

There's his name for starters, which means the Darkness of the 
Underworld, that's awfully chthonic.
Then there's the story of the Student and His Son. Wolfe has said in The 
Castle of the Otter that Nix is the consort of Erebus "which makes him 
the step-father of Princess Noctua" [from memory]. Well, the consort of 
Nix in the story is the Ogre, and (using the commutative property) 
Erebus is the Ogre. Of course the Ogre dies in that story.
Finally, there's the fact the Ascians are called "slaves of Erebus", but 
his base is supposedly in the South. It seems to me that he is a bit 
inactive. There's no assault on the Commonwealth from Antarctica.

The pirates of the south still honor Erebus. Still, when someone speaks 
of pirate "ship of Erebus", they might only be talking about the region 
where he once ruled.

One thing that speaks against this view is Master Ash who says "If 
Erebus and Abaia and the rest
enter the field themselves, it will be a new struggle. If and when." I 
would guess they would "enter the field" in the same way the Storm King 
entered the field against the US Navy. But just because Erebus has died, 
does not mean he cannot be a power anymore. The great powers in Wolfe's 
novel are not debilitated by death. Severian, Mr Million, Weer, Silk, 
Typhon. So, Erebus' current state is ambiguous but, yeah, I think he's dead.

J.