Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 24 May 2011 17:52:13 +0000

>Gerrry Quinn: No - he raised an army composed of ordinary men plus
> wolves.

>David Stockhoff: Are you sure? I also was reminded of the Jason story.

Oh yeah! I forgot Jason duplicated Cadmus' actions with the dragon teeth 
soldiers. Sheesh! Somebody has to have the text handy to report on whether 
this activity occurs in the Frog story or somewhere in BotNS, or not.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 24 May 2011 17:58:39 +0000

> From: Lee Berman <severiansola at hotmail.com>

> this activity occurs in the Frog story  or somewhere in BotNS, or not.           

It's not in the Frog story.

Did you know you can search some of Wolfe's books at Google Books and at 
Amazon?  I find this very useful.

http://books.google.com/books?id=d-95ZlwCSJUC&pg=PA108

Jerry Friedman is happy because it's raining.  Better than mercy.

---

From: Jeff Wilson <jwilson at io.com>
Date: Tue, 24 May 2011 18:11:37 +0000

> http://books.google.com/books?id=d-95ZlwCSJUC&pg=PA108

Unfortunately, they hide some pages, even pages they let you see earlier.

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Tue, 24 May 2011 18:43:03 +0000

Right, it must be in the Student's story.

--- On Tue, 5/24/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> From: Jerry Friedman <jerry_friedman at yahoo.com>
> Subject: Re: (urth) (no subject)
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, May 24, 2011, 1:58 PM
> > >Gerrry Quinn: No - he raised an army composed of
> ordinary men? plus
> > > wolves.
> > 
> > 
> > >David Stockhoff: Are you sure? I also was?
> reminded of the Jason story.
> > 
> > 
> > Oh yeah! I forgot Jason duplicated? Cadmus'
> actions with the dragon teeth 
> > soldiers. Sheesh! Somebody has to have? the text
> handy to report on whether 
> > this activity occurs in the Frog story? or
> somewhere in BotNS, or not. ? ? ?
> ???
> >? ? ? ? ? ? ?
> ???
> >
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>