Subject: (urth) Sea monsters

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 28 May 2011 20:33:27 +0000

There's an interesting passage in _Urth_ which I think illuminates the
recent discussion.

UOTNS 37: Severian talking to his followers in prison (the speech
which was transcribed by Canog).

'... the ice in the south is already gathering new strength. To this
ice of ten chiliads will be added the ice of the winter now almost
upon us, and the two will embrace like brothers and begin their march
upon these northern lands. Great Erebus, who has established his
kingdom there, will soon be driven before them, with all his fierce,
pale warriors. He will unite his strength with Abaia's, whos kingdom
is in the warm waters. With others, less in might but equal in
cunning, tehy will offer allegiance to the rulers of the lands belong
Urth's waist, which you call Ascia; and once united with them will
devour them entirely.'

Several things here: .
a. There are two big monsters and an indeterminate number of little
monsters - perhaps as many as fifteen, though we can't know that.
b. It explains what Erebus is doing so far north, though his base was
in the south.
c. It explains how they came to dominate the Ascians - by originally
offering themselves as servants.
d. It shows that the monsters were already established on Urth in
Typhon';s time - which fits _Short Sun_, but does not seem to fit, on
a natural reading, Typhon;s words in SOTL. Come to think of it, this
might be relevant to the question of a changing chronology.

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Sat, 28 May 2011 20:48:44 +0000

From: "Andrew Mason" <andrew.mason53 at googlemail.com>

> might be relevant to the question of a changing chronology.

I don't think it really contradicts Typhon's words, not strongly anyway.  He 
says something like "there are powers in the sea, that would rule", but he 
might simply not have bothered to mention "they were no more than pests in 
my time".

Perhaps Typhon tolerated the undersea rulers so long as they kept to their 
watery domain.

- Gerry Quinn

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 28 May 2011 23:14:41 +0000

On a minor note here, does anyone else find these big beasties a bit
Lovecraftian, Cthulhu-esque?  I feel Wolfe is engaging with that kind of
cosmic horror in the background of the whole BotNS (in fact, I'm sad to find
it pretty much missing in the rest of the Solar Cycle - but perhaps the
vampiric Inhumi make up for that).

-DOJP

On Sat, May 28, 2011 at 9:48 PM, Gerry Quinn <gerryq at indigo.ie> wrote:

> I don't think it really contradicts Typhon's words, not strongly anyway.
>  He says something like "there are powers in the sea, that would rule", but
> he might simply not have bothered to mention "they were no more than pests
> in my time".
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110529/2e579625/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 28 May 2011 23:18:51 +0000

Totally!

On 5/28/2011 7:14 PM, Daniel Petersen wrote:
> Lovecraftian, Cthulhu-esque?  I feel Wolfe is engaging with that kind 
> of cosmic horror in the background of the whole BotNS (in fact, I'm 
> sad to find it pretty much missing in the rest of the Solar Cycle - 
> but perhaps the vampiric Inhumi make up for that).
>
> -DOJP
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110528-1, 05/28/2011
Tested on: 5/28/2011 7:18:51 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 28 May 2011 23:22:17 +0000

Cool.  Glad I'm not the only one.  Any one know of chat about that on the
list?

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110529/ec39b98d/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 29 May 2011 04:34:29 +0000

>Lovecraftian, Cthulhu-esque?

Definitely, including the fact that they rule Ascia, reminiscent of the way 
Cthulhu et al. are worshiped by various humans and humanoids.  I mentioned that 
a couple of times recently.

> I feel Wolfe is engaging with that kind of cosmic 
>horror in the background of the whole BotNS
...

I don't see that, though.  If you believe in God as Wolfe and Severian do, you 
don't have to worry much about cosmic horror, just about alien monsters and 
things like that.  Though there might be some of Pascal's and Lovecraft's horror 
of the gulfs of space--the Empirical Bogey, I think C. S. Lewis called it--in 
the scene where Severian sleeps under the stars in the mountains (SotL, Chapter 
XIII).

Jerry Friedman

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 29 May 2011 12:33:44 +0000

>horror in the background of the whole BotNS

<jerry_friedman at yahoo.com> wrote:I don't see that, though.  If you believe
in God as Wolfe and Severian do, you
don't have to worry much about cosmic horror, just about alien monsters and
things like that.  Though there might be some of Pascal's and Lovecraft's
horror
of the gulfs of space--the Empirical Bogey, I think C. S. Lewis called
it--in
the scene where Severian sleeps under the stars in the mountains (SotL,
Chapter
XIII).

Well, yeah, I guess if you mean 'you don't have worry about it' in the sense
that if Christian theology is true, then 'theocomedy' (as the theologian
Thomas Oden calls it) trumps cosmic horror in the end.  But that doesn't
mean you don't have to engage the *worldview* that all is horror and chaos
at the centre and in the end.  Which is what I think Wolfe is engaging with
throughout much of his fiction.  We're frail and finite beings and we have
to engage one another's 'ultimate commitments' in our art or it lacks
plausibility and persuasion and cohesion.  Anyone who wants to embrace
cosmic horror has to engage its possible opposite to be believable.  And
vice versa:  if Wolfe ultimately exhibits theocomedy in his art (as I think
he does as a whole), then he must engage its potential opposite(s) as
represented in things like Lovecraftian cosmic horror.  I think he does this
very well and interestingly in fact.  (As does Lewis in various places, e.g.
Perelandra.)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110529/97a96d4c/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 29 May 2011 23:13:11 +0000

Andrew Mason: "..Great Erebus, who has established his kingdom there, will 
soon be driven before them, with all his fierce, pale warriors. He will unite 
his strength with Abaia's, whos kingdom is in the warm waters..."
 
Thanks Andrew. I've always thought that was a key passage. I find it graphically
illustrated by Maxellindis' uncle's story about the ship on Gyoll with voices
coming from the water and the bottom roiled carrying giant pandours which seem to
be a good semblance of "cold, pale warriors". In other words, the scene describes
a partnership between Abaia and Erebus. That's why I recently asked James about his 
contention that Erebus is long dead. Personally, I suspect WOlfe intends these 
creatures, like their mythological analogs, to be essentially immortal. Like all
(false?) gods, their power and survival depend the number (and fervency) of their 
followers.

>Daniel Peterson: I feel Wolfe is engaging with that kind of cosmic horror in the 
>background of the whole BotNS (in fact, I'm sad to find it pretty much missing in 
>the rest of the Solar Cycle - but perhaps the vampiric Inhumi make up for that).

I tend to disagree. Not that the Inhumi aren't a horror element. But I think the gods
of the Whorl add an electronic ghostian version of the sea monsters in Long Sun (while
the giant fish in Scylla's lake is closer to a real version of them). 
 
But most especially in Short Sun, I find that trilogy bookended by a depictions of The 
Mother (partly via Seawrack) in in OBW and Great Scylla in RttW which are much more 
graphic views than anything we get in BotNS (except for giant Tzadkiel's pinching off a 
small version of herself). I think The Mother and Great Scylla highly qualify as 
Lovecraftian leviathan monstrosities and I find their presence to have a behind-the-scenes
impact on the story at least as great as Abaia and Erebus in BotNS.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 30 May 2011 12:41:14 +0000

Lee Berman <severiansola at hotmail.com> wrote:
I think The Mother and Great Scylla highly qualify as
Lovecraftian leviathan monstrosities and I find their presence to have a
behind-the-scenes
impact on the story at least as great as Abaia and Erebus in BotNS.

Point happily taken.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110530/d5d4dd14/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 30 May 2011 20:11:24 +0000

> Andrew Mason:

Thanks Andrew. Certainly a) and c) are in line with my understanding til 
now.
I disagree that it contradicts what Typhon says. It only provides more 
information.

> Lee Berman:
> That's why I recently asked James about his

 From Calde of the Long Sun:

[Silk says,] "The gods are immortal, ageless. It's their immortality 
that makes them gods, really, more than anything else."
[...]
[Quetzal replies, ]
"Echidna told you Pas is dead, and you can't help believing her. I've 
known it for thirty years, since shortly after his death, in fact. How 
did he die? How could he? [...] When I was made Prolocutor, Patera 
Calde, we had a vase at the Palace that had been thrown on the Short Sun 
Whorl, a beautiful thing. They told me
it was five hundred years old. Almost inconceivable. Do you agree? And 
priceless, I would say, Your Cognizance.
Lemur wanted to frighten me, to show me how ruthless he could be. I 
already knew, but he didn't know I did. I think he thought that if I did 
I'd never dare oppose him. He took that vase from its stand and smashed 
it at my feet. [...] Look, now. That vase was immortal. It didn't age. 
It was proof against disease. But it could be destroyed, as it was. So 
could Pas. He couldn't age, or even fall sick. But he could be 
destroyed, and he was."

And for a being like Pas, death was not necessarily the end.

> Lee:

The Rajan calls Scylla and Mother "sisters", but I suspect they are in 
someway the same. If Wolfe thinks he was provided enough clues to know 
one way or the other, then I missed it. Yet, her ability to absorb 
Cilinia implies to me that Scylla is not merely a biological creature. 
Or if she is, then she of some biology that is similar but greater than 
the Neighbors.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 31 May 2011 03:25:49 +0000

>James Wynn: 
>did he die? How could he?
 
>And for a being like Pas, death was not necessarily the end.

Thanks, James, for these Silk and Quetzel quotes. They do support my view
of the immortality of Sun Series gods- they can be eliminated or destroyed
in some manner but they always have the potential to come back.
 
I consider the converse of Silk's statement to be equally important: it is
our mortality which makes us human. This is an important concept in The Bible 
(we get the fruit of knowledge, not life), most mythologies, even in Tolkein.
Mortality is both our curse and blessing. Our weakness is ultimately our
greatest strength (let's face it, the gods and elves just can't breed as
rapidly as we can, and such reproductive power requires mortality).
 
I think these concepts support my (minority?) opinion that Typhon should be
considered more as god than human. There is name, his psychic power and his Pas 
status on the whorl. But mostly there is his immortality. The guy wasn't just 
parched, he was a piece of leather. But somehow from that he rather quickly 
became a working organism again. Severian couldn't do that for human Little 
Severian.
 
Severian's apparent immortality calls his humanity into question for me also.
He thinks he is mortal. We think he is mortal. But is he really? Nothing can
kill the guy though many powerful beings have tried.

>Or if she is, then she of some biology that is similar but greater than 

For me, this question has been adequately answered in other discussions. We are
dealing with creatures with the capacity for asexual reproduction but, since they
can take human form, our narrators insist on trying to assign human kinship labels
to these things. Small wonder they are inadequate. 
 
What is the proper word to describe the relationship between BIG Tzadkiel, human-sized 
Tzadkiel and tinker-bell Tzadkiel? Perhaps as you say, James, "sisters but in someway 
the same."
 
Thus, I think, the snake associations with both Echidna and Scylla. The MOther is on Blue
Great Scylla is on Urth. Scylla may, in a sense, be Echidna's daughter but they are are in
some ways the same (cloned?) being.
 
Wolfe deliberately plants evidence to make us think Pas and his family are based entirely 
on a human family. But I see more evidence, including their immortality in the sense 
previously discussed, and those darn sea monsters, that there is more to them than simply 
a legendary human king and his nasty royal brood. I think Wolfe interview quotes about the
realness of mythological gods supports that conclusion.