Subject: (urth) not quite Father Inire's mirrors . . .

From: Steve Case <scase at olivet.edu>
Date: Wed, 08 Jun 2011 11:13:51 +0000

Not yet, anyway: "Moving mirrors make light from nothing": http://www.nature.com/news/2011/110603/full/news.2011.346.html

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 08 Jun 2011 11:57:43 +0000

Nicely put:

"Quantum theory predicts that a vacuum is actually a writhing foam of 
particles flitting in and out of existence."

The most apparent limitation of the sails of the Ship is that (you would 
think) they shouldn't generate as much "lift" away from a star, when 
they would want to go very fast, as they do very near one, when they 
would want to go very slow.

If they can actually generate a little more pressure from space itself, 
that's less of a problem.

On 6/8/2011 7:13 AM, Steve Case wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 110608-0, 06/08/2011
> Tested on: 6/8/2011 7:14:42 AM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110608-0, 06/08/2011
Tested on: 6/8/2011 7:57:44 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 08 Jun 2011 15:32:04 +0000

From: "David Stockhoff" <dstockhoff at verizon.net>

> think) they shouldn't generate as much "lift" away from a star, when they 
> would want to go very fast, as they do very near one, when they would want 
> to go very slow.
>

The mirror experiment described won't help in propulsion (it causes 
accelerated mirrors to emit radiation, which would slow them down).  In any 
case the emissions were a function of acceleration rather than velocity.

Howeer, Severian writes in _Claw_:

"How foolish to call them mirrors. They are to mirrors as the enveloping 
firmament is to a child's balloon. They reflect light indeed; but that, I 
think, is no part of their true function. They reflect reality, the 
metaphysical substance that underlies the material world."

Perhaps reflected reality generates more pressure than reflected light!  (Of 
course, Inire's mirrors may not be identical to Tzadkiel's sails, even if 
they share some properties.)

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 08 Jun 2011 17:08:47 +0000

>Gerry Quinn: Perhaps reflected reality generates more pressure than reflected light!  
>(Of course, Inire's mirrors may not be identical to Tzadkiel's sails, even if 
 
Well, I think we have four examples of mirrors: Father Inire's, the Old Autarch's
book, Hethor's and the ship sails. I am inclined to think all four are meant to be
essentially the same sort of thing with the same properties, transportation among
them.
 
I don't think the ship sails are meant to be light sails. There seems to be no
stellar origin to its propulsion (aside from some dreamy, perhaps misinformed
poetic report by Severian). It seems to confine its travels to the void. Moreover, 
iirc, when it travels to the higher universe it passes through the primeval soup of 
our own universal origin, where all the stars are clumped together. I'd think all that
light would push intensely hard against light sails, rather than draw them in.
 
I'm content with the notion that, in their function  they reflect "reality" whatever 
that means, rather than light. How else to explain inter-universal travel? (esp. in
writings from 30 years ago)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Jun 2011 17:13:24 +0000

> metaphysical substance that underlies the material world."

I think what they really reflect is a great deal of handwaving on
Wolfe's part, and a not insignificant quantity of willing suspension
of disbelief on the reader's part.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 08 Jun 2011 17:39:40 +0000

--- On Wed, 6/8/11, Gerry Quinn <gerryq at indigo.ie> wrote:

> From: Gerry Quinn <gerryq at indigo.ie>
> Subject: Re: (urth) not quite Father Inire's mirrors . . .
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Wednesday, June 8, 2011, 11:32 AM
> 
> > "Quantum theory predicts that a vacuum is actually a
> writhing foam of particles flitting in and out of
> existence."
> > 
> > The most apparent limitation of the sails of the Ship
> is that (you would think) they shouldn't generate as much
> "lift" away from a star, when they would want to go very
> fast, as they do very near one, when they would want to go
> very slow.
> > 
> > If they can actually generate a little more pressure
> from space itself, that's less of a problem.
> 
> The mirror experiment described won't help in propulsion
> (it causes accelerated mirrors to emit radiation, which
> would slow them down). In any case the emissions were
> a function of acceleration rather than velocity.
> 
> "How foolish to call them mirrors. They are to mirrors as
> the enveloping firmament is to a child's balloon. They
> reflect light indeed; but that, I think, is no part of their
> true function. They reflect reality, the metaphysical
> substance that underlies the material world."
> 
> Perhaps reflected reality generates more pressure than
> reflected light!? (Of course, Inire's mirrors may not
> be identical to Tzadkiel's sails, even if they share some
> properties.)
> 
> - Gerry Quinn

True, the experiment doesn't give much cover for Tzadkiel's sails as quantum propulsion systems. Especially since the effect isn't supposed to show up until the mirror is moving almost at c anyway.

But what is a sail on a ship if not a propulsion system? What good is a mirror that reflects reality without obeying quantum mechanics?

Since starsails have been part of SF for decades, it follows that Izadkiel's sails would or could work that way, but with a twist. Perhaps the twist is simply that with 100% reflectivity---or, if you will, >100% reflectivity, along the lines of "darker than black" and "whiter than white"---you somehow get more reflected out than you thought you were putting in, thus also allowing an amplifying effect between 2 such mirrors.

"Virtual particles" seem to provide a plausible explanation even if they postdate the books: a perfect mirror would "see" the foam that makes up space as well as everything occupying or passing through that space.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Jun 2011 17:46:21 +0000

DAVID STOCKHOFF wrote:

> "Virtual particles" seem to provide a plausible explanation even if they postdate the books:

Actually, they were first proposed by Paul M.A. Dirac in 1930, so no
problem there. The positron was conceived of as a "hole in the Dirac
sea" before it was recognized as an anti-electron and demonstrated in
1932.

-- 
Dan'l Danehy-Oakes

---

From: Steve Case <scase at olivet.edu>
Date: Wed, 08 Jun 2011 18:22:17 +0000

Actually, the article made me think of the mirrors in Father Inire's chambers that created the fish. Weren't they spinning? I don't quite recall. 

-Steve

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Wed, 08 Jun 2011 18:49:22 +0000

From: "Dan'l Danehy-Oakes" <danldo at gmail.com>
> of disbelief on the reader's part.

Indeed, the whole idea that the Ship tacks across the photon winds...

Apheta: "The worlds are very far apart. If one of our ships goes from one to 
another as fast as the starlight, the voyage takes many centuries. It does 
not seem so to those on the ship, but it does. If the ship goes even faster, 
tacking in the wind from the suns, time runs backward so that the ship 
arrives before it sails."

...might be considered a clear indication that when Wolfe finds a conflict 
between neat ideas and valid science, the neat ideas win out.  Tacking 
across the photon wind is a neat idea, but obviously it only works if you 
can get some sort of traction on the vacuum.  And if you could do that, 
special relativity would be completely DOA.

- Gerry Quinn

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 08 Jun 2011 18:59:43 +0000

Stupendous!

I should never be surprised at how much older ideas turn out to be than one thinks, or than the technology that seeks to employ them. 

--- On Wed, 6/8/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Date: Wednesday, June 8, 2011, 1:46 PM
> DAVID STOCKHOFF wrote:
> 
> > "Virtual particles" seem to provide a plausible
> explanation even if they postdate the books:
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Jun 2011 21:17:55 +0000

Gerry Quinn wrote (08-06-2011 19:49):
> ...might be considered a clear indication that when Wolfe finds a
> conflict between neat ideas and valid science, the neat ideas win out

Count me in!

> Tacking across the photon wind is a neat idea, but obviously it only
> works if you can get some sort of traction on the vacuum.  And if you
> could do that, special relativity would be completely DOA.

I don't know that that's the only problem with the 'photon wind', but the 
idea I have from the current and not-so-current panorama is that there isn't 
a single established theory that hasn't big holes in it - meaning that even 
as they are useful for Technological Progress, one shouldn't be completely 
shackled to their Fundamental Implications.

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 08 Jun 2011 23:59:10 +0000

> of disbelief on the reader's part.

+1

I always trip out at the level of scientific analysis around here. How big the moon should look in the cover pic, and such.  Very interesting, but it cracks me up. I had a laugh when I read about the photon wind driving the sails. I took it as a peotic notion, and not hard science fiction. I think Wolfe's poetic side wins out over his engineer side quite often.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 09 Jun 2011 03:04:37 +0000

Someone needs to write a space opera with a song titled "Tacking Across 
the Photon Winds."

On 6/8/2011 7:59 PM, Son of Witz wrote:
> On Jun 8, 2011, at 10:13 AM, "Dan'l Danehy-Oakes"<danldo at gmail.com>  wrote:
>
>> Gerry Quinn wrote:
>>
>>
> Virus Database (VPS): 110608-1, 06/08/2011
> Tested on: 6/8/2011 7:58:52 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110608-1, 06/08/2011
Tested on: 6/8/2011 11:04:38 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Jun 2011 04:54:01 +0000

> essentially the same sort of thing with the same properties, transportation among

There's a fifth set, the mirrored portion of Hall of Meaning at the 
House Absolute where Domnina and Thecla were playing. This may or may 
not be the first place Domnina saw the fish.

> light would push intensely hard against light sails, rather than draw them in.

That's at the end of Chapter XV in URTH, right? But tat the beginning of 
Chapter XV, Sev makes it clear the ship was traveling away from the 
brightness: "....behind us, where once I had seen the corona lucis of 
the young suns, I now saw our universe..."

-- 
Jeff Wilson - jwilson at io.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at io.com>
Date: Thu, 09 Jun 2011 05:33:06 +0000

On 6/8/2011 4:17 PM, Ant?nio Pedro Marques wrote:
> but the idea I have from the current and not-so-current panorama is that
> there isn't a single established theory that hasn't big holes in it -
> meaning that even as they are useful for Technological Progress, one
> shouldn't be completely shackled to their Fundamental Implications.

I'm not sure what you mean here. People educated in actual science from 
the first half of the 20th century later are aware that knowledge of the 
physical world is limited by the physical laws of observation, and that 
comprehension itself is limited by the incomplete nature of logical 
contemplation.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 09 Jun 2011 08:46:32 +0000

No dia 2011/06/09, ?s 06:33, Jeff Wilson <jwilson at io.com> escreveu:

> I'm not sure what you mean here.

That we may merrily make use of E = m c^2 or calculate the  
distribution of electrons around an atom regardless of the importance  
we attach to the philosophy of relativity or of the quanta.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 09 Jun 2011 12:27:31 +0000

>David Stockhoff: But what is a sail on a ship if not a propulsion system? What good
>is a mirror that reflects reality without obeying quantum mechanics?...it follows 
>that Izadkiel's sails would or could work that way, but with a twist. Perhaps the 
>twist is simply that with 100% reflectivity---or, if you will, >100% reflectivity, 
>along the lines of "darker than black" and "whiter than white"---you somehow get more 
>reflected out than you thought you were putting in, thus also allowing an amplifying 
>effect between 2 such mirrors.
 
Some good ideas are being tossed around. David mention of the "darker than black" 
concept made me consider the (unlikely) possibility that Wolfe had anticipated
dark matter. Could the ship be propelled using that, somehow?
 
Thanks to Jeff for the clarification on the universe jumping scene.
 
I agree that Apheta's words were a good excuse for Wolfe to wax poetic. But I think
there is a certain Wolfean philosophical theme being engaged also. Apheta (and others
at different points in the story) is doing her best to explain things to a primitive 
beast in terms he can understand. It doesn't matter how accurate the words are if at 
least some knowledge is transferred. Sort of like a modern scientist being forced to 
explain lightning to an ancient Greek. He'd have to say things like, "to generate the 
static electric potential, Zeus must rub two woolly clouds together..." or 
something like that.