Subject: (urth) Lame Protagonists

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 15 Jun 2011 19:41:00 +0000

I just finished Peace (which was absolutely wonderful) and am now reading
the last half of The Book of the Long Sun.  I noticed when reading Peace,
one short sentence in which the narrator references his bad leg, which is
dragging behind him.  Of course, Severian is famously lame, and for the
larger portion of Long Sun, Patera Silk has a wounded leg that is mentioned
several times.  I was wondering what people thought the significance is, and
if there were other protagonists in Wolfe novels who are lame.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110615/ecf9c4aa/attachment.htm>

---

From: JBarach at aol.com <jbarach at aol.com>
Date: Wed, 15 Jun 2011 20:07:56 +0000

In a message dated 6/15/2011 2:41:10 P.M. Central Daylight Time,  
kierkegaurdian at gmail.com writes:
 
> I just finished Peace (which was absolutely wonderful) and
> am now reading the last half of The Book of the Long  Sun.
> I noticed when reading Peace, one short sentence in  which
> the narrator references his bad leg, which is  dragging
> behind him.  Of course, Severian is famously lame,  and
> for the larger portion of Long Sun, Patera Silk has  a
> wounded leg that is mentioned several times.  I  was
> wondering what people thought the significance is,  and

My guess, without looking at it closely, would be that Wolfe might have  
Genesis 3 in mind.  In God's curse on the serpent, we read that he will  
impose enmity between the serpent and the woman and between the serpent's seed  
(offspring) and the woman's seed (offspring), an enmity which will culminate  
this way: "He will bruise/crush your head and you will bruise/crush his  
heel."  
 
That verse is often called the protoevangelium, because it is seen by  
Christians as referring to Jesus' death on the cross, whereby he also crushed  
the head of the serpent (Satan).  The cross is the crushing/bruising of  
Jesus' heel, the serpent's strike at Jesus, which results in Jesus' death ...  
but that death isn't final, and in the serpent's striking at Jesus, the 
serpent  ends up with his own head crushed. 
 
Moreover, Paul applies that promise to the whole church in Romans 16 when  
he promises the church in Rome that "the God of peace will crush Satan under 
 your feet shortly."  So it is not just that Jesus crushes the serpent's  
head.  It is also that God crushes the serpent (Satan) under the feet of  the 
church.  And if that's the case, then it's not surprising that in  crushing 
the serpent, the church also sustains a foot wound.
 
So perhaps there's some connection between the lameness of these  
characters and the promise in Genesis 3.  But I wonder if there isn't  perhaps also a 
connection with the Jacob narrative: When Jacob wrestles the  Angel, who 
turns out to be YHWH himself, he learns that all of his wrestling  with man 
throughout his life (Isaac, Esau, Laban) has actually been wrestling  with God 
... and that in that wrestling, far from losing, he has actually been  
winning.  Now, wrestling with the Angel, he is winning again.  But the  Angel 
simply touches Jacob's hip and the result is that Jacob limps for the rest  of 
his life.  That limp, though a weakness, is not a sign of his loss but  of 
his victory.  He is now Israel, the one who wrestles with God and  prevails. 
 And maybe these Wolfean characters are to be viewed as Jacobs,  as those 
who are wrestling with God.
 
I'll let others carry these thoughts further if they wish.  (By the  way, 
this sort of imagery is also present, even more strongly, in the works of  
Tim Powers.  How many of Powers' characters are wounded in their heads,  
hands, and feet in the course of the story?)
 
John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110615/02a6782e/attachment.htm>

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Wed, 15 Jun 2011 20:17:03 +0000

IIRC it's also in The Hero as Werewolf.

JBJordan

At 03:07 PM 6/15/2011, you wrote:
>My guess, without looking at it closely, would be that Wolfe might 
>have Genesis 3 in mind.  In God's curse on the serpent, we read that 
>he will impose enmity between the serpent and the woman and between 
>the serpent's seed (offspring) and the woman's seed (offspring), an 
>enmity which will culminate this way: "He will bruise/crush your 
>head and you will bruise/crush his heel."
>
>That verse is often called the protoevangelium, because it is seen 
>by Christians as referring to Jesus' death on the cross, whereby he 
>also crushed the head of the serpent (Satan).  The cross is the 
>crushing/bruising of Jesus' heel, the serpent's strike at Jesus, 
>which results in Jesus' death ... but that death isn't final, and in 
>the serpent's striking at Jesus, the serpent ends up with his own 
>head crushed.
>
>Moreover, Paul applies that promise to the whole church in Romans 16 
>when he promises the church in Rome that "the God of peace will 
>crush Satan under your feet shortly."  So it is not just that Jesus 
>crushes the serpent's head.  It is also that God crushes the serpent 
>(Satan) under the feet of the church.  And if that's the case, then 
>it's not surprising that in crushing the serpent, the church also 
>sustains a foot wound.
>
>characters and the promise in Genesis 3.  But I wonder if there 
>isn't perhaps also a connection with the Jacob narrative: When Jacob 
>wrestles the Angel, who turns out to be YHWH himself, he learns that 
>all of his wrestling with man throughout his life (Isaac, Esau, 
>Laban) has actually been wrestling with God ... and that in that 
>wrestling, far from losing, he has actually been winning.  Now, 
>wrestling with the Angel, he is winning again.  But the Angel simply 
>touches Jacob's hip and the result is that Jacob limps for the rest 
>of his life.  That limp, though a weakness, is not a sign of his 
>loss but of his victory.  He is now Israel, the one who wrestles 
>with God and prevails.  And maybe these Wolfean characters are to be 
>viewed as Jacobs, as those who are wrestling with God.
>
>I'll let others carry these thoughts further if they wish.  (By the 
>way, this sort of imagery is also present, even more strongly, in 
>the works of Tim Powers.  How many of Powers' characters are wounded 
>in their heads, hands, and feet in the course of the story?)
>
>John
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110615/22ae7967/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Thu, 16 Jun 2011 01:10:22 +0000

Gene Wolfe seems to walk with a cane.  Silk is limping through much of the
Long Sun, and the Rajan has his strange staff in the Short Sun.

On Wed, Jun 15, 2011 at 4:17 PM, James B. Jordan <jbjordan4 at cox.net> wrote:

> impose enmity between the serpent and the woman and between the serpent's
> seed (offspring) and the woman's seed (offspring), an enmity which will
> culminate this way: "He will bruise/crush your head and you will
> bruise/crush his heel."
>
> Christians as referring to Jesus' death on the cross, whereby he also
> crushed the head of the serpent (Satan).  The cross is the crushing/bruising
> of Jesus' heel, the serpent's strike at Jesus, which results in Jesus' death
> ... but that death isn't final, and in the serpent's striking at Jesus, the
> So perhaps there's some connection between the lameness of these characters
> and the promise in Genesis 3.  But I wonder if there isn't perhaps also a
> throughout his life (Isaac, Esau, Laban) has actually been wrestling with
> God ... and that in that wrestling, far from losing, he has actually been
> simply touches Jacob's hip and the result is that Jacob limps for the rest
> of his life.  That limp, though a weakness, is not a sign of his loss but of
> And maybe these Wolfean characters are to be viewed as Jacobs, as those who
> are wrestling with God.
>

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110615/6b1a4248/attachment.htm>

---

From: Son Of Witz <sonofwitz at butcherbaker.org>
Date: Thu, 16 Jun 2011 02:44:11 +0000

That is what I was gonna ask. Does GW have a limp?

~M

On Jun 15, 2011, at 6:10 PM, Jack Smith wrote:

> Gene Wolfe seems to walk with a cane.  Silk is limping through much of the Long Sun, and the Rajan has his strange staff in the Short Sun.
> 
> 
>> In a message dated 6/15/2011 2:41:10 P.M. Central Daylight Time, kierkegaurdian at gmail.com writes:
>>  
>> My guess, without looking at it closely, would be that Wolfe might have Genesis 3 in mind.  In God's curse on the serpent, we read that he will impose enmity between the serpent and the woman and between the serpent's seed (offspring) and the woman's seed (offspring), an enmity which will culminate this way: "He will bruise/crush your head and you will bruise/crush his heel."  
>>  
>> That verse is often called the protoevangelium, because it is seen by Christians as referring to Jesus' death on the cross, whereby he also crushed the head of the serpent (Satan).  The cross is the crushing/bruising of Jesus' heel, the serpent's strike at Jesus, which results in Jesus' death ... but that death isn't final, and in the serpent's striking at Jesus, the serpent ends up with his own head crushed. 
>>  
>> Moreover, Paul applies that promise to the whole church in Romans 16 when he promises the church in Rome that "the God of peace will crush Satan under your feet shortly."  So it is not just that Jesus crushes the serpent's head.  It is also that God crushes the serpent (Satan) under the feet of the church.  And if that's the case, then it's not surprising that in crushing the serpent, the church also sustains a foot wound.
>>  
>> So perhaps there's some connection between the lameness of these characters and the promise in Genesis 3.  But I wonder if there isn't perhaps also a connection with the Jacob narrative: When Jacob wrestles the Angel, who turns out to be YHWH himself, he learns that all of his wrestling with man throughout his life (Isaac, Esau, Laban) has actually been wrestling with God ... and that in that wrestling, far from losing, he has actually been winning.  Now, wrestling with the Angel, he is winning again.  But the Angel simply touches Jacob's hip and the result is that Jacob limps for the rest of his life.  That limp, though a weakness, is not a sign of his loss but of his victory.  He is now Israel, the one who wrestles with God and prevails.  And maybe these Wolfean characters are to be viewed as Jacobs, as those who are wrestling with God.
>>  
>> I'll let others carry these thoughts further if they wish.  (By the way, this sort of imagery is also present, even more strongly, in the works of Tim Powers.  How many of Powers' characters are wounded in their heads, hands, and feet in the course of the story?)
>>  
>> John
>>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 16 Jun 2011 03:08:57 +0000

supposedly, according to an online source, Wolfe had a childhood encounter with polio, but the permanence of that would certiainly be in question with his young career in the military. Certainly now he walks with a cane in some social settings, but if there is a limp it does not seem ridiculously pronounced from my brief encounters with him in his mid seventies. I wouldn't say his gait is free of minor ponderance, but I would never say - that fellow clearly has a limp!

--- On Wed, 6/15/11, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: (urth) Lame Protagonists
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, June 15, 2011, 12:41 PM

I just finished Peace (which was absolutely wonderful) and am now reading the last half of The Book of the Long Sun. I noticed when reading Peace, one short sentence in which the narrator references his bad leg, which is dragging behind him. Of course, Severian is famously lame, and for the larger portion of Long Sun, Patera Silk has a wounded leg that is mentioned several times. I was wondering what people thought the significance is, and if there were other protagonists in Wolfe novels who are lame.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110615/482c54a7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 16 Jun 2011 19:28:52 +0000

>Marc Aramini: supposedly, according to an online source, Wolfe had a childhood 
>encounter with polio, but the permanence of that would certiainly be in question 
>with his young career in the military. Certainly now he walks with a cane in some 
>social settings, but if there is a limp it does not seem ridiculously pronounced 
>from my brief encounters with him in his mid seventies. I wouldn't say his gait is 
>free of minor ponderance, but I would never say - that fellow clearly has a limp!
 
I've wondered about this question for years. I hadn't heard the polio story but Wolfe 
does mention having a serious leg injury as a child from a bike accident.  As you say,
he couldn't have had a very noticeable limp as a young man or he wouldn't have been 
taken by the army.
 
Perhaps one day, we'll get a reliable source who can tell us if WOlfe had a limp (and/
or chest injury scar) during the 70's when most of BotNS was written. (heh, I've 
similarly searched in vain to find out if Tolkein was missing a bit of his ring finger).

---

From: Gerry Quinn <gerryq at indigo.ie>
Date: Thu, 16 Jun 2011 20:59:15 +0000

Some, at least, of the references to lame characters in Tim Powers' books refer to the Fisher King.  One can certainly find some echoes of the various Fisher King myths in BotNS, but whether these are intended I am not certain.  It's always easy to find some resemblances to any complex mythos, particularly one whose strands are as vague and confusing as those of the Fisher King.

For what it's worth, though, we do see a wounded king (Severian, the Autarch, or both) in a wounded land (the Commonwealth).  The wound of the Fisher King may be in the groin or the leg, suiting the Autarch or Severian.  The state of the land is linked to the state of the king; we can at least tie the state of the Commonwealth to the hubris of an earlier ruler.  There is certainly a Grail in BotNS (the White Fountain).  Of course there are distinct differences too, and each story has many elements that would be hard to relate to the other.  So I mention it, but I am not at all convinced that any intentional reference exists.

Less fancifully, we can take Severian's lameness as a lesser echo of the old Autarch's castration.  Or we can simply put it in the context of sacrifice, or battle wounds.  Severian's face is also badly scarred.

- Gerry Quinn

  ----- Original Message ----- 
  From: James B. Jordan 

   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110616/e54f0cec/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 17 Jun 2011 12:17:17 +0000

>JBJordan: IIRC it's also in The Hero as Werewolf.

Nice to see you again, James! BTW, I still consider your 1996 interview with Gene
Wolfe to be a watershed moment in understanding his work. I quote from it
often.
 
>Gerry Quinn: For what it's worth, though, we do see a wounded king (Severian, the 
>Autarch, or both) in a wounded land (the Commonwealth).  The wound of the Fisher 
>King may be in the groin or the leg, suiting the Autarch or Severian...There is 
certainly a Grail in BotNS (the White Fountain).
 
Who are you and what have you done with Gerry Quinn?

>So I mention it, but I am not at all convinced that any intentional reference exists.
 
Ah, there you are. But you DID mention it.  That says something ;- ). Plus it is a
significant contribution, imho.
 
>JBarach: The cross is the crushing/bruising of  Jesus' heel, the serpent's strike at 
>Jesus, which results in Jesus' death ...  but that death isn't final, and in the 
>serpent's striking at Jesus, the serpent  ends up with his own head crushed.
 
This reminds me of Severian's encounter with Typhon. Though his foot is not injured
there, he is dangled in a vice-like grip by his ankle(s).  And of course he does crush 
the head of a character whose mythological namesake is variously associated with snakes, 
dragons and the Devil.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 18 Jun 2011 00:58:47 +0000

On 6/16/2011 2:28 PM, Lee Berman wrote:

> (heh, I've

Left hand was fully present:

http://www.historycentral.com/bio/people/Tolkien.html

Same for the right:

http://curiouspresbyterian.wordpress.com/2011/03/03/j-r-r-tolkien-news-novelty-version-of-lord-of-the-rings-translated-from-russian/

All digits accounted for.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Jun 2011 01:07:49 +0000

Praise Google!

> All digits accounted for.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110617-1, 06/17/2011
Tested on: 6/17/2011 9:07:52 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 18 Jun 2011 07:27:21 +0000

> Praise Google!

But "on" the other hand....

http://www.treknicalities.com/wp-content/uploads/2011/03/scotty_sans_finger.jpg

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 20 Jun 2011 14:42:12 +0000

>Jeff Wilson: Left hand was fully present:

>http://curiouspresbyterian.wordpress.com/2011/03/03/j-r-r-tolkien-news-novelty-version-of-lord-of-the-rings-translated-from-russian/

Thanks Jeff. I think the left hand is clearly shown to be complete. Unfortunately, 
like every other photo I've found, the right hand shot may leave room for the ring 
finger to be missing the top piece. Deliberate posing and photo cropping? Or coincidence?
Perhaps I'll never know.
 
FWIW, my curiosity on this subject was first piqued not by the story itself as much as the
Foreword to the second edition of LOTR where Tolkien notes about the writing of the book- 
 
>"And it had to be typed and re-typed: by me; the cost of professional typing by the 
>ten-fingered was beyond my means"
 
Perhaps he only meant "ten-fingered" in contrast to his own two-finger hunt and peck 
method. But the nine-fingered condition of both the the primary hero and primary villain
of the story has always made me wonder about this.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 20 Jun 2011 16:01:32 +0000

> finger to be missing the top piece. Deliberate posing and photo cropping? Or coincidence?

Zooming in with a photo editor shows a shiny nail on the final digit. 
Which makes it whole, or an intentional fake prosthetic, like James 
Doohan used on occasion.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 20 Jun 2011 16:02:19 +0000

> Which makes it whole, or an intentional fake prosthetic, like James

Excuse me; "on the final joint of the digit in question"