Subject: (urth) Mr. Wolfe's Signature

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 29 Jun 2011 15:16:29 +0000

This is kind of an odd question!  I recently bought a first edition copy of
"Free Live Free" and it looks like it is signed on the title page.  I was
wondering if anyone had any signed copies of Mr. Wolfe's books, or a way to
tell if it is actually signed by him or not.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110629/2fc7a46f/attachment.htm>

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Wed, 29 Jun 2011 15:43:24 +0000

Hello Antonin -

I've got some signed books from Gene.  If you can scan the signature for me
I can tell you if it looks authentic.

Rebecca Bushong-Taylor

On Wed, Jun 29, 2011 at 11:16 AM, Antonin Scriabin <kierkegaurdian at gmail.com
> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110629/72afbee2/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 29 Jun 2011 16:19:41 +0000

Thank you!  I will do that this evening when I am done with work.

On Wed, Jun 29, 2011 at 11:43 AM, Rebecca Bushong-Taylor <
rebeccabt01 at gmail.com> wrote:

> On Wed, Jun 29, 2011 at 11:16 AM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
>> This is kind of an odd question!  I recently bought a first edition copy
>> of "Free Live Free" and it looks like it is signed on the title page.  I was
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110629/7dcf79bd/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Wed, 29 Jun 2011 22:46:06 +0000

Dear Mr. Scriabin,

On Wednesday 29 June 2011, you wrote:

> This is kind of an odd question!? I recent-
> ly bought a first edition copy of "Free
> Live Free" and it looks like it is signed
> on the title page. I was wondering if any-
> one had any signed copies of Mr.
> Wolfe's books, or a way to tell if it is ac-
> tually signed by him or not.

If it's the 1984 Mark V. Ziesing edition--a folio, the dustjacket of
which is illustrated with a painting of Candy running through a field
of flowers and which is, I believe, bound in purple cloth--then yes,
it's signed by Wolfe.  All of that edition's copies are; that's one of
its features.  If I recall correctly, the books also are signed by the
contributing artists.

The Ziesing edition is the true first edition.  The Tor edition both
is later and has some changes from the Ziesing.  WolfeWiki
(http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.FreeLiveFree)
for some reason says, "First published in a limited edition by Legend
in England in 1984", but that's incorrect.  I imagine that the page's
writer confused it with another book.

I hope that this proves helpful.

Best,

Mark Millman

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 30 Jun 2011 08:30:43 +0000

At 23:46 29/06/2011, Mark wrote:
>WolfeWiki

This has been fixed now (by DarthEd) -- thanks for spotting!

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Mark Millman <markjmillman at gmail.com>
Date: Thu, 30 Jun 2011 22:43:25 +0000

Dear Mr. Holkar,

On Thursday 30 June 2011, Mo Holkar wrote:

>> for some reason says,
>> "First published in a
>> limited edition by Leg-
>> end in England in 1984",
>> but that's incorrect. ?I
>> imagine that the page's

You're very welcome.

Best,

Mark Millman

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 01 Jul 2011 12:05:04 +0000

Actually I just realized what a bad idea it was to attach those files to
everyone.  Sorry about that!  Here they are:

http://imgur.com/a/GOCqU

On Fri, Jul 1, 2011 at 7:58 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Here are two photos I took.  The signature looks like a number of others I
> have found online, so it might be real!
>
>
>
> On Thu, Jun 30, 2011 at 6:43 PM, Mark Millman <markjmillman at gmail.com>wrote:
>
>> Dear Mr. Holkar,
>>
>> >> but that's incorrect.  I
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110701/633cf172/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Fri, 01 Jul 2011 17:14:16 +0000

Dear Mr. Scriabin,

On Friday 1 June 2011, you wrote:

> Actually I just realized what a
> bad idea it was to attach those
> files to everyone. Sorry about
> that!

Please think nothing of it.

> Here they are:

Thanks you for the photos.

No doubt others have already replied, but I will anyway.  This looks
like Mr. Wolfe's signature--I have several examples, and I'm also
pretty sure that it's not worth forging--so I think that you can be
confident about your signed copy.

Best,

Mark Millman

---

From: Rebecca Bushong-Taylor <rebeccabt01 at gmail.com>
Date: Fri, 01 Jul 2011 17:44:58 +0000

Hi Antonin -

Gene says it looks like his, bearing in mind that it was more than 25 years
ago.  He no longer signs the title page, though.  It's the dedication page.

Congrats!

Rebecca

On Fri, Jul 1, 2011 at 8:05 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> On Fri, Jul 1, 2011 at 7:58 AM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110701/a59f5846/attachment.htm>