Subject: (urth) Book of the New Sun won the contest!

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 28 Jul 2011 14:25:50 +0000

Just got this in my inbox today... expect a snazzy new edition from
Gollancz!

http://www.gollancz50.com/

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110728/f5708741/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 28 Jul 2011 14:29:41 +0000

Great!  Glad TBONS is getting a new edition ... another one for the
collection :-)

On Thu, Jul 28, 2011 at 10:25 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110728/272af146/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 28 Jul 2011 15:27:26 +0000

Sigh. Not a single book by a woman made the list.

On Thu, Jul 28, 2011 at 7:29 AM, Antonin Scriabin
<kierkegaurdian at gmail.com> wrote:
> Great!? Glad TBONS is getting a new edition ... another one for the
> collection :-)
>
> On Thu, Jul 28, 2011 at 10:25 AM, Daniel Petersen
> <danielottojackpetersen at gmail.com> wrote:
>>

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 28 Jul 2011 15:33:42 +0000

I thought for sure "The Left Hand of Darkness" would make it. 

Sent from my iPhone

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 28 Jul 2011 15:37:45 +0000

Honestly I am surprised that Name of the Wind made it ... I guess there are
going to be some strange choices when it is put up to a vote.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110728/4fefda25/attachment.htm>

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Thu, 28 Jul 2011 15:55:45 +0000

I have a love/hate relationship with Rothfuss' work. On the one hand, Kvothe is an interesting character, and I like his setting. On the other hand, Kvothe is less introspective than Severian, and the constant theme of Kvothe's non-romance with Denna is grating. At some point, I just wish he'd say, "Fine! Be that way!" to her and go on about his (super-idealized collegiate) life. 

Sent from my iPhone

On Jul 28, 2011, at 10:37 AM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

> Honestly I am surprised that Name of the Wind made it ... I guess there are going to be some strange choices when it is put up to a vote.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110728/a4e73b16/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 02 Aug 2011 15:56:36 +0000

1) Since this is a democratically selected list, you would probably have 
to limit the voting to exclusively to women to hope that a woman author 
would make the top 10. We're talking about authors whose work would 
inspire someone in high school or early college--at an age when a writer 
helps set the concrete of a reader's tastes. Stil, I wouldn't have been 
surprised to see "Frankenstein" on this list. But the most successful 
female authors among females in my experience are Rowling, Meyer, and 
Lackey. None of which are going to make this list. I haven't read "The 
Time Traveler's Wife". Is it as deserving of being on this list as "The 
Name of the Wind"?

2) The big names are Feminist authors whose work simply feels dated now 
(imagine a Pro-Suffrage SF writer).  LeGuin, Atwood, Yarboro...These are 
all skilled writers but their Great Works are essentially museum pieces 
to certain themes that were current in the 1970s. An exception IMO is 
Joanna Russ, whose novels are still worthwhile for study by budding 
writers -- but I'm not sure I'd call them pleasurable.

3) The woman authors whose work still carries today, do their best work 
in short story format: Tiptree, Willis, and Nancy Kress (yeah! I said it!).

On 7/28/2011 10:33 AM, Lane Haygood wrote:
> On Jul 28, 2011, at 10:27 AM, "Dan'l Danehy-Oakes"<danldo at gmail.com>  wrote:
>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 02 Aug 2011 19:25:12 +0000

> From: James Wynn <crushtv at gmail.com>

> 
> 1) Since this is a democratically selected list, you would probably have to  
>limit the voting to exclusively to women to hope that a woman author would make  
>the top 10. We're talking about authors whose work would inspire someone in high  
>school or early college--at an age when a writer helps set the concrete of a  
>reader's tastes. Stil, I wouldn't have been surprised to see "Frankenstein" on  
>this list. But the most successful female authors among females in my experience  
>are Rowling, Meyer, and Lackey. None of which are going to make this list. I  
>haven't read "The Time Traveler's Wife". Is it as deserving of being on this  
>list as "The Name of the Wind"?
> 
>(imagine a Pro-Suffrage SF writer).   LeGuin, Atwood, Yarboro...These are all 
>skilled writers but their Great Works  are essentially museum pieces to certain 
>themes that were current in the 1970s.  An exception IMO is Joanna Russ, whose 
>novels are still worthwhile for study by  budding writers -- but I'm not sure 
>I'd call them pleasurable.

This comment strikes me as very strange.  Atwood is still quite successful.  I 
just finished /The Year of the Flood/ (set at the same time as /Oryx and 
Crake/), which there's nothing particularly feminist about.  Even /The 
Handmaid's Tale/ seems no less current now than it would have in the '70s.

And Le Guin?  What about her Great Works is stuck in the '70s?  Unless you 
consider "The Word for World is Forest" to be one of them, which I don't.  
Incidentally, /The Dispossessed/ was the only novel by a woman on the 
science-fiction shortlist.  I can hardly see that kind of anarchism as being to 
the 1970s what women's suffrage was to the 1910s.

> 3) The  woman authors whose work still carries today, do their best work in 
>short story  format: Tiptree, Willis, and Nancy Kress (yeah! I said it!).

Tiptree is the one some of whose stories I might have called museum pieces, such 
as the excellent "The Women Men Don't See".

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 02 Aug 2011 19:50:15 +0000

--- On Tue, 8/2/11, James Wynn <crushtv at gmail.com> wrote:

> Subject: Re: (urth) Book of the New Sun won the contest!
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, August 2, 2011, 8:56 AM
> 1) Since this is a democratically
> selected list, you would probably have to limit the voting
> to exclusively to women to hope that a woman author would
> make the top 10. We're talking about authors whose work
> would inspire someone in high school or early college--at an
> age when a writer helps set the concrete of a reader's
> tastes. Stil, I wouldn't have been surprised to see
> "Frankenstein" on this list. But the most successful female
> authors among females in my experience are Rowling, Meyer,
> and Lackey. None of which are going to make this list. I
> haven't read "The Time Traveler's Wife". Is it as deserving
> of being on this list as "The Name of the Wind"?
> 
> 2) The big names are Feminist authors whose work simply
> feels dated now (imagine a Pro-Suffrage SF writer).
> LeGuin, Atwood, Yarboro...These are all skilled writers but
> their Great Works are essentially museum pieces to certain
> themes that were current in the 1970s. An exception IMO is
> Joanna Russ, whose novels are still worthwhile for study by
> budding writers -- but I'm not sure I'd call them
> pleasurable.
> 
> 3) The woman authors whose work still carries today, do
> their best work in short story format: Tiptree, Willis, and
> Nancy Kress (yeah! I said it!).
> 

A whole lot of 70s SF feels dated, from the artistic efforts of Samuel Delany on down, in the same way modernism seems a bit musty lately, or those socially conscious novels of the late 19th and early 20th century that are many things, but are probably not artistic in the final analysis.

I don't know, I always felt like the previously mentioned Atwood was not doing exciting things in the way that more mainstream female writers like Flannery O'Connor or Acker or even Byatt were, I felt like I'd read 1984 and other similar dystopian stuff over and over and over before when I read some of her stuff, or LeGuin's for that matter, so tired of that weak lowest common denominator left slanting.  Their SF in general IS too closely tied to a didactic, pragmatic, realistic purpose, instead of the quite possibly teenage boy aimed wow rocket ships explosions impossible science human villains cool plot twist kind of stuff men seem to write in SF ... .  

I think there is a better case for quality fantasy female authors than actual SF for some reason (Hobb, Tanith lee, Susanah Clark, some of the gothic (southern or otherwise) stuff, etc).  

but some of the works that were selected seem like they are just recent and in people's memories now, something that is not true of New Sun, which I would like to think deserved to win.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 02 Aug 2011 19:55:18 +0000

I don't debate that tBotNS deserves to make this cut. I would argue
that THE FEMALE MAN equally deserved it.

On Tue, Aug 2, 2011 at 12:50 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> I don't know, I always felt like the previously mentioned Atwood was not doing exciting things in the way that more mainstream female writers like Flannery O'Connor or Acker or even Byatt were, I felt like I'd read 1984 and other similar dystopian stuff over and over and over before when I read some of her stuff, or LeGuin's for that matter, so tired of that weak lowest common denominator left slanting. ?Their SF in general IS too closely tied to a didactic, pragmatic, realistic purpose, instead of the quite possibly teenage boy aimed wow rocket ships explosions impossible science human villains cool plot twist kind of stuff men seem to write in SF ... .
>

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 02 Aug 2011 23:01:34 +0000

> From: Marc Aramini <marcaramini at yahoo.com>

[women SF writers of the 70s feeling dated]

> A whole lot of 70s SF feels dated, from the  artistic efforts of Samuel Delany 
>on down, in the same way modernism seems a bit  musty lately, or those socially 
>conscious novels of the late 19th and early 20th  century that are many things, 
>but are probably not artistic in the final  analysis.
> 
> I don't know, I always felt like the previously mentioned  Atwood was not doing 
>exciting things in the way that more mainstream female  writers like Flannery 
>O'Connor or Acker or even Byatt were, I felt like I'd read  1984 and other 
>similar dystopian stuff over and over and over before when I read  some of her 
>stuff, or LeGuin's for that matter, so tired of that weak lowest  common 
>denominator left slanting.  Their SF in general IS too closely tied  to a 
>didactic, pragmatic, realistic purpose, instead of the quite possibly  teenage 
>boy aimed wow rocket ships explosions impossible science human villains  cool 
>plot twist kind of stuff men seem to write in SF ... .  
>

I'd say a lot of the most admired male authors before the 70s--Heinlein, Asimov, 
Van Vogt (who I don't like), Anderson, Bradbury, Pohl, Kornbluth--were extremely 
didactic, with pragmatic, realistic purposes.  Clarke might be an exception.  
And I don't think women writers had or have any kind of monopoly on weak 
lowest-common-denominator left, right, or libertarian slanting (though this does 
bring up Ayn Rand...), certainly not considering the shoot-em-ups that you 
rightly note are aimed at teenage boys.

> I  think there is a better case for quality fantasy female authors than actual 
>SF  for some reason (Hobb, Tanith lee, Susanah Clark, some of the gothic 
>(southern  or otherwise) stuff, etc).  
>
 
And, of course, Le Guin, author of the best YA fantasy ever (and I say this 
without having read Harry Potter).

Lee's Flat Earth books are one of my guilty pleasures.

> but some of the works that were  selected seem like they are just recent and in 
>people's memories now, something  that is not true of New Sun, which I would 
>like to think deserved to  win.

I'll go along with that, unsurprisingly.

Jerry Friedman

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Tue, 02 Aug 2011 23:33:03 +0000

I've read Harry Potter. Entertaining pop stuff. Well-crafted, but LeGuin's work is transcendent. Even her Earthsea novels (which are pale shadows of her SF) are better than Rowling on her best day. 

Sent from my iPhone

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Aug 2011 01:50:45 +0000

--- On Tue, 8/2/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> From: Jerry Friedman <jerry_friedman at yahoo.com>
>> 

It's funny, you named all my least favorite authors there except Bradbury, his summoning of innocence and the gathering its subtle but mature sinister loss always interested me.  never liked most of those guys  . . . tedious to me for some reason.  I liked some of Clarke.  I don't think those guys were really artists (call me a snob).  Asimov I liked as a childrens author, and he had one or two works that surpassed his usual output.

My favorites were probably more likely to be labeled as science fantasists, Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson, Cordwainer Smith, etc. I liked Theodore Sturgeon though.

Just personal opinion to some degree,  I suppose, like preferring Dostoyevsky to Tolstoy or Sterne to Richardson.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 03 Aug 2011 01:56:50 +0000

I meant the gathering OF its subtle but sinister loss below, and, of course, Avram Davidson.  Sorry.

--- On Tue, 8/2/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Tuesday, August 2, 2011, 6:50 PM
>> It's funny, you named all my least favorite authors there
> except Bradbury, his summoning of innocence and the
> gathering its subtle but mature sinister loss always
> interested me. never liked most of those guys? .
> . . tedious to me for some reason.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 03 Aug 2011 14:16:15 +0000

Marc Aramini marcaramini at yahoo.com to Urth:My favorites were probably more
likely to be labeled as science fantasists, Zelazny, Philip K Dick, R A
Lafferty, Abraham Davidson, Cordwainer Smith, etc. I liked Theodore Sturgeon
though.

Nice list (including Bradbury) - throw in some Harlan Ellison, Brian Aldiss,
Michael Bishop, Le Guin, and, of course, Wolfe, and that's usually my kind
of brew.  I still can't get past that 60s/70s 'New Wave' sort of
anthropological s.f. period.  From the 80s I've enjoyed Dan Simmons, but I
really haven't read much s.f. beyond that.  (Except Tim Powers, who spans
70s to now, and whom I'm increasingly becoming a genuine fan of).  I only
went backwards in time from there - Lovecraft, William Hope Hodgson, Arthur
Machen, Lord Dunsany, Robert E. Howard, etc.  I'm really interested in
delving into more contemporary stuff from the likes of Michael Swanwick,
Wiliam Gibson, China Mieville, Charles Stross, Charles De Lint, John C.
Wright, etc.  Still trying to fit it in whilst trying to read and write
about the entire oeuvres of Lafferty and Wolfe!

-DOJP

On Wed, Aug 3, 2011 at 2:50 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> It's funny, you named all my least favorite authors there except Bradbury,
> his summoning of innocence and the gathering its subtle but mature sinister
> loss always interested me.  never liked most of those guys  . . . tedious to
> me for some reason.  I liked some of Clarke.  I don't think those guys were
> really artists (call me a snob).  Asimov I liked as a childrens author, and
> he had one or two works that surpassed his usual output.
>
> My favorites were probably more likely to be labeled as science fantasists,
> Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson, Cordwainer Smith,
> etc. I liked Theodore Sturgeon though.
>
> Just personal opinion to some degree,  I suppose, like preferring
> Dostoyevsky to Tolstoy or Sterne to Richardson.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/b61a1de6/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 03 Aug 2011 14:23:37 +0000

R. A. Lafferty is very good, but unfortunately I have only been able to find
and read one of his novels (his first, *Past Master*).  I definitely will
keep my eye out for more.  I had no idea "science fantasists" was a
sub-genre, and one I enjoyed so much!

-K

On Wed, Aug 3, 2011 at 10:16 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> Nice list (including Bradbury) - throw in some Harlan Ellison, Brian
> Aldiss, Michael Bishop, Le Guin, and, of course, Wolfe, and that's usually
> my kind of brew.  I still can't get past that 60s/70s 'New Wave' sort of
> On Wed, Aug 3, 2011 at 2:50 AM, Marc Aramini <marcaramini at yahoo.com>wrote:
>
>>
>>
>> My favorites were probably more likely to be labeled as science
>> fantasists, Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson,
>> Cordwainer Smith, etc. I liked Theodore Sturgeon though.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/d9519039/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 03 Aug 2011 14:32:00 +0000

Since the topic has turned slightly to Lafferty, I'd be remiss in not
mentioning I write the only blog on the net dedicated to him:

http://antsofgodarequeerfish.blogspot.com/

(It's been mentioned here before, but just in case present company didn't
know that...)

-DOJP

On Wed, Aug 3, 2011 at 3:23 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> R. A. Lafferty is very good, but unfortunately I have only been able to
> find and read one of his novels (his first, *Past Master*).  I definitely
> will keep my eye out for more.  I had no idea "science fantasists" was a
>> Marc Aramini marcaramini at yahoo.com to Urth:My favorites were probably
>> more likely to be labeled as science fantasists, Zelazny, Philip K Dick, R A
>>> It's funny, you named all my least favorite authors there except
>>> Bradbury, his summoning of innocence and the gathering its subtle but mature
>>> sinister loss always interested me.  never liked most of those guys  . . .
>>> tedious to me for some reason.  I liked some of Clarke.  I don't think those
>>> guys were really artists (call me a snob).  Asimov I liked as a childrens
>>> author, and he had one or two works that surpassed his usual output.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/4a15bcc2/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 03 Aug 2011 14:38:27 +0000

Thanks for the link!  I look forward to exploring more about and by
Lafferty.

On the topic of women writers, has anyone read anything by Janny Wurts?  I
hear good things about her large and ongoing *Wars of Light and Shadow* and
have picked up the first two books, but have enough on my to-read pile that
I can't start them.  A brief scan through shows that the prose is very
dense, flowery, and "archaic" ... which is something I am more likely to
enjoy than not, if done well.  My favorite female writers have all tended to
be pretty far from the science fiction / fantasy genres (Jeannette Winterson
and Joyce Carol Oates).

On Wed, Aug 3, 2011 at 10:32 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Wed, Aug 3, 2011 at 3:23 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/b979eb72/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 03 Aug 2011 15:39:24 +0000

Nancy Kress is another very gifted female SF writer, I'm not sure if she was mentioned yet or not.

?ryan

On Aug 3, 2011, at 10:38 AM, Antonin Scriabin wrote:

> Thanks for the link!  I look forward to exploring more about and by Lafferty.
> 
> On the topic of women writers, has anyone read anything by Janny Wurts?  I hear good things about her large and ongoing Wars of Light and Shadow and have picked up the first two books, but have enough on my to-read pile that I can't start them.  A brief scan through shows that the prose is very dense, flowery, and "archaic" ... which is something I am more likely to enjoy than not, if done well.  My favorite female writers have all tended to be pretty far from the science fiction / fantasy genres (Jeannette Winterson and Joyce Carol Oates).
> 
> On Wed, Aug 3, 2011 at 10:32 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
> Since the topic has turned slightly to Lafferty, I'd be remiss in not mentioning I write the only blog on the net dedicated to him:
> 
> (It's been mentioned here before, but just in case present company didn't know that...)
> 
> -DOJP
> 
> 
> On Wed, Aug 3, 2011 at 3:23 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:
> R. A. Lafferty is very good, but unfortunately I have only been able to find and read one of his novels (his first, Past Master).  I definitely will keep my eye out for more.  I had no idea "science fantasists" was a sub-genre, and one I enjoyed so much!
> 
> -K
> 
> 
> On Wed, Aug 3, 2011 at 10:16 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
> Marc Aramini marcaramini at yahoo.com to Urth:My favorites were probably more likely to be labeled as science fantasists, Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson, Cordwainer Smith, etc. I liked Theodore Sturgeon though.
> 
> 
> Nice list (including Bradbury) - throw in some Harlan Ellison, Brian Aldiss, Michael Bishop, Le Guin, and, of course, Wolfe, and that's usually my kind of brew.  I still can't get past that 60s/70s 'New Wave' sort of anthropological s.f. period.  From the 80s I've enjoyed Dan Simmons, but I really haven't read much s.f. beyond that.  (Except Tim Powers, who spans 70s to now, and whom I'm increasingly becoming a genuine fan of).  I only went backwards in time from there - Lovecraft, William Hope Hodgson, Arthur Machen, Lord Dunsany, Robert E. Howard, etc.  I'm really interested in delving into more contemporary stuff from the likes of Michael Swanwick, Wiliam Gibson, China Mieville, Charles Stross, Charles De Lint, John C. Wright, etc.  Still trying to fit it in whilst trying to read and write about the entire oeuvres of Lafferty and Wolfe! 
> 
> -DOJP
> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/6dfc3a35/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 03 Aug 2011 15:55:11 +0000

I did! I did! I think she's under rated.

On 8/3/2011 10:39 AM, Ryan Dunn wrote:
> ...ryan
>> On the topic of women writers, has anyone read anything by Janny 
>> Wurts?  I hear good things about her large and ongoing /Wars of Light 
>> and Shadow/ and have picked up the first two books, but have enough 
>> on my to-read pile that I can't start them.  A brief scan through 
>> shows that the prose is very dense, flowery, and "archaic" ... which 
>> is something I am more likely to enjoy than not, if done well.  My 
>> favorite female writers have all tended to be pretty far from the 
>> science fiction / fantasy genres (Jeannette Winterson and Joyce Carol 
>> Oates).
>>
>> On Wed, Aug 3, 2011 at 10:32 AM, Daniel Petersen 
>> <danielottojackpetersen at gmail.com 
>> <mailto:danielottojackpetersen at gmail.com>> wrote:
>>
>>     Since the topic has turned slightly to Lafferty, I'd be remiss in
>>     not mentioning I write the only blog on the net dedicated to him:
>>
>>     <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>>
>>         R. A. Lafferty is very good, but unfortunately I have only
>>         been able to find and read one of his novels (his first,
>>         /Past Master/).  I definitely will keep my eye out for more. 
>>         I had no idea "science fantasists" was a sub-genre, and one I
>>         enjoyed so much!
>>
>>         -K
>>
>>
>>         On Wed, Aug 3, 2011 at 10:16 AM, Daniel Petersen
>>         <danielottojackpetersen at gmail.com
>>         <mailto:danielottojackpetersen at gmail.com>> wrote:
>>
>>             Marc Aramini marcaramini at yahoo.com
>>             <mailto:marcaramini at yahoo.com> to Urth:My favorites were
>>             probably more likely to be labeled as science fantasists,
>>             Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson,
>>             Nice list (including Bradbury) - throw in some Harlan
>>             Ellison, Brian Aldiss, Michael Bishop, Le Guin, and, of
>>             course, Wolfe, and that's usually my kind of brew.  I
>>             still can't get past that 60s/70s 'New Wave' sort of
>>             anthropological s.f. period.  From the 80s I've enjoyed
>>             Dan Simmons, but I really haven't read much s.f. beyond
>>             that.  (Except Tim Powers, who spans 70s to now, and whom
>>             I'm increasingly becoming a genuine fan of).  I only went
>>             backwards in time from there - Lovecraft, William Hope
>>             Hodgson, Arthur Machen, Lord Dunsany, Robert E. Howard,
>>             etc.  I'm really interested in delving into more
>>             contemporary stuff from the likes of Michael Swanwick,
>>             Wiliam Gibson, China Mieville, Charles Stross, Charles De
>>             Lint, John C. Wright, etc.  Still trying to fit it in
>>             whilst trying to read and write about the entire oeuvres
>>             of Lafferty and Wolfe!
>>
>>             -DOJP
>>
>>             On Wed, Aug 3, 2011 at 2:50 AM, Marc Aramini
>>             <marcaramini at yahoo.com <mailto:marcaramini at yahoo.com>> wrote:
>>
>>
>>
>>                 --- On Tue, 8/2/11, Jerry Friedman
>>                 <jerry_friedman at yahoo.com
>>                 <mailto:jerry_friedman at yahoo.com>> wrote:
>>
>>                 > From: Jerry Friedman <jerry_friedman at yahoo.com
>>                 <mailto:jerry_friedman at yahoo.com>>
>>                 >>
>>                 > I'd say a lot of the most admired male authors
>>                 before the
>>                 > 70s--Heinlein, Asimov,
>>                 It's funny, you named all my least favorite authors
>>                 there except Bradbury, his summoning of innocence and
>>                 the gathering its subtle but mature sinister loss
>>                 always interested me.  never liked most of those guys
>>                  . . . tedious to me for some reason.  I liked some
>>                 of Clarke.  I don't think those guys were really
>>                 artists (call me a snob).  Asimov I liked as a
>>                 childrens author, and he had one or two works that
>>                 surpassed his usual output.
>>
>>                 My favorites were probably more likely to be labeled
>>                 as science fantasists, Zelazny, Philip K Dick, R A
>>                 Lafferty, Abraham Davidson, Cordwainer Smith, etc. I
>>                 liked Theodore Sturgeon though.
>>
>>                 Just personal opinion to some degree,  I suppose,
>>                 like preferring Dostoyevsky to Tolstoy or Sterne to
>>                 Richardson.
>>                 To post, write urth at urth.net <mailto:urth at urth.net>
>>                 <http://www.urth.net/>
>>             To post, write urth at urth.net <mailto:urth at urth.net>
>>             <http://www.urth.net/>
>>         To post, write urth at urth.net <mailto:urth at urth.net>
>>         <http://www.urth.net/>
>>     To post, write urth at urth.net <mailto:urth at urth.net>
>>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>>
>>
>> To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/be571a96/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 03 Aug 2011 15:59:20 +0000

I've become a fast fan of Catherine M. Valente. Her style is way too ornate for a lot of people (the usual assessment some of my friends have is that she's "trying too hard"), but I actually think she has an amazingly productive imagination. Not sure I'd call it Wolfean at all, but I haven't been disappointed. She does have lots of fun re-imagining old myths, though.

And I agree about Kress. Great stuff. Then there's Octavia Butler, Nalo Hopkinson (who is unfairly undersold, methinks), Kelly Link (one of THE best short story writers in the last decade or so), Susanna Clarke deserves a mention (again, people put her down sometimes because her big book seems to start off like a riff on Harry Potter...which it isn't). And what about old(er) school stuff? Andre Norton, Connie Willis, Susan Cooper, Diana Wynn Jones (don't let the "young adult" label fool you), Cherryh, Tanith Lee. So much good stuff.

Sorry. I don't think this started as a "please recommend your favorite female writers" thread, but I just turned it into that. My bad. :)

________________________________
From: Ryan Dunn <ryan at liftingfaces.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, August 3, 2011 10:39 AM
Subject: Re: (urth) Book of the New Sun won the contest!

?ryan

Thanks for the link!? I look forward to exploring more about and by Lafferty.
>>>Marc Aramini marcaramini at yahoo.com?to?Urth:My favorites were probably more likely to be labeled as science fantasists, Zelazny, Philip K Dick, R A Lafferty, Abraham Davidson, Cordwainer Smith, etc. I liked Theodore Sturgeon though.
>>>>
>>>>
>>>>
>>>>
>>>>Nice list (including Bradbury) - throw in some Harlan Ellison, Brian Aldiss, Michael Bishop, Le Guin, and, of course, Wolfe, and that's usually my kind of brew. ?I still can't get past that 60s/70s 'New Wave' sort of anthropological s.f. period. ?From the 80s I've enjoyed Dan Simmons, but I really haven't read much s.f. beyond that. ?(Except Tim Powers, who spans 70s to now, and whom I'm increasingly becoming a genuine fan of). ?I only went backwards in time from there - Lovecraft, William Hope Hodgson, Arthur Machen, Lord Dunsany, Robert E. Howard, etc. ?I'm really interested in delving into more contemporary stuff from the likes of Michael Swanwick, Wiliam Gibson, China Mieville, Charles Stross, Charles De Lint, John C. Wright, etc. ?Still trying to fit it in whilst trying to read and write about the entire?oeuvres of Lafferty and Wolfe!?
>>>>
>>>>
>>>>-DOJP
>>>>
>>>>
>>>>>It's funny, you named all my least favorite authors there except Bradbury, his summoning of innocence and the gathering its subtle but mature sinister loss always interested me. ?never liked most of those guys ?. . . tedious to me for some reason. ?I liked some of Clarke. ?I don't think those guys were really artists (call me a snob). ?Asimov I liked as a childrens author, and he had one or two works that surpassed his usual output.
>>>>>
>>>>>Just personal opinion to some degree, ?I suppose, like preferring Dostoyevsky to Tolstoy or Sterne to Richardson.
>>>>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/f8974a67/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 03 Aug 2011 16:13:09 +0000

Craig Brewer wrote (03-08-2011 16:59):
> Sorry. I don't think this started as a "please recommend your favorite
> female writers" thread, but I just turned it into that. My bad. :)

Geraldine Harris!

Angela Carter.

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Wed, 03 Aug 2011 17:29:32 +0000

Hope Mirrlees (though I've only read the one novel by her)

2011/8/3 Ant?nio Pedro Marques <entonio at gmail.com>

> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/1791cb86/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 03 Aug 2011 17:36:27 +0000

Somehow I seem to have only read a handful of women writers over the years:
 Flannery O'Connor is one of my favourite authors, period.  Ursula Le Guin
impresses me hugely at times.  I'm interested in checking out more Kathe
Koja.  But I just don't dig dividing it up between men and women anyway -
it's more about great authors to me, regardless of gender.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/07423d01/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 04 Aug 2011 14:17:58 +0000

Gwyneth Jones's Aleutian Trilogy (White Queen, North Wind, Phoenix Cafe) is excellent.

- Gerry Quinn

  ----- Original Message ----- 
  From: Daniel Petersen 
  To: The Urth Mailing List 
  Sent: Wednesday, August 03, 2011 6:36 PM
  Subject: Re: (urth) Female sf/f ...WAS: Book of the New Sun won the contest!

  Somehow I seem to have only read a handful of women writers over the years:  Flannery O'Connor is one of my favourite authors, period.  Ursula Le Guin impresses me hugely at times.  I'm interested in checking out more Kathe Koja.  But I just don't dig dividing it up between men and women anyway - it's more about great authors to me, regardless of gender.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110804/5adb0bce/attachment.htm>

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sun, 07 Aug 2011 00:42:27 +0000

> Sigh. Not a single book by a woman made the list.
Dan'l, sorry to change the header and divert the thread but as I've 
often noted before I will not receive my list mails back unless I do 
this. That's Sky Mail aka gmail for you :(

On your comment: well as a woman I care far less about the lack of 
female presence in the top 10 than I do about the *absence* of Ringworld 
and also The Disposessed.

Praise the Lord, or the higher power of your choice, that neither of 
these made it!

Niven is one of the most sexist male SF writers ever IMO (so even if 
Ringworld itself isn't sexist (I don't know, because I'll never read a 
Niven ever again after looking briefly at the Man-Kzin Wars / Known 
Space series); Le Guin is ... well I don't know what to say. I did not 
manage to read more than 1 chapter of The Disposessed; she was so intent 
on banging her drum and drilling into our heads the contrast between her 
idyllic but backward egalitarians and the technologically advanced 
sexist b*****ds. Hated the sheer manipulative lameness. Hated every 
sentence of it.

Only Le Guin adult fic I ever managed to finish was The Lathe of Heaven. 
On the other hand I loved the original Earthsea series, though not the 
follow-up recantations (should have said 'quod scripsi scripsi, deal 
with it, IMO).

OTOH I will almost certainly buy the new Gollancz BOTNS eds when they 
appear, how great to see Gene voted most wanted reprint. Fabulous!!

JD

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Sun, 07 Aug 2011 01:54:57 +0000

Have you not read The Left Hand of Darkness? I completely agree with you on
The Dispossessed but I definitely think LHoD is worth your time.

On Sat, Aug 6, 2011 at 8:42 PM, Jane Delawney <jane_delawney at sky.com> wrote:

> Dan'l, sorry to change the header and divert the thread but as I've often
> noted before I will not receive my list mails back unless I do this. That's
> Sky Mail aka gmail for you :(
>
> On your comment: well as a woman I care far less about the lack of female
> presence in the top 10 than I do about the *absence* of Ringworld and also
> The Disposessed.
>
> Praise the Lord, or the higher power of your choice, that neither of these
> made it!
>
> Ringworld itself isn't sexist (I don't know, because I'll never read a Niven
> ever again after looking briefly at the Man-Kzin Wars / Known Space series);
> Le Guin is ... well I don't know what to say. I did not manage to read more
> than 1 chapter of The Disposessed; she was so intent on banging her drum and
> drilling into our heads the contrast between her idyllic but backward
> egalitarians and the technologically advanced sexist b*****ds. Hated the
> sheer manipulative lameness. Hated every sentence of it.
>
> Only Le Guin adult fic I ever managed to finish was The Lathe of Heaven. On
> the other hand I loved the original Earthsea series, though not the
> follow-up recantations (should have said 'quod scripsi scripsi, deal with
> it, IMO).
>
>>> <danielottojackpetersen at gmail.**com <danielottojackpetersen at gmail.com>>
>>>  wrote:
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110806/8079496c/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 07 Aug 2011 03:23:55 +0000

>> sheer manipulative lameness. Hated every sentence of it.

This reaction always interests me (esp. since if you didn't read more than 
one chapter, I can't see how you can know much about the Urrasti :)).  It 
also ties into the ongoing "villains" thread, in that the society of the 
"technologically advanced sexist b*****ds" is villainous, but many 
individuals from it don't come across as personally vindictive, cf Sabul, 
the Annarasti physicist who likes being top dog.  I mean if our hero was 
visiting Saudi Arabia, I presume you wouldn't have thought it was 
maniipulative lameness to comment on the absence of women driving cars...

Anyway, I am circling back to Wolfe's politics, which although slightly to 
the right of, maybe, Charlemagne, never seem obtrusive to me as a more 
left leaning reader.  _And_ gun control, as alluded to in _Home Fires_ and 
a few others, which never has seemed so much of an issue down here in 
Australia.  Wolfe frequently has obnoxious totalitarian US governments (eg 
_the Eyeflash Miracles_), which I presume no-one here found offensively 
preachy.

Just 2c... David Duffy.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Sun, 07 Aug 2011 03:54:37 +0000

I have found a few Wolfe works "preachy," but it doesn't bother me any
more than Mieville's preachiness, even though I agree more with
Mieville than Wolfe.  I suppose because Wolfe and Mieville are
intelligent I can recognize in them a like mind that can discuss
differences rationally.

I don't actually have a problem with righties, I have a problem with
uncritical acceptance of any position and people that have an aversion
to anything that challenges their own viewpoints.  So, for instance, I
have no problem reading Wolfe or even C.S. Lewis, but I find reading
someone like Ayn Rand tiring, and I had to put down Dan Simmons'
(always a favorite of mine) latest because I just got tired of the
constant "Muslims are gonna kill us all!" hysteria.

That said, I think LeGuin can be heavy-handed at times (like the
Dispossessed) but her brand of left-anarchism is more or less
palatable to both lefties and libertarian-types, in the same way that
Orwell (a democratic socialist) and Huxley (general malcontent) are
generally palatable for their anti-authoritarian views which more or
less fit nicely with any pro-democratic political bent, whatever that
bent's views on economics and social stratification.

LH

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 07 Aug 2011 06:41:36 +0000

--- On Sat, 8/6/11, Lane Haygood <lhaygood at gmail.com> wrote:

> From: Lane Haygood <lhaygood at gmail.com>

> to anything that challenges their own viewpoints. 

I wonder how many readers of Wolfe are intrinsically slanted to the left.

This is way off topic so the rest of this post can be ignored by any except the curious, I am intrigued  by the "type" of reader drawn to Gene.

Outside my "politics" I'm a very nice guy and a good friend, my politics are almost abstractions that have no real impact on my life, but inside and kept to myself I tend to identify with a very extreme kind of "right".

Its curious to me, sometimes I feel like I'm ALMOST his target audience: a mostly conservative Catholic who buys into benevolent,just, and intelligently used might making right.  Then again, I've NEVER talked to anyone with my particular set of beliefs in real life.

I'm philosophically but not practically so far right its not even on a spectrum anymore: I think voting is flawed, just because most people think something is right or true doesn't make it just, a truly unpopular opinion cannot ever reign, I don't really believe in equality (some people have nothing but pain and suffering to contribute to society, others contribute great things and are inexplicably gifted with more than can benefit humanity).  At best democracy is  happy illusion, at worst a lie of false empowerment.  

I am tied to morality only by my faith in absolute right and wrong (I do happen to believe all life is sacred): arbitrary and nonsensical laws have no real moral authority, where location makes a crime (prostitution legal in Nevada but not Arizona, elimination of an inconvenient fetus/youngling illegal once it has left the womb but not before, stem cell and genetic engineering illegal when performed on things not legally recognzed as human beings, the killing of a mother deemeed a double murder, etc. woefully inconsistent)  

When I worked for my wife's family circus I saw the evils of socialism: from each according to his abilities (mostly mine), to each according to his needs (mostly not mine)  and when times are tough, nothing.  I have sympathy for the weak and the injured, the lame and the suffering, those who were not given the gifts of this world, but developed and automatic qualities will always create vast and intrinsic inequalities which the mere accident of being born human can never erase.  

It is my duty to help those with less ability achieve what they can within reason, but every system that admits to experience and mastery recognizes there is no such thing as equality.

I am still willing to accept the societal need for morally gray institutions like abortion, but I will of course then take the necessary extreme slippery slope view that all life is intrinsically NOT sacred and that all undesirable elements should be similarly removed from a position where they can cause inconvenience, (because that's the way my mind works.)

Is there anybody who thinks like this, or am I the only one?

---

From: pinlighter <pinlighter at btconnect.com>
Date: Sun, 07 Aug 2011 06:57:39 +0000

Damn leftie!!
 - hartshorn

----- Original Message ----- 
From: "Marc Aramini" <marcaramini at yahoo.com>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 07 Aug 2011 08:36:28 +0000

> I am still willing to accept the societal need for morally gray 
> institutions like abortion,
> but I will of course then take the necessary extreme slippery slope view 
> that all life is
> intrinsically NOT sacred and that all undesirable elements should be 
> similarly removed
> from a position where they can cause inconvenience, (because that's the 
> way my mind works.)

IMO that's not a philosophy that tells you very much, because you have not 
yet defined inconvenience, and if your definition is restrictive you might 
end up with a fairly typical society.

Without specifics, you are really only asserting that the complete absence 
of moral relativism is intolerable, but too much of it might also be a bad 
thing...

- Gerry Quinn

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 07 Aug 2011 08:37:20 +0000

On Sat, 6 Aug 2011, Marc Aramini wrote:

> When I worked for my wife's family circus I saw the evils of socialism: 
> from each according to his abilities (mostly mine), to each according to 
> his needs (mostly not mine)  and when times are tough, nothing.

You knew someone would not resist :)

And all that believed were together, and had all things common. And sold 
their possessions and goods, and parted them to all men, as every man had 
need.

Cheers, David Duffy.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 07 Aug 2011 08:51:08 +0000

> intelligent I can recognize in them a like mind that can discuss

I think this is exactly right.

> So, for instance, I have no problem reading Wolfe or even C.S. Lewis, 
> but I find reading someone like Ayn Rand tiring,

I found _His Hideous Strength_ unreadable for that reason, but not the 
first two of the Space Trilogy.  But everything by Charles Williams is 
delicious.  Actually, this makes we wonder if there are any Wolfean 
allusions to Williams?  I have never read _A computer iterates the greater 
trumps_ -- is there anything there?

Cheers, David Duffy.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 07 Aug 2011 13:04:05 +0000

No dia 2011/08/07, ?s 07:41, Marc Aramini <marcaramini at yahoo.com>  
> Is there anybody who thinks like this, or am I the only one?

Yes :D
I'm more impressed by what people do than by what they profess. That  
also applies to literature; generally speaking, preaching or derision,  
if they have nothing else going for them, make for a poor product.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 07 Aug 2011 13:26:17 +0000

> and also The Disposessed.

RINGWORLD never really struck me as that great a book, but how is it 
especially sexist for its time?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 07 Aug 2011 13:31:08 +0000

On 8/6/2011 7:42 PM, Jane Delawney wrote:
> Space series)

Er, how is _Niven_ especially sexist? There was a story where a woman 
gets terribly experimented on and forcibly bred by a Kzin, but that was 
by Donald Kingsbury, not Niven.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 07 Aug 2011 13:31:20 +0000

I think it is worth mentioning again that Wolfe's politics do not really 
map to a political party. It's vaguely conservative and vaguely 
libertarian. Essentially a kind of conservativism that is common here in 
Texas--but more radical.

I heard him say a few years ago that "The form of government I favor is 
Democracy. America is not a Democracy. It is a Republic. That means that 
ever few years we choose people to be in charge. And when we have--you 
can believe--they know it." At other times, during the late 
Clinton/early Bush presidencies he stated that the US government was 
currently dominated by a class of elites.

As I read his attitude toward government, it is that it is always 
essentially an evil, a curse, --always a tool of some in-crowd to 
improve their own lot at the expense of others--with intermittent 
periods of benevolence.

J.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 07 Aug 2011 14:16:43 +0000

> From: Jane Delawney <jane_delawney at sky.com>

>>  Sigh. Not a single book by a woman made the list.
...

> presence in the top 10 than I do about the *absence* of Ringworld and also The 
> Disposessed.
> 
> Praise the Lord, or the higher power of your choice, that neither of these made 
> it!
> 
> Niven is one of the most sexist male SF writers ever IMO (so even if Ringworld 
> itself isn't sexist (I don't know, because I'll never read a Niven 

That's a bit unfair, since Niven hardly wrote any of the Man-Kzin Wars. I don't remember /Ringworld/ as being especially sexist, but it does contain the line "Every woman has a tasp."? (A tasp is a machine that stimulates the pleasure center.)? And of course most of the characters, human and alien, are male.

> Le 
> Guin is ... well I don't know what to say. I did not manage to read more 
> egalitarians and the technologically advanced sexist b*****ds.

Well, that /is/ one of the main things the book is about, except that the egalitarians aren't all that idyllic. (Still much better than the capitalists.)? I happen to like that sort of thing at times, and have enjoyed rereading /The Dispossessed/, /That Hideous Strength/, /The Fountainhead/, and for that matter BotLS and BotSS and /The Wizard Knight/, which are by no means free of preaching.

> Hated the sheer 
> manipulative lameness. Hated every sentence of it.

I find it interesting to compare this criticism to Wolfe's praise of /The Lord of Rings/ in "The Best Introduction to the Mountains". Wolfe clearly liked LotR for non-political reasons too, but the subject he singles out is its portrayal of societies that he considers better than ours. True, Tolkien spends far less time than Le Guin on the way the societies work--so much less that I think it undermines Wolfe's point--but sociopolitical aspects such as the relationship between Frodo and Sam, and the restoration of the true king, are fundamental to LotR, as is the immorality of greed for wealth and power.

> Only Le Guin adult fic I ever managed to finish was The Lathe of Heaven. On the 
> other hand I loved the original Earthsea series, though not the follow-up 
> recantations (should have said 'quod scripsi scripsi, deal with it, IMO).
...

As I recall, /Tehanu/ might have recanted a flaw of the three original books ("weak as woman's magic"), but /The Other Wind/ seemed like a retelling of /The Farthest Shore/. Did it recant something? The same thing?

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 07 Aug 2011 14:54:19 +0000

--- On Sun, 8/7/11, David Duffy <davidD at qimr.edu.au> wrote:

> > When I worked for my wife's family circus I saw the
> evils of socialism: from each according to his abilities
> (mostly mine), to each according to his needs (mostly not
>> mine)? and when times are tough, nothing.
> 
> And all that believed were together, and had all things
> common. And sold their possessions and goods, and parted
> them to all men, as every man had need.
> 
> Cheers, David Duffy.

Thanks all for the interesting responses.  I wanted to elaborate on this really quickly, because something like this happened.  I will reply off list in the future since this is extremely un-Wolfe related but I thought this was interesting.  This is the only post I will make about it, skip it if you find it too far from the lists concerns.  There is Wolfe's response to the situation at the end of it, though.

After a near lethal car accident going back and forth to visit my circus girlfriend, in order that we could be together she convinced me to ask her father for job since she did not want to leave that lifestyle, and he said, okay, but you have to get married.  They are mostly Spanish speaking Mexican Catholics and have been in that travelling performing lifestyle for 5 generations, and travelling there was only so much room, so while they were in Vegas I pretty much sold EVERYTHING I had collected over the years that didn't fit in my new RV at a garage sale tey held, and they kept the proceeds for the one house that served like 25 people. (that was fine with me then, I needed to get rid of stuff!) 

The problem was that it turned out I was the best equipped to deal with permits (planning, building and safety, fire, health, animal control, business license, etc) with instituting and running an ATM and credit card machine, with stocking and running the concession, with making deals with the property owners and scheduling the route, and since I was fit they also expected me to perform (learned a handstand act), and for the first two years I also did the heavy manual labor of tearing down and setting up the tent and bleachers that all men were expected to do.  They would throw visa problems to me, throw tax problems to me, and when it was pay day every week my wife and I would get our 500 dollars before taxes total (250/person) or less if business was bad, (usually individual artists made that or closer to 400) but no one else had those extra responsibilities that I was uniquely qualified for.  The second year I managed to gain a percentage of the
 concession sales, but he cut it again the third year, while my responsibilities continued to grow, facing the hostile and unfriendly inspectors and city governments and councils on my own and the increasing laziness of everyone else in the business, hiding behind a mask of incompetence.  When someone els did anything it just wasn't done right and I would have to go fix it anyway (I think this was on purpose)

They would always ask me to share my good credit score so they could buy new RVs, etc, but I always refused. (very few of them were even on the vehicle loans in name, its just how they operated)

I would often complain to my wife, but she never went against her father, for though the system was socialist it also seemed definitely non-benignly tyrannical at the top distribution level.  She was not prepared to leave her family, so eventually I left by myself, for those reasons and others.

My friend Gene Wolfe told me in correspondence during this time, to paraphrase, "I'm not going to tell you that you love her more than she loves you, but then you knew that already."

Anyway, I found a purely secular sharing of goods and resources and responsibilities like that sucks in practice and parasitizes the most able.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 07 Aug 2011 16:11:23 +0000

> 
> 
>> When I worked for my wife's family circus I saw the evils of socialism: from each according to his abilities (mostly mine), to each according to his needs (mostly not mine)  and when times are tough, nothing.
> 
> And all that believed were together, and had all things common. And sold their possessions and goods, and parted them to all men, as every man had need.

One point, the things shared in common at this time, were shared voluntarily at the household level. As Peter says to Ananias (who lied about the *percentage* he gave from the proceeds of a sale): 
Acts 5:4 "Before you sold the land, wasn't it your own? And after it was sold weren't you free to do with it as you wanted?"
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110807/a7fa35c6/attachment.htm>

---

From: Jack Smith <jack.smith.1946 at gmail.com>
Date: Sun, 07 Aug 2011 18:56:24 +0000

I'm not convinced that this is socialism or that it tells us anything about
a socialist system of government.  You entered into a family business and
you worked at it.   Perhaps you worked harder than others;  perhaps others
thought they worked harder than you.  You grew disenchanted and you left,
but there must have been rewards for you to stay as long as you did.

You might draw a very different conclusion from the same circumstances:
That monarchy (the rule of one man who has inherited his position as the
head of the family) exploits the lower classes, such as yourself.

At any rate, it sounds like an interesting experience.

On Sun, Aug 7, 2011 at 10:54 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> >> mine)  and when times are tough, nothing.
> >
> Thanks all for the interesting responses.  I wanted to elaborate on this
> really quickly, because something like this happened.  I will reply off list
> in the future since this is extremely un-Wolfe related but I thought this
> was interesting.  This is the only post I will make about it, skip it if you
> find it too far from the lists concerns.  There is Wolfe's response to the
> situation at the end of it, though.
>
> After a near lethal car accident going back and forth to visit my circus
> girlfriend, in order that we could be together she convinced me to ask her
> father for job since she did not want to leave that lifestyle, and he said,
> okay, but you have to get married.  They are mostly Spanish speaking Mexican
> Catholics and have been in that travelling performing lifestyle for 5
> generations, and travelling there was only so much room, so while they were
> in Vegas I pretty much sold EVERYTHING I had collected over the years that
> didn't fit in my new RV at a garage sale tey held, and they kept the
> proceeds for the one house that served like 25 people. (that was fine with
> me then, I needed to get rid of stuff!)
>
> The problem was that it turned out I was the best equipped to deal with
> permits (planning, building and safety, fire, health, animal control,
> business license, etc) with instituting and running an ATM and credit card
> machine, with stocking and running the concession, with making deals with
> the property owners and scheduling the route, and since I was fit they also
> expected me to perform (learned a handstand act), and for the first two
> years I also did the heavy manual labor of tearing down and setting up the
> tent and bleachers that all men were expected to do.  They would throw visa
> problems to me, throw tax problems to me, and when it was pay day every week
> my wife and I would get our 500 dollars before taxes total (250/person) or
> less if business was bad, (usually individual artists made that or closer to
> 400) but no one else had those extra responsibilities that I was uniquely
> qualified for.  The second year I managed to gain a percentage of the
>  concession sales, but he cut it again the third year, while my
> responsibilities continued to grow, facing the hostile and unfriendly
> inspectors and city governments and councils on my own and the increasing
> laziness of everyone else in the business, hiding behind a mask of
> incompetence.  When someone els did anything it just wasn't done right and I
> would have to go fix it anyway (I think this was on purpose)
>
> They would always ask me to share my good credit score so they could buy
> new RVs, etc, but I always refused. (very few of them were even on the
> vehicle loans in name, its just how they operated)
>
> I would often complain to my wife, but she never went against her father,
> for though the system was socialist it also seemed definitely non-benignly
> tyrannical at the top distribution level.  She was not prepared to leave her
> family, so eventually I left by myself, for those reasons and others.
>
> My friend Gene Wolfe told me in correspondence during this time, to
> paraphrase, "I'm not going to tell you that you love her more than she loves
> you, but then you knew that already."
>
> Anyway, I found a purely secular sharing of goods and resources and
> responsibilities like that sucks in practice and parasitizes the most able.

-- 
Best wishes,
Jack
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110807/4838d334/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 07 Aug 2011 19:38:52 +0000

On 8/7/2011 1:56 PM, Jack Smith wrote:
>    That monarchy (the rule of one man who has inherited his position as
> the head of the family) exploits the lower classes, such as yourself.

"it also seemed definitely non-benignly tyrannical at the top 
distribution level."

Remember folks, top posting and bulk-quoting not only makes the baby 
Theoanthropos cry, it helps you miss the obvious!

---

From: David Duffy <davidd at qimr.edu.au>
Date: Sun, 07 Aug 2011 21:57:48 +0000

On Sun, 7 Aug 2011, David Duffy wrote:

> Actually, this makes we wonder if there are any Wolfean allusions to 
> Williams?  I have never read _A computer iterates the greater trumps_ -- is 
> there anything there?

Answering my own question. No.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Aug 2011 13:29:29 +0000

On 8/7/2011 3:51 AM, David Duffy wrote:
> allusions to Williams?  I have never read _A computer iterates the 
> greater trumps_ -- is there anything there?

Interesting. I found _Perelandra_ much more preachy than _That Hideous 
Strength_ -- one metaphor after another. And for that reason found it 
tedious to work through (even though a couple of the lessons are pretty 
good ones). _THS_ did have nasty villains of a very tendentious type, 
but each was a quite unique character of a particular kind of 
intellectual. The novel was very much character-driven (with the 
exception of Ransom whose character-- for this novel -- withdrew into 
the wallpaper. But that is for the good of the story IMO). When I first 
read it as a teenager, I had never before read anything that so casually 
dispensed with the "walls" I believed surrounded genres (SF, Fantasy, 
Spy Thriller).

J.

PS Some are revolted by Merlin's severe chastisement of "the wife" for 
using birth-control. But I think this ought to be juxtaposed with the 
otter martians in _Out of the Silent Planet_ who couldn't understand 
that some humans had as many children as they could. For that reason, 
I'm not certain that Lewis's own opinion can be derived from these bits. 
It is merely different points of view: One from a species that has for 
millennia lived in scarcity and one from a man who can see "what might 
have been".

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 08 Aug 2011 14:29:12 +0000

On 8/7/2011 1:56 PM, Jack Smith wrote:
> I'm not convinced that this is socialism or that it tells us anything 
> about a socialist system of government.  You entered into a family 
> business and you worked at it.   Perhaps you worked harder than 
> others;  perhaps others thought they worked harder than you.  You grew 
> disenchanted and you left, but there must have been rewards for you to 
> stay as long as you did.

I believe the moral of Marc's story is that there were not rewards. He 
speculated on a socialist system in *hope* that he would gain the love 
of a woman -- and perhaps he presumed he would also gain the respect of 
her family. Ultimately he gained neither. He speculated and lost his 
investment. In Life, we are all capitalists.

> You might draw a very different conclusion from the same 
> circumstances:   That monarchy (the rule of one man who has inherited 
> his position as the head of the family) exploits the lower classes, 
> such as yourself.

Every system that involves an attempt to "fairly" divide scarce 
resources among many involves a person or organization who determines 
the meaning of the word, who are the needy, who are the able, who are 
the deserving, who are the gluttons. That person or persons is empowered 
by that responsibility. Every such system breaks down (if/when it breaks 
down) at the point of actual *work* -- the place where limited, 
fallible, greedy humans start cutting portions. The cleverness of Adam 
Smith economics is that Smith largely refuted the need for such a person 
or persons.

For more on this, check out Wolfe ingenious propaganda piece "The Devil 
in a Forest."

J.

---

From: David Duffy <davidd at qimr.edu.au>
Date: Mon, 08 Aug 2011 21:17:16 +0000

On Mon, 8 Aug 2011, James Wynn wrote:

> Strength_ -- one metaphor after another. And for that reason found it tedious 
> to work through (even though a couple of the lessons are pretty good ones).

The secret is willing suspension of one's allegory detection sense. 
Wasn't it Tolkein who said "when I see an allegory, I reach for my 
revolver"?  I quite enjoyed _Pilgrim's Progress_ (when younger) via this 
method, and it helps to maintain the magic in some of James Branch Cabell. 
After all, I work quite close to Fortitude Valley, but have long since 
worn away any meaning in the name.

Cheers, David Duffy.