Subject: (urth) Looking for an Interview ...

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 03 Aug 2011 13:15:25 +0000

Hello!  I just finished *The Fifth Head of Cerberus*, and loved it.  It is
one of the best science fiction stories I have read ... it isn't very often
I feel completely immersed in a world, but reading this book really made me
feel like I was wandering through some eerie, mysterious realm where nothing
was as it seemed.  Absolutely fantastic.

Anyways, I remember reading in an interview with Wolfe in which he said that
Saint Croix and Saint Anne were *not* the Green and Blue planets in the *Short
Sun* books.  Does anyone have any idea where I can find that interview?
Thanks!

-K
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/42d9234b/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 03 Aug 2011 15:33:57 +0000

Nothing so emphatic. I think you are conflating two interviews:
http://www.infinityplus.co.uk/nonfiction/intgw.htm

    James Jordan: I might as well at least /ask/ one of the $64,000
    questions, so I'll just go for broke. (Hmm. I've gotta be very
    precise here. Okay, here goes:) Which of the following, if any, are
    physically (not in some merely literary or symbolic sense) the same
    planets as Blue and Green, in the same order?:

        Ushas and Lune
        Urth and Lune
        Lune and Ushas
        Lune and Urth
        Two Urths
        Two Ushases
        Two Lunes

    Wolfe: None.

And this:
http://www.sfsite.com/03b/gw124.htm

    Nick Gevers: When I began reading */Short Sun/*, I, like many
    others, was struck by the new work's resonance of location with
    earlier novels [*The Fifth Head of Cerberus*; */New Sun/*]. Twin
    worlds, with respective blue and green associations: St Croix/St
    Anne; Urth/Lune; Blue/Green. Not that these are literally the same
    planets; but why this repeated pattern? (I should add that Joan
    Gordon, and I myself, have speculated on an allusion in */Short
    Sun/* to Kim Stanley Robinson's colour-sequenced */Mars/* novels...)

    Wolfe: At the time I first brought in Blue and Green, I didn't know
    about Stan's books. Nothing of that kind was intended.

    Gevers: [Trying again:] Can your readers usefully view *The Fifth
    Head of Cerberus* as being set in the same science-fictional
    universe as */New Sun/*, */Long Sun/*, and */Short Sun/*? Why does
    Fifth Head's pattern of blue/green sister worlds recur so
    tantalizingly in Urth/Lune, Blue/Green?

    Wolfe: I don't know.

When Wolfe says he "doesn't know", he is surely answering the first of 
Gever's two shot : "Can readers *usefully* view tFHoC as set in the same 
universe as Severian and Silk."

I simply refuse to believe that Wolfe doesn't know why the Blue/Green 
pattern recurs. And following this line leads to the conclusion that 
Wolfe is deliberately dodging the question. Two conclusions open to us are:

1) Blue is St. Croix thousands of years later. Problem: No Neighbors as 
such nor Mother make obvious appearances in tFHoC.

2) Wolfe has other reasons favoring the Blue/Green pair (it's not just 
planets), and explaining them, he thinks, would reveal too much of his 
"secret sauce".

J Wynn

On 8/3/2011 8:15 AM, Antonin Scriabin wrote:
> Hello!  I just finished /The Fifth Head of Cerberus/, and loved it.  
> It is one of the best science fiction stories I have read ... it isn't 
> very often I feel completely immersed in a world, but reading this 
> book really made me feel like I was wandering through some eerie, 
> mysterious realm where nothing was as it seemed.  Absolutely fantastic.
>
> Anyways, I remember reading in an interview with Wolfe in which he 
> said that Saint Croix and Saint Anne were /not/ the Green and Blue 
> planets in the /Short Sun/ books.  Does anyone have any idea where I 
> can find that interview?  Thanks!
>
> -K
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/6903f115/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 03 Aug 2011 15:40:31 +0000

Ah, you are correct.  I had only seen the first interview you posted, and
thought the interviewer had added Saints Anne and Croix to the list.  I tend
to think that you are correct in your assessment that "Wolfe has other
reasons favoring the Blue/Green pair (it's not just planets), and explaining
them, he thinks, would reveal too much of his "secret sauce"."  Of course it
is Wolfe's prerogative to keep his motivations / reasons for writing certain
things to himself, but it would be nice to know!  Part of Wolfe's appeal are
the puzzles to begin with ... so at the end of the day, I am fine with there
being a sense of mystery to how his stories are set up.

On Wed, Aug 3, 2011 at 11:33 AM, James Wynn <crushtv at gmail.com> wrote:

>  James Jordan: I might as well at least *ask* one of the $64,000
> questions, so I'll just go for broke. (Hmm. I've gotta be very precise here.
> Okay, here goes:) Which of the following, if any, are physically (not in
> some merely literary or symbolic sense) the same planets as Blue and Green,
> in the same order?:
>
> Ushas and Lune
> Urth and Lune
> Lune and Ushas
> Lune and Urth
> Two Urths
> Two Ushases
> Two Lunes
>
> Wolfe: None.
>
> And this:
> Nick Gevers: When I began reading *Short Sun*, I, like many others, was
> struck by the new work's resonance of location with earlier novels [*The
> Fifth Head of Cerberus*; *New Sun*]. Twin worlds, with respective blue and
> green associations: St Croix/St Anne; Urth/Lune; Blue/Green. Not that these
> are literally the same planets; but why this repeated pattern? (I should add
> that Joan Gordon, and I myself, have speculated on an allusion in *Short
> Sun* to Kim Stanley Robinson's colour-sequenced *Mars* novels...)
>
> Wolfe: At the time I first brought in Blue and Green, I didn't know about
> Stan's books. Nothing of that kind was intended.
>
> Gevers: [Trying again:] Can your readers usefully view *The Fifth Head of
> Cerberus* as being set in the same science-fictional universe as *New Sun*,
> *Long Sun*, and *Short Sun*? Why does Fifth Head's pattern of blue/green
> sister worlds recur so tantalizingly in Urth/Lune, Blue/Green?
>
> Wolfe: I don't know.
>
>
> pattern recurs. And following this line leads to the conclusion that Wolfe
> is deliberately dodging the question. Two conclusions open to us are:
>
> Anyways, I remember reading in an interview with Wolfe in which he said
> that Saint Croix and Saint Anne were *not* the Green and Blue planets in
> the *Short Sun* books.  Does anyone have any idea where I can find that
> interview?  Thanks!
>
> -K
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/29d623ed/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 03 Aug 2011 15:51:33 +0000

I've always thought that the similarity was pretty obvious, but that it wasn't a point about connected plots or conjoined. It's more of a symbolic pattern that Wolfe likes where double planets and blue/green coloring are ways that he thinks about creation, re-creation, "Garden of Eden" myths and their corruption, etc. The double-planet motif always becomes important at the same time that the themes of natural/innocent states of being do, alongside the possibility of returning to or recreating that innocence, and the failures that usually go along with it.

In that sense, it's *incredibly* useful to think about their similarities, but it doesn't (necessarily or even most interestingly) lead to conclusions that Fifth Head and the Sun books happen in the same fictional universe.

________________________________
From: Antonin Scriabin <kierkegaurdian at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, August 3, 2011 10:40 AM
Subject: Re: (urth) Looking for an Interview ...

Ah, you are correct. I had only seen the first interview you posted, and thought the interviewer had added Saints Anne and Croix to the list. I tend to think that you are correct in your assessment that "Wolfe has other reasons favoring the Blue/Green pair (it's not just planets), and explaining them, he thinks, would reveal too much of his "secret sauce"."? Of course it is Wolfe's prerogative to keep his motivations / reasons for writing certain things to himself, but it would be nice to know!? Part of Wolfe's appeal are the puzzles to begin with ... so at the end of the day, I am fine with there being a sense of mystery to how his stories are set up.

Nothing so emphatic. I think you are conflating two interviews:
>James Jordan: I might as well at least ask one of the $64,000 questions, so I'll just go for broke. (Hmm. I've gotta be very precise here. Okay, here goes:) Which of the following, if any, are physically (not in some merely literary or symbolic sense) the same planets as Blue and Green, in the same order?:
>>Ushas and Lune
>>>Urth and Lune
>>>Lune and Ushas
>>>Lune and Urth
>>>Two Urths
>>>Two Ushases
>>>Two Lunes
>>>
Wolfe: None.And this:
>Nick Gevers: When I began reading Short Sun, I, like many others, was struck by the new work's resonance of location with earlier novels [The Fifth Head of Cerberus; New Sun]. Twin worlds, with respective blue and green associations: St Croix/St Anne; Urth/Lune; Blue/Green. Not that these are literally the same planets; but why this repeated pattern? (I should add that Joan Gordon, and I myself, have speculated on an allusion in Short Sun to Kim Stanley Robinson's colour-sequenced Mars novels...) 
>>
>>Wolfe: At the time I first brought in Blue and Green, I didn't know about Stan's books. Nothing of that kind was intended. 
>>
>>Gevers: [Trying again:] Can your readers usefully view The Fifth Head of Cerberus as being set in the same science-fictional universe as New Sun, Long Sun, and Short Sun? Why does Fifth Head's pattern of blue/green sister worlds recur so tantalizingly in Urth/Lune, Blue/Green? 
>>
>>Wolfe: I don't know. 
>>
>When Wolfe says he "doesn't know", he is surely answering the
      first of Gever's two shot : "Can readers *usefully* view tFHoC as
      set in the same universe as Severian and Silk." 
>
>I simply refuse to believe that Wolfe doesn't know why the
      Blue/Green pattern recurs. And following this line leads to the
      conclusion that Wolfe is deliberately dodging the question. Two
      conclusions open to us are: 
>
>1) Blue is St. Croix thousands of years later. Problem: No
      Neighbors as such nor Mother make obvious appearances in tFHoC.
>
>2) Wolfe has other reasons favoring the Blue/Green pair (it's not
      just planets), and explaining them, he thinks, would reveal too
      much of his "secret sauce".
>Hello!? I just finished The Fifth Head of Cerberus, and loved it. It is one of the best science fiction stories I have read ... it isn't very often I feel completely immersed in a world, but reading this book really made me feel like I was wandering through some eerie, mysterious realm where nothing was as it seemed. Absolutely fantastic.
>>
>>Anyways, I remember reading in an interview with Wolfe in which
        he said that Saint Croix and Saint Anne were  not the Green and Blue planets in the Short Sun books. Does anyone have any idea where I can find that interview? Thanks!
>>-K
Urth Mailing List
To post, write urth at urth.net Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110803/3251cabd/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 04 Aug 2011 14:31:51 +0000

Wolfe: I don't know. 

  When Wolfe says he "doesn't know", he is surely answering the first of Gever's two shot : "Can readers *usefully* view tFHoC as set in the same universe as Severian and Silk." 

I'm not so sure of that.  Perhaps he views the first question as trivial.  After all, even if Fifth Head is set in the same universe as New Sun, the events precede it by an enormous stretch of time.  And the planets don't seem alike at all except for being twins and habitable by humans.  So what would be useful about it?

Wolfe has used human twins in his novels, and also planetary twins.  Perhaps there is some commonality in purpose.  But it may be in part simply a way to have two separate but interacting civilisations which do not need to have a long history of interaction as would two civilisations confined on the same planet if at least one were technologically advanced.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110804/644ecf19/attachment.htm>