Subject: (urth) choices

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 04 Aug 2011 21:02:10 +0000

Dear members -

I didn't vote (just missed the vote), but I am
puzzled by the fact that two of the books sometimes chosen
(Thomas Covenant and Elric) were truly repulsive to me. I tried to 
analyse why,
in case of Elric I concluded that it seems to me full of (slightly 
veiled) plagiarism
on the level of ideas and images, but in case of Thomas Covenant I could 
not find
a rational explanation (the same with other books by the same author). Most
of the rest I like very much myself.

All the best

Sergei Soloviev

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 04 Aug 2011 22:09:44 +0000

1) I remember distinctly that the Covenant Chronicles just ran out of steam.

2) It is a slightly veiled plagiarism of the Sword of Shanara (which was 
a plagiarism of The Lord of the Rings. But then so were so many other 
fantasy books of the late 70s.

As a teen, I was revolted by the rape at the beginning of volume 1 and 
chunked the book for about a year. Then I picked it up and moved on. 
Ultimately, I liked it pretty well. Enough to buy book 2 with 
anticipation which I thought was even better. But book 3 just fell off a 
cliff. Total waste of time for me. I had very specific theories about 
why the ending failed but I can't remember what they were. However, I 
knew people who were absolutely crazy about Donaldson in the early 80s. 
Not so much now I'm afraid, which I have always credited to the dreadful 
follow-up trilogy. It could be that the book captured some zeitgeist at 
the time. I hardly ever hear about it now. I wonder how the first 
trilogy reads for young people who pick it up for the first time now, 35 
years later.

On 8/4/2011 4:02 PM, Sergei SOLOVIEV wrote:
> on the level of ideas and images, but in case of Thomas Covenant I 
> could not find
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 05 Aug 2011 13:57:10 +0000

> Ultimately, I liked it pretty well. Enough to buy book 2 with anticipation 
> which I thought was even better. But book 3 just fell off a cliff. Total 
> waste of time for me. I had very specific theories about why the ending 
> failed but I can't remember what they were. However, I knew people who 
> were absolutely crazy about Donaldson in the early 80s. Not so much now 
> I'm afraid, which I have always credited to the dreadful follow-up 
> trilogy. It could be that the book captured some zeitgeist at the time. I 
> hardly ever hear about it now. I wonder how the first trilogy reads for 
> young people who pick it up for the first time now, 35 years later.

I actually started midstream, I think with the Illearth War, and only read 
Lord Foul's Bane later.  Oddly enough, I liked the second trilogy better - I 
think it seemed more of a fantasy adventure.  I know this is a minority 
viewpoint.

Like it or not, its influence on the genre cannot be denied.  It's very 
visible in Wolfe's Wizard Kinght, for example.

Donaldson is working on a third trilogy now - at least one (The Runes of the 
Earth) is out a few years ago.  I found it readable but a bit repetitive. 
But that probably goes with the territory.  [One thing I have never 
understood is the popularity of Donaldson's other fantasy series Mordant's 
Need - I read about one and a half of the two books and then gave up; the 
only thing I know that beats it for repetition and obvious villains is 
Hubbard's Mission Earth!]

- Gerry Quinn

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 05 Aug 2011 13:57:25 +0000

There's a lot about Thomas Covenant worth returning to. I think the initial repulsiveness is the point. I don't know how many people I've heard say they stopped when they get to the rape and never come back. But Covenant is supposed to be a despicable dude. I think in the end he hates himself more than we hate him. He's not a reluctant hero, he's an unwilling and self loathing hero. The adventures themselves are often Tolkienesque, but the context is anything but.

And someone once tried to tell me that Donaldson's love of weird words was Wolfean. But...no. Donaldson just loves his thesaurus and throws in completely random vocab at odd times. Wolfe has reasons, and his words are much more calculated.

On Aug 4, 2011, at 5:09 PM, James Wynn <crushtv at gmail.com> wrote:

> 2) It is a slightly veiled plagiarism of the Sword of Shanara (which was a plagiarism of The Lord of the Rings. But then so were so many other fantasy books of the late 70s.
> 
> As a teen, I was revolted by the rape at the beginning of volume 1 and chunked the book for about a year. Then I picked it up and moved on. Ultimately, I liked it pretty well. Enough to buy book 2 with anticipation which I thought was even better. But book 3 just fell off a cliff. Total waste of time for me. I had very specific theories about why the ending failed but I can't remember what they were. However, I knew people who were absolutely crazy about Donaldson in the early 80s. Not so much now I'm afraid, which I have always credited to the dreadful follow-up trilogy. It could be that the book captured some zeitgeist at the time. I hardly ever hear about it now. I wonder how the first trilogy reads for young people who pick it up for the first time now, 35 years later.
> 
>> (Thomas Covenant and Elric) were truly repulsive to me. I tried to analyse why,
>> in case of Elric I concluded that it seems to me full of (slightly veiled) plagiarism
>> on the level of ideas and images, but in case of Thomas Covenant I could not find

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Aug 2011 15:30:56 +0000

It was written:

> villains

Time for another query. Who are your favourite arch-villains? I mean, those 
who really rejoice in their villainy? Almost cartoonishly? (cartoon villains 
don't count)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Aug 2011 15:33:04 +0000

Vladimir Harkonnen.

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 05 Aug 2011 15:46:51 +0000

Gross. 

Inspector Glokta in the First Law trilogy is a villain of sorts. Same for Bayaz, who I still like. Not Khalul though. 

I know this isn't literary, but Emperor Palpatine in Star Wars always seemed rather cool. I think I'd have chosen him over Yoda. 

I can't actually think of another book I've read with a defined "villain." I sort of hate the Lannisters, so they're out. 

Sent from my iPhone

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 05 Aug 2011 15:46:54 +0000

> (cartoon villains don't count)

Aw, man! Dr. Doofenshmertz from Phineas and Ferb deserves a mention. (For those without kids, that show deserves a watch or two.)

And this may sound lame among our more "literary" minded sf/f readers on this list, but one of the things that always stuck with me from the Dragonlance books was the relationship between Raistlin and Takhisis, the big bad queen of darkness. The weird power struggle between them seemed the best written aspect of that series. So she gets my vote for being much more than I expected given what that series was supposed to be.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110805/3bed8aed/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Aug 2011 15:52:25 +0000

> I know this isn't literary, but Emperor Palpatine in Star Wars always seemed rather cool. I think I'd have chosen him over Yoda.

I thought of him but decided he'd been ruined for me in the
second/first trilogy.

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 05 Aug 2011 15:59:56 +0000

If I pretend they don't exist... then they don't. 

I thought of another, sort of. Yod in Sean William's "Books of the Change/Cataclysm." And, I suppose, his servants like Jibreel and the energumen. Though that's more like transcendent Lovecraftian evil and madmen who worship it. 

Sent from my iPhone

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 05 Aug 2011 16:01:42 +0000

From: "Ant?nio Pedro Marques" <entonio at gmail.com>

> It was written:
>
>> villains
>
> Time for another query. Who are your favourite arch-villains? I mean, 
> those who really rejoice in their villainy? Almost cartoonishly? (cartoon 
> villains don't count)

Is rejoicing in one's villainy really a necessary characteristic of a good 
villain?  It seems hard to avoid cartoonishness in such - the example that 
springs to mind is the Archimandrite in Iain M. Banks' _The Algebraist_.

My favourite villian is Casmir in Jack Vance's _Lyonesse_, but he doesn't 
really rejoice in his villainy, and would probably find arguments to justify 
all his actions.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 05 Aug 2011 16:07:27 +0000

> really rejoice in his villainy, and would probably find arguments to justify

Ooooh. Vance's "Demon Princes" are classic villains.

-- 
Dan'l Danehy-Oakes

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 05 Aug 2011 16:11:41 +0000

What about Arioch? Sure, he's "evil," in the sense that he wants chaos, but isn't that in keeping with his nature? I guess I never saw Arioch as really immoral or twisted, just... alien?

Or for that matter, the Chaosians or Random in "The Chronicles of Amber." They are antagonists, I suppose, but what, in an absolute sense, makes them any worse than Merlin or Corwin?

Sent from my iPhone

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Fri, 05 Aug 2011 16:20:10 +0000

Looking back at my choices, I have discovered an interesting fact
about my moral philosophy.  I am ready to absolve cosmic entities of
moral guilt/evil because they transcend human experience.  For
instance, I'm not sure I considered the Hieros villanous even though
they do some pretty beastly stuff to Severian and later Urth.  The
human-constrained notions of morality simply stop to apply once the
scale gets big enough.

On the other hand, a limited human that nevertheless acts with
needless or irrational cruelty, or supreme dishonesty, always get my
moral censure.  Typhon or the Lannister family (sorry, I just read the
new ASOIAF novel and it's fresh in my mind how much I hate this one
family) are petty pushers of maliciousness when compared to someone
that will drown a whole world with a white hole to throw in the middle
of a dying sun, but I think they're worse for that.  They'll fiddle
while Rome burns, and that's less excusable than being the Ostrogoth
with the torch.

But I have less sympathy for a human that willingly chooses
subservience to a cosmic evil, like the Consult/Mangaecca in Bakker's
"Prince of Nothing" trilogy.  Not that Kellhus is necessarily any
better, because he just wants to control everyone and everything to
settle up some serious daddy issues, but at least he's directing his
psychosis in the right direction.

LH

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 05 Aug 2011 16:22:13 +0000

I was going to suggest Bomb Voyage from The Incredibles. Just Kidding.

Although I think you'll find film villains more close to what Antonio was asking about, since the medium tends to cartoonize literary villains for cinematic effect.

Hannibal Lecter springs to mind, amongst others. Buffalo Bill in that same film for that matter. Jack Torance in The Shining, although the spirits haunting the grounds probably the true villain there.

...ryan

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 05 Aug 2011 16:26:35 +0000

> those

Sauron and the Lord of the Nazgul.

Are Tanith Lee's Lords of Darkness villains?

I liked Mordred in /The Once and Future King/, and he seemed to rejoice, sort of, in his villainy. Mordred in /Camelot/ definitely does, more simply but with a charming song.

By the way, Antonio, in answer to your question about the Lensman books: Yes. :-)

> From: Lane Haygood <lhaygood at gmail.com>

>G ross.

I agree he's a good choice, but I'd say he's no worse than lots of other characters, except for his tendency to rape slave-boys.

Speaking of fat owners of sex slaves, I'd like to put in a word for Sencho be-L'vandor (sp?).

> I can't actually think of another book I've read with a defined 
> "villain."

You haven't read LotR?

Jerry Friedman

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Fri, 05 Aug 2011 18:10:43 +0000

I love to hate Gormentghast's Steerpike. Boo, hiss!

On Fri, Aug 5, 2011 at 9:26 AM, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
>>> ?2011/8/5 Ant?nio Pedro Marques <entonio at gmail.com>:
>>>> “It was written:
>>>>
>>>>> ?villains
>>>>
>>>> ?Time for another query. Who are your favourite arch-villains” I mean,
>> those
>>>> “who really rejoice in their villainy” Almost cartoonishly? (cartoon
>> villains
>>>> “don't count)
>
> Are Tanith Lee's Lords of Darkness villains”
>
>>> “Vladimir Harkonnen.
> Speaking of fat owners of sex slaves, I'd like to put in a word for Sencho be-L'vandor (sp”).
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 05 Aug 2011 21:28:35 +0000

--- On Fri, 8/5/11, Ryan Dunn <ryan at liftingfaces.com> wrote:

> > 
> Although I think you'll find film villains more close to
> what Antonio was asking about, since the medium tends to
> cartoonize literary villains for cinematic effect.
> 
> Hannibal Lecter springs to mind, amongst others. Buffalo
> Bill in that same film for that matter. Jack Torance in The
> Shining, although the spirits haunting the grounds probably
> the true villain there.
> 
> ...ryan
> 

Yeah, the best villainous fellows are captured in film: Kronos in highlander with his distorted musketeer mentality, breeding a virus to nonsensically destroy everything, or someone like the General in Fist of Legend, who argues with his colleague about what it is to follow Bushido before breaking his back and blaming the Chinese for his death - that argument is awesome - to paraphrase, "I was supposed to win that fight so faar and square, how could you poison him? It is not the way of the warrior."  "What do you know about the way of the warrior?  It is to obey the emperor, to do what must be done, regardless of consequences, even to be reviled and scorned throughout eternity etc etc."

But I did like that bad guy in Vance's The Face, just a great ending.  "I never want to see your ugly face looking over my wall again."  heh heh heh.

{I have a vague suspicion that Severian is a rather villainous apologist, like Number Five and Weer.  Latro and Silk are heroes, though.}

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 05 Aug 2011 22:03:33 +0000

I like the conniving wife in the movie "Ran". In literature, Regan in 
"King Lear" and Iago in "Othello" are what we are talking about right?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 06 Aug 2011 03:05:25 +0000

No dia 05/08/2011, ?s 23:03, James Wynn <crushtv at gmail.com> escreveu:

> I like the conniving wife in the movie "Ran". In literature, Regan in "King Lear"

Yes!

> and Iago in "Othello" are what we are talking about right?

I've only seen the movie :P

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 06 Aug 2011 03:13:46 +0000

Thank you all for the input. I think it's very hard to create good villains, the more so of the kind I asked, while still having them believable and in line with the story. 

> By the way, Antonio, in answer to your question about the Lensman books: Yes. :-)

I'm devastated.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 06 Aug 2011 03:17:36 +0000

--- On Fri, 8/5/11, Lane Haygood <lhaygood at gmail.com> wrote:

> Or for that matter, the Chaosians or Random in "The
> Chronicles of Amber." They are antagonists, I suppose, but
> what, in an absolute sense, makes them any worse than Merlin
> or Corwin?

You mean Brand or less probably Erik, not Random, right? Random's a pretty decent guy as far as Amber goes ... :)

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Sat, 06 Aug 2011 04:44:04 +0000

Yes. Got those two confused. 

Sent from my iPhone

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 06 Aug 2011 08:01:05 +0000

I was getting worried I'd missed something in the story!
I think you can't really say Brand is no worse than the others.

No dia 2011/08/06, ?s 05:44, Lane Haygood <lhaygood at gmail.com>  
escreveu:

>> You mean Brand or less probably Erik, not Random, right? Random's a  
>> pretty decent guy as far as Amber goes ... :)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 06 Aug 2011 19:14:51 +0000

On 8/4/2011 4:02 PM, Sergei SOLOVIEV wrote:
> on the level of ideas and images

Could you say more about why Elric is repulsive? I mean, I know he's an 
antihero in the literal sense, intentionally being written to have 
opposite attributes to Conan, for instance, but I didn't catch any 
veiled plagiarism or excessive quotation, but that might be out of lack 
of familiarity with previous genre material.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 06 Aug 2011 19:35:06 +0000

On 8/5/2011 11:01 AM, Gerry Quinn wrote:
>> those who really rejoice in their villainy? Almost cartoonishly?
> Is rejoicing in one's villainy really a necessary characteristic of a
> good villain? It seems hard to avoid cartoonishness in such - the
> example that springs to mind is the Archimandrite in Iain M. Banks' _The
> Algebraist_.
>
> My favourite villian is Casmir in Jack Vance's _Lyonesse_, but he
> doesn't really rejoice in his villainy, and would probably find
> arguments to justify all his actions.

This.

Mohammed Vance in Daniel Keys Moran's THE LONG RUN and other Continuing 
Time Books is in fact a mostly decent, honorable person who sincerely 
believes in his democratically elected world government is the only hope 
for long-term peace and the ultimate survival of humanity, and pursues 
his job to put down the ungrateful rebellious Americans without mercy.

Babylon 5's Mr Bester, on the other hand, is a vicious brainwashing 
weasel pack leader who is too damaged to really enjoy himself but he 
does display a sort of consolation prize of amusement that he is so 
often able to use crime, politics, and war as a pretext to further his 
power to take away the freedoms and families of everyone who crosses 
him, in repayment for the way their democratically elected world 
government did to him, twice.

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Mon, 19 Sep 2011 06:06:27 +0000

On Fri, Aug 5, 2011 at 8:46 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Aw, man! Dr. Doofenshmertz from Phineas and Ferb deserves a mention. (For
> those without kids, that show deserves a watch or two.)
>
>
Just wanted to quickly thank you, Craig, for mentioning this show. It's
become my four-year-old daughter's favorite, and is in fact looked forward
to by the whole family.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110918/4b377d2c/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Mon, 19 Sep 2011 16:32:11 +0000

On Sunday, September 18, 2011 at 11:06 PM, Allan Anderson wrote:
> On Fri, Aug 5, 2011 at 8:46 AM, Craig Brewer <cnbrewer at yahoo.com (mailto:cnbrewer at yahoo.com)> wrote:
> Just wanted to quickly thank you, Craig, for mentioning this show. It's become my four-year-old daughter's favorite, and is in fact looked forward to by the whole family.

Agreed. My son got turned onto Phineas & Ferb recently and we've been working through all the episodes. Such a great show!. 
Dr Doofenshmertz is the bestinator!

-- 
Son of Witz
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/1fa04481/attachment.htm>