Subject: (urth) completed version - Donaldson, Moorcock etc

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 08 Aug 2011 17:11:34 +0000

(by error I have sent unfinished message)
This is the completed version -

Dear Jeff,

I didn' t write that the heroes (or anti-heroes) - Covenant and Elric -
were repulsive to me. I wrote
that the books were (their authors writing style). I don't remember to
be shocked by the "rape
scene" from Donaldson (I was not a teen), but I remember an intense
dislike of how the
book was written.

I glanced at the "Elric". I have to admit that this time (after many
years) my dislike
was much less, I was just bored.

I'll try to explain. There is no doubt that Moorcock is quite an
erudite. But I don't like
how he uses his erudition. To me it is like a badly done theatric
background - the pieces
of this and that squeezed into some rough picture.

It is told that Elrik is in some way antagonist to the heroes of
Tolkien. To Conan, that
you mention, as well.

But Tolkien used his knowledge of history, folklore, languages to create
depth, what is most impressive in his "Lord of the Rings" is more than 
10000  years of history subtly influencing the present.

Howard was young and while his knowledge of history, geography etc
is sometimes ridiculous, his books thrive with vital energy,
that is completely absent in Moorcock's...

My impression was that Moorcock simply borrows the elements
for his story.

- Melnibone looks (from the point of view of history
and background) as Numenor in the "Lord of the Rings".

- Its labirynth is borrowed from the stories about Atlantis.

- Master torturer in Elric story - hybrid of torture device
from "In the penal colony" by Kafka:
> an elaborate torture and 
execution device that carves the sentence of the condemned prisoner on his
skin in a script before letting him die (Wiki)
and some stories about Chinese torture.

- The idea that the (future) villain is an Albino is also an n-th reuse
of similar ideas (great literary villain - Uriah Heep by Dickens, there 
were many  villains of that type afterwards - recent - Malfoys in Potter 
stories)

- It seems that he uses some provocative symbolism without any real need
(his "pulsing cavern" reminds very much an anatomic description of
human or animal colon), I think it is also borrowed from medieval
symbolism (bowels of the devil), but used clumsily.

- Gold-plated ships - it is just not practical.

Of course my remarks are subjective, I think it is bad (artless) use of
interesting sources - that his sources are more interesting than the
result.

All the best

Sergei Soloviev

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 09 Aug 2011 11:24:14 +0000

----- Original Message ----- 

> skin in a script before letting him die (Wiki)

Wolfe also pinched that idea!  It is one of the devices shown by Gurloes to 
Thecla before her excruciation, though he mentions that it does not work.

- Gerry Quinn

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 09 Aug 2011 16:55:58 +0000

Gerry Quinn wrote:
> Wolfe also pinched that idea!  It is one of the devices shown by 
> Gurloes to Thecla before her excruciation, though he mentions that it 
> does not work.
>
> - Gerry Quinn
>
Exactly! And look how Wolfe uses it. In his book it is part of 
"historical lecture" by Gurloes, so,
it is a token of immense depth of time. It is woven into the subtle 
fabrics of references
to our own time, like the photograph of lunar landing (or maybe its 
painted copy) cleaned by
Rudesund, like the Pope's translation of Homer  used in Chrasmologic 
writings and many
others. (Notice also that the machine breaks in the end of Kafka's 
story, and Gurloes says
it does not work.) The meanings and references play beautifully.

And if we take Moorcock, the use is quite the opposite. He takes a rich 
deep story and "flattens"
it to suit in some very straightforward way his purposes. So his 
torturer is just a sadist, and he
borrows the image, using only the idea of extreme cruelty.

It comes to my mind to compare three torturers: Gurloes (complex man who 
tries to look
simple brute) - by Wolfe; Nolieti in the Inversions by Banks who is a 
real brute but his
brutishness is described with great skill by Banks, so he has 
interesting human dimension
(he tries to use the teeth of his victims as his own prostheses) and the 
main hero Vosill
even tries to negotiate with him because she cannot believe that he may 
be truly so brutish;
and Dr. Jest of Moorcock borrowed from other contexts and transformed 
into one-dimensional
sadist. I think the Wolfe's is the best on literary scale and Moorcock's 
the worst (no talent,
no imagination and even no honest references to the sources).

Another example (I have forgotten to mention it) is that Arioch is 
borrowed from
"The Lord of the Flies" by Golding (he comes as a fly to Elric) and
the whole tradition concerning Beelzebub, and again flattened very much
(though at least he is not one-dimensional character).

I still had no time to analyse Donaldson.

Best

Sergei Soloviev

---

From: David Duffy <davidd at qimr.edu.au>
Date: Tue, 09 Aug 2011 22:40:43 +0000

On Tue, 9 Aug 2011, Sergei SOLOVIEV wrote:

> And if we take Moorcock, the use is quite the opposite. He takes a rich deep 
> story and "flattens"  it to suit in some very straightforward way his 
> purposes.

Moorcock's more complex works are the Cornelius novels, _Byzantium 
Endures_ series, _Gloriana_, Dancers At the End of Time_, _Behold the 
Man_, _Warlord of the Air_ and its sequels.  The Elric stuff was written 
at great speed, and it shows (he would write a short novel in three days 
;)).

So, I don't think it's quite a fair comparison.  The allusiveness and 
strangeness of the Cornelius novels is a better place to start, if you are 
looking for depth.

Cheers, David Duffy.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 10 Aug 2011 00:03:38 +0000

On Tue, Aug 9, 2011 at 6:40 PM, David Duffy <davidD at qimr.edu.au> wrote:

>
> Moorcock's more complex works are the Cornelius novels, _Byzantium Endures_
> series, _Gloriana_, Dancers At the End of Time_, _Behold the Man_, _Warlord
> of the Air_ and its sequels.  The Elric stuff was written at great speed,
> and it shows (he would write a short novel in three days ;)).
>
I mostly agree with this statement, though I'm not sure if I'd include the
Warlord of the Air/Nomad of the Time Streams books among Moorcock's "more
complex." Moorcock has stated he wrote them as didactic novels; his
protagonist moves through a variety of alternate worlds and encounters a
number of straw men societies, none of which really convince.

On the other hand, the Warlord books are great if you're ever in the mood
for a steampunk alternate history featuring mecha-Stalin vs. the a-bomb...

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110809/fc9d5c61/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 10 Aug 2011 01:38:15 +0000

And Moorcock's also said on many occasions that the Elric stories were exercises in a kind of pastiche of reversals. Recognizing elements that are lifted from other works and then used in certain generically deliberate and/or artificial ways isn't so much recognizing plaigiarisim as intention.

The fact that they've become his most famous books is something of a disappointment to him in some of his interviews, too (despite the fact that he keeps writing them...we all gotta eat, I guess). And they do read better when you think of them as quickly written thought experiments rather than "epic fantasy." In the end, he's kind of, "Hey, what if Conan was smart, over-cultured, and weak but had the same adventures?" At a certain point, the premise plays itself out, but I still enjoy the premise for what it was.

And I'm with the others that his literary merit is MUCH better judged according to the Cornelius books. The End of Time series is my personal favorite.

On Aug 9, 2011, at 11:55 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

>> Wolfe also pinched that idea!  It is one of the devices shown by Gurloes to Thecla before her excruciation, though he mentions that it does not work.
>> 
>> - Gerry Quinn
>> 
> Exactly! And look how Wolfe uses it. In his book it is part of "historical lecture" by Gurloes, so,
> it is a token of immense depth of time. It is woven into the subtle fabrics of references
> to our own time, like the photograph of lunar landing (or maybe its painted copy) cleaned by
> Rudesund, like the Pope's translation of Homer  used in Chrasmologic writings and many
> others. (Notice also that the machine breaks in the end of Kafka's story, and Gurloes says
> And if we take Moorcock, the use is quite the opposite. He takes a rich deep story and "flattens"
> it to suit in some very straightforward way his purposes. So his torturer is just a sadist, and he
> It comes to my mind to compare three torturers: Gurloes (complex man who tries to look
> simple brute) - by Wolfe; Nolieti in the Inversions by Banks who is a real brute but his
> brutishness is described with great skill by Banks, so he has interesting human dimension
> (he tries to use the teeth of his victims as his own prostheses) and the main hero Vosill
> even tries to negotiate with him because she cannot believe that he may be truly so brutish;
> and Dr. Jest of Moorcock borrowed from other contexts and transformed into one-dimensional
> sadist. I think the Wolfe's is the best on literary scale and Moorcock's the worst (no talent,
> Another example (I have forgotten to mention it) is that Arioch is borrowed from

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 10 Aug 2011 02:26:33 +0000

> for a steampunk alternate history featuring mecha-Stalin vs. the a-bomb...

It could be argued that he is partly responsible for the steampunk glut.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 10 Aug 2011 02:45:07 +0000

As long as we're all in a non-Wolfe-talking mood, does anyone have any recommendations for GOOD steampunk? I've only read a spattering (Vandermeer, Mieville, and random others), but I'd be interested to know of things that people enjoy that weren't written just to fit a fad.

(One note: from my largely inattentive observation: most of the really interesting steampunk stuff happens in sculpture and gadgetry, not writing. Is that valid?) 

________________________________
From: David Duffy <davidD at qimr.edu.au>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tuesday, August 9, 2011 9:26 PM
Subject: Re: (urth) completed version - Donaldson, Moorcock etc

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110809/7f420cdd/attachment.htm>

---

From: David Duffy <davidd at qimr.edu.au>
Date: Wed, 10 Aug 2011 03:20:04 +0000

On Tue, 9 Aug 2011, Craig Brewer wrote:

> As long as we're all in a non-Wolfe-talking mood, does anyone have any 
> recommendations for GOOD steampunk? I've only read a spattering 
> (Vandermeer, Mieville, and random others), but I'd be interested to know 
> of things that people enjoy that weren't written just to fit a fad.

I quite like _The Difference Engine_, but get the impression I am in a 
minority there.  Blaylock is often included as a 'punk, but at the more 
fantastical end.  Christopher Priest's _The Space Engine_ isn't strictly 
speaking, or is it?

David Duffy.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 10 Aug 2011 04:52:54 +0000

> From: Craig Brewer <cnbrewer at yahoo.com>

...

> And I'm with the others that his literary merit is MUCH better judged 
> according to the Cornelius books. The End of Time series is my personal 
> favorite.

That is, the four Cornelius books in /The Cornelius Chronicles/. I deny that I ever read /The Cornelius Chronicles, Volume 2/ (and the second Amber series). Also, I'd say you have to read all four of the books in TCC, even when things get really strange (like the surrealistic version of /Stand on Zanzibar/). Otherwise you might think you were just in for a rewrite of the Elric books in Ladbroke Grove, or so I'm told. Though you might be able to make do with the introduction by John Clute.

Jerry Friedman