Subject: (urth) Video reviews of "Home Fires" and "The Sorcerer's House"

From: James Wynn <crushtv at gmail.com>
Date: Tue, 30 Aug 2011 15:56:05 +0000

http://blip.tv/planetman-entertainment/novelties-home-fires-by-gene-wolfe-5491084

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 07 Oct 2011 21:33:22 +0000

(1) What the hell was that about Ellen Woodward, Connell, and Auciello? 
The leader she shoots is not the hijacker's, because he (I can't find 
his name) is subdued by Soriano. Was Skip once someone else? (Why did 
Chelle think he had a cane at one point?)

(2) Charles is emphatically Chelle's father (unless he is not). At the 
formal dinner, his family reunites. All three have trouble recognizing 
one another (except when they don't). Two are known to be not entirely 
who they think they are. Surely the third is also not entirely who he 
is. It has been suggested Blue is an Os, but surely the Os are not 
sexually/genetically compatible with humans. Was Charles abnormally tall 
previously? Chelle says he would do anything to get ahead; he was quite 
old. To complete the trio of "spirit mounts," is Mr White Charles in an 
Os body (or some Os-tech amalgam that lets him keep his blue eyes)?

(3) Someone mentioned the loa; someone else also wondered about a mythic 
family containing a resurrected mother and a tricksy father. I don't 
know about that but has anyone checked out the Ogun angle? From the Wiki:

(a) In a ritual the Loa are summoned by the Houngan 
<http://en.wikipedia.org/wiki/Houngan> (Priest), Mambo 
<http://en.wikipedia.org/wiki/Mambo_%28voodoo%29> (Priestess) or Bokor 
<http://en.wikipedia.org/wiki/Bokor> (Sorcerers) to take part in the 
service, receive offerings, and grant requests. The Loa arrive in the 
peristyle (ritual space) by mounting (possessing) a horse (ritualist) - 
who is said to be "ridden." ....

Certain Loa display very distinctive behaviour by which they can be 
recognized, specific phrases, and specific actions. As soon as a Loa is 
recognized, the symbols appropriate to them will be given to them. For 
example Erzulie Freda <http://en.wikipedia.org/wiki/Erzulie> will be 
given a mirror and a comb, fine cloth or jewelry (Vanessa?!); Legba will 
be given his cane, straw hat and pipe (Charles?); Baron Samedi 
<http://en.wikipedia.org/wiki/Baron_Samedi> will be given his top hat, 
sunglasses (Charles again?) and a cigar.

Further, as to why Wolfe would suddenly write a voodoo novel:

(b) As a way to keep their European 
<http://en.wikipedia.org/wiki/Europea> masters from interfering, and to 
appease the authorities who prevented them from practising their own 
religions, the African slaves <http://en.wikipedia.org/wiki/Slavery> in 
Haiti syncretised <http://en.wikipedia.org/wiki/Syncretism> the Loa with 
the Roman Catholic <http://en.wikipedia.org/wiki/Roman_Catholic> saints 
- so Vodoun altars will frequently have images of Catholic figures 
displayed. For example, Papa Legba 
<http://en.wikipedia.org/wiki/Papa_Legba> is alternately St. Peter 
<http://en.wikipedia.org/wiki/Saint_Peter> or St. Lazarus 
<http://en.wikipedia.org/wiki/St._Lazarus>,^[/disambiguation needed 
<http://en.wikipedia.org/wiki/Wikipedia:WikiProject_Disambiguation/Fixing_links>/] 
Ayizan <http://en.wikipedia.org/wiki/Ayizan> is Saint Clare 
<http://en.wikipedia.org/wiki/Clare_of_Assisi>, and so on. Syncretism 
also works the other way in Haitian Vodou 
<http://en.wikipedia.org/wiki/Haitian_Vodou> and many Catholic 
<http://en.wikipedia.org/wiki/Roman_Catholicism> saints 
<http://en.wikipedia.org/wiki/Saint> have become Loa in their own right, 
most notably St. Philomena <http://en.wikipedia.org/wiki/St._Philomena>, 
St. Michael the Archangel 
<http://en.wikipedia.org/wiki/St._Michael_the_Archangel>, St. Jude 
<http://en.wikipedia.org/wiki/Jude_the_Apostle>, and St. John the 
Baptist <http://en.wikipedia.org/wiki/St._John_the_Baptist>.

And finally:

(c) The Rada Loa <http://en.wikipedia.org/wiki/Rada_loa> are generally 
the older, more beneficent spirits, and are associated with the gods of 
Africa. They include Legba <http://en.wikipedia.org/wiki/Papa_Legba>, 
Loko <http://en.wikipedia.org/wiki/Loco_%28loa%29>, Ayizan 
<http://en.wikipedia.org/wiki/Ayizan>, Anaisa Pye 
<http://en.wikipedia.org/wiki/Anaisa_Pye>, Dhamballah Wedo 
<http://en.wikipedia.org/wiki/Damballah> and Ayida-Weddo 
<http://en.wikipedia.org/wiki/Ayida-Weddo>, Erzulie Freda 
<http://en.wikipedia.org/wiki/Erzulie>, La Sir ne 
<http://en.wikipedia.org/wiki/La_Sir%C3%A8ne>, and Agwe 
<http://en.wikipedia.org/wiki/Agwe>. Their traditional colour is white 
<http://en.wikipedia.org/wiki/White> (as opposed to the specific colours 
of individual Loa).

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111007-0, 10/07/2011
Tested on: 10/7/2011 5:33:22 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 08 Oct 2011 21:54:28 +0000

Apologies for all the links the Wiki paste put in there. Here is a 
cleaner version.

On 10/7/2011 5:33 PM, David Stockhoff wrote:
> (1) What the hell was that about Ellen Woodward, Connell, and 
> Auciello? The leader she shoots is not the hijacker's, because he (I 
> can't find his name) is subdued by Soriano. Was Skip once someone 
> else? (Why did Chelle think he had a cane at one point?)
>
> sexually/genetically compatible with humans. Was Charles abnormally 
> tall previously? Chelle says he would do anything to get ahead; he was 
> quite old. To complete the trio of "spirit mounts," is Mr White 
> Charles in an Os body (or some Os-tech amalgam that lets him keep his 
> blue eyes)?
>
> (3) Someone mentioned the loa; someone else also wondered about a 
> mythic family containing a resurrected mother and a tricksy father. I 
> don't know about that but has anyone checked out the Ogun angle? From 
> the Wiki:
>
> (a) In a ritual the Loa are summoned by the Houngan (Priest), Mambo 
> (Priestess) or Bokor  (Sorcerers) to take part in the service, receive 
> offerings, and grant requests. The Loa arrive in the peristyle (ritual 
> space) by mounting (possessing) a horse (ritualist) - who is said to 
> be "ridden." ....
>
> recognized, specific phrases, and specific actions. As soon as a Loa 
> is recognized, the symbols appropriate to them will be given to them. 
> For example Erzulie Freda will be given a mirror and a comb, fine 
> cloth or jewelry (Vanessa?!); Legba will be given his cane, straw hat 
> and pipe (Charles?); Baron Samedi will be given his top hat, 
> (b) As a way to keep their European masters from interfering, and to 
> religions, the African slaves  in Haiti syncretised  the Loa with the 
> Roman Catholic  saints - so Vodoun altars will frequently have images 
> of Catholic figures displayed. For example, Papa Legba is alternately 
> St. Peter  or St. Lazarus, Ayizan  is Saint Clare, and so on. 
> Syncretism also works the other way in Haitian Vodou  and many 
> Catholic  saints  have become Loa in their own right, most notably St. 
> Philomena, St. Michael the Archangel, St. Jude, and St. John the Baptist.
>
> And finally:
>
> (c) The Rada Loa are generally the older, more beneficent spirits, and 
> are associated with the gods of Africa. They include Legba, Loko, 
> Ayizan, Anaisa Pye, Dhamballah Wedo, and Ayida-Weddo, Erzulie Freda, 
> La Sir ne, and Agwe. Their traditional colour is white (as opposed to 
> the specific colours of individual Loa).

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111008-1, 10/08/2011
Tested on: 10/8/2011 5:54:28 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 00:41:23 +0000

Seriously. Has no one read Home Fires?

On 10/8/2011 5:54 PM, David Stockhoff wrote:
>> (2) Charles is emphatically Chelle's father (unless he is not). At 
>> the formal dinner, his family reunites. All three have trouble 
>> recognizing one another (except when they don't). Two are known to be 
>> not entirely who they think they are. Surely the third is also not 
>> entirely who he is. It has been suggested Blue is an Os, but surely 
>> the Os are not sexually/genetically compatible with humans. Was 
>> Charles abnormally tall previously? Chelle says he would do anything 
>> to get ahead; he was quite old. To complete the trio of "spirit 
>> mounts," is Mr White Charles in an Os body (or some Os-tech amalgam 
>> that lets him keep his blue eyes)?
>>
>> (Priestess) or Bokor  (Sorcerers) to take part in the service, 
>> receive offerings, and grant requests. The Loa arrive in the 
>> peristyle (ritual space) by mounting (possessing) a horse (ritualist) 
>> - who is said to be "ridden." ....
>>
>> Catholic  saints  have become Loa in their own right, most notably 
>> St. Philomena, St. Michael the Archangel, St. Jude, and St. John the 
>> Baptist.
>>
>> And finally:
>>
>> (c) The Rada Loa are generally the older, more beneficent spirits, 
>> and are associated with the gods of Africa. They include Legba, Loko, 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 8:41:23 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 12 Oct 2011 09:01:49 +0000

Ha, ha, not yet, David!  Wish I could help!

Anybody heard whether Gene's gonna be able to complete The Land Across or
follow up An Evil Guest with a novel set at least partly on Woldercan?

-DOJP

On Wed, Oct 12, 2011 at 1:41 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> Apologies for all the links the Wiki paste put in there. Here is a cleaner
>> version.
>>
>>> The leader she shoots is not the hijacker's, because he (I can't find his
>>> name) is subdued by Soriano. Was Skip once someone else? (Why did Chelle
>>> think he had a cane at one point?)
>>>
>>> formal dinner, his family reunites. All three have trouble recognizing one
>>> another (except when they don't). Two are known to be not entirely who they
>>> think they are. Surely the third is also not entirely who he is. It has been
>>> suggested Blue is an Os, but surely the Os are not sexually/genetically
>>> compatible with humans. Was Charles abnormally tall previously? Chelle says
>>> he would do anything to get ahead; he was quite old. To complete the trio of
>>> "spirit mounts," is Mr White Charles in an Os body (or some Os-tech amalgam
>>> family containing a resurrected mother and a tricksy father. I don't know
>>> about that but has anyone checked out the Ogun angle? From the Wiki:
>>>
>>> space) by mounting (possessing) a horse (ritualist) - who is said to be
>>> "ridden." ....
>>>
>>> example Erzulie Freda will be given a mirror and a comb, fine cloth or
>>> jewelry (Vanessa?!); Legba will be given his cane, straw hat and pipe
>>> (Charles?); Baron Samedi will be given his top hat, sunglasses (Charles
>>> again?) and a cigar.
>>>
>>> religions, the African slaves  in Haiti syncretised  the Loa with the Roman
>>> Catholic  saints - so Vodoun altars will frequently have images of Catholic
>>> figures displayed. For example, Papa Legba is alternately St. Peter  or St.
>>> Lazarus, Ayizan  is Saint Clare, and so on. Syncretism also works the other
>>> way in Haitian Vodou  and many Catholic  saints  have become Loa in their
>>> own right, most notably St. Philomena, St. Michael the Archangel, St. Jude,
>>> and St. John the Baptist.
>>>
>>> And finally:
>>>
>>> are associated with the gods of Africa. They include Legba, Loko, Ayizan,
>>> Anaisa Pye, Dhamballah Wedo, and Ayida-Weddo, Erzulie Freda, La Sir ne, and
>>> Agwe. Their traditional colour is white (as opposed to the specific colours
>>> of individual Loa).
>>>
>>
>>
>
> ---
> ______________________________**_________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/fe16f77a/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 12 Oct 2011 11:41:32 +0000

> Seriously. Has no one read Home Fires?

Errr...
You've caught us.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 13:45:07 +0000

Shame!

On 10/12/2011 7:41 AM, Ant?nio Pedro Marques wrote:
> No dia 12/10/2011, ?s 01:41, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 9:45:07 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 14:58:54 +0000

--- On Wed, 10/12/11, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

Ha, ha, not yet, David! ?Wish I could help!

Anybody heard whether Gene's gonna be able to complete The Land Across or follow up An Evil Guest with a novel set at least partly on Woldercan?

He finished the first draft of The Land Across recently, but he likes to rewrite. Don't know about any future plans after that, but he still writes regularly. 

I read all but the very end of Home Fires, because I like to save something new from Wolfe for a rainy or depressing day. When a publication day is set for The Land Across I will finish Home Fires and contribute more to the discussion. 

Lots of distractions recently health wise, both Rosemary's and possibly his own, though he doesn't say more than stuff like, "been ill this week". If I could steal a thousand years from future generations I would certainly transfer them vampirically to Wolfe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/74a338dd/attachment.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Tue, 18 Oct 2011 02:02:59 +0000

> Seriously. Has no one read Home Fires?

My thirst for?Home Fires got quenched in the first chapter while trying to figure out why yellow FAX paper would be so comforting--apparently this is a 'finding' in color psychology, which presumably foreshadows the overlays of color-named characters.

> Was Skip once someone else?

Seems like everyone in Home Fires is/was someone else so why not Skip? Question is, who? His initials--S.W.G.--don't help me generate many alternatives, although some sort of "Greene" seems likely. But Skip/overlay might explain why Skip wonders if Chelle will recognize him on her return--despite the Obvious Explanation that Skip will appear different in Chelle's eyes because he has aged. Skip/overlay also fits with Skip's too-easy transformation into agile hero aboard the cruise ship.

>?At the formal dinner, his family reunites. All three have trouble recognizing one another (except when they don't). Two are known to be not entirely who they think they are. Surely the third is also not entirely who he is.

I do wonder how any of the Blue family can recognize each other to any degree because they're all replacements/overlays. Still, somehow Chelle recognized her replacement mother at the airport while failing to recognize Skip. Clearly an important clue.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/fc4437ff/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 02:29:42 +0000

Finally!

On 10/17/2011 10:02 PM, Stephen Hoy wrote:
> My thirst for /Home Fires/ got quenched in the first chapter while 
> trying to figure out why yellow FAX paper would be so 
> comforting--apparently this is a 'finding' in color psychology, which 
> presumably foreshadows the overlays of color-named characters.
I forget who was supposed to find it comforting....need to check. Yes, 
there must be other colors than Blue and White; there must be a Yellow 
at least.
> Seems like everyone in Home Fires is/was someone else so why not Skip? 
> Question is, who? His initials--S.W.G.--don't help me generate many 
> alternatives, although some sort of "Greene" seems likely. But 
> Skip/overlay might explain why Skip wonders if Chelle will recognize 
> him on her return--despite the Obvious Explanation that Skip will 
> appear different in Chelle's eyes because he has aged. Skip/overlay 
> also fits with Skip's too-easy transformation into agile hero aboard 
> the cruise ship.
Exactly. He doubts it himself. And it's almost as though he is truly a 
wuss who has no idea he was ridden and did not perform those deeds, but 
since he thinks he did, he becomes brave. Wouldn't be the first time.
>
> > At the formal dinner, his family reunites. All three have trouble 
> entirely who he is.
> I do wonder how any of the Blue family can recognize each other to any 
> degree because they're all replacements/overlays. Still, somehow 
> Chelle recognized her replacement mother at the airport while failing 
> to recognize Skip. Clearly an important clue.
Yes. As a person apparently in her own body, she ignored her mom's 
mount's body and saw only her rider, but she didn't see Skip. I don't 
know whether to take that as a sign of how well the technology works or 
something else. Skip was not simply riding a new body, or else there is 
no reason for Chelle to miss (skip?) him. The other alternative is that 
someone was riding him. But he's a lawyer, not a suicide---he wasn't 
wiped, he's ridden by a god if anything.

Does "skip" refer to the practice of effectively time traveling by 
shipping outsystem? Is Skip's cover story for Chelle's mom of doing 
"secret work for the government" (presumably complete with ninja moves) 
derived from his own immediate past?

The voodoo angle doesn't help much---all the big shots are white. But 
there are other color associations that may help. hmm....
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/e2489d42/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 14:33:40 +0000

more...

> to recognize Skip. Clearly an important clue.
Some notes about the beginning. First, it seems to begin with a dream, 
but the dream (Skip's memory of contracting with Chelle, looking in a 
mirror, recoiling) is followed by a reality that appears to be identical 
(he worries about Chelle, he looks in the mirror, recoils).

Second, Skip gets his own "yellow copy." He wonders if it's 
work-related, then tells himself he knows what it is, then tells himself 
it's something else. It turns out to be a message concerning Chelle. 
Pretty much all the narration here is immediately negated or 
contradicted. What was the other thing it could have been?

Odds/ends:

(1) Skip's hands are described as "wrinkled and old" in his dream. Is 
this merely his exaggerated worry that Chelle will find him too old? 
He's only in his late forties.

(2) the sentence "Five hundred." (This after something "seizes" Skip at 
the mirror and before he "shudders.") Years? Hours? Surely not noras.

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Wed, 19 Oct 2011 19:59:03 +0000

David Stockhoff <dstockhoff at verizon.net> wrote:

> > > At the formal dinner, his family reunites. All three have trouble recognizing one another (except when they don't). Two are known to be not entirely who they think they are. Surely the third is also not entirely who he is.
> > 
>?> I do wonder how
 any of the Blue family can recognize each other to any degree because they're all replacements/overlays. Still, somehow Chelle recognized her replacement mother at the airport while failing to recognize Skip. Clearly an important clue.
>
>?Some notes about the beginning. First, it seems to begin with a dream, but the dream (Skip's memory of contracting with Chelle, looking in a mirror, recoiling) is followed by a reality that appears to be identical (he worries about Chelle, he looks in the mirror, recoils).
>?Second, Skip gets his own "yellow copy." He wonders if it's work-related, then tells himself he knows what it is, then tells himself it's something else. It turns out to be a message concerning Chelle. Pretty
 much all the narration here is immediately negated
 or contradicted. What was the other thing it could have been?

I agree about the dream-like start--a re-read of Chapter One feels like Skip is recovering from a recent mind-plant. Note also the details toward chapter's end, from the window conversion paragraph thru the tea garden paragraph--the open window and budding roses suggest an expansion of consciousness.

Wolfe doesn't openly discuss the effects of superposing one mind onto another without first performing a wipe, but that seems to be what we're both considering. I think Skip has an overlay of some sort, possibly an agent's persona designated to watch over Chelle.

>?Odds/ends:

>?(1) Skip's hands are described as "wrinkled and old" in his dream. Is this merely his exaggerated worry that Chelle will find him too old? He's only in his late forties.
>?(2) the sentence "Five hundred." (This after something "seizes" Skip at the mirror and before he "shudders.") Years? Hours? Surely not noras.

Here's a thought...a year may not be a solar year.

What if a year is actually ten hundred-days? Is there anything in Home Fires that might contradict this metrification? ?Twenty-two years of hundred-time equals about sixty of ours, which would help explain Chelle's failure to id Skip right off the ship, as well as Skip's early self-perception as "wrinkled and old." Also, it helps explain the confusion of Martha Ott, the disoriented elderly woman at the end of the book who sips tea with Chelle at Carrera's Cafe. On the down side, it's not a world-building premise I'd expect an author to obscure.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/b5335570/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 19 Oct 2011 20:11:49 +0000

On Wed, Oct 19, 2011 at 12:59 PM, Stephen Hoy <stephenhoy at yahoo.com> wrote:

> What if a year is actually ten hundred-days? Is there anything in Home Fires
> that might contradict this metrification?

No, but I believe that if they were going to call a thousand days a
"year," they would've called a hundred days a "month;" contrariwise,
if they were going to call a hundred days a "hundred-day," they would
have come up with an appropriate name for a thousand-day. I could, of
course, be wrong, but I don't think Wolfe would throw in such an
inconsistency without at least a hint.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 21:16:35 +0000

On 10/19/2011 3:59 PM, Stephen Hoy wrote:
> > > > At the formal dinner, his family reunites. All three have 
> trouble recognizing one another (except when they don't). Two are 
> known to be not entirely who they think they are. Surely the third is 
> also not entirely who he is.
> > >
> > > I do wonder how any of the Blue family can recognize each other to 
> any degree because they're all replacements/overlays. Still, somehow 
> > Some notes about the beginning. First, it seems to begin with a 
> dream, but the dream (Skip's memory of contracting with Chelle, 
> looking in a mirror, recoiling) is followed by a reality that appears 
> to be identical (he worries about Chelle, he looks in the mirror, 
> recoils).
> work-related, then tells himself he knows what it is, then tells 
> himself it's something else. It turns out to be a message concerning 
> Chelle. Pretty much all the narration here is immediately negated or 
> I agree about the dream-like start--a re-read of Chapter One feels 
> like Skip is recovering from a recent mind-plant. Note also the 
> details toward chapter's end, from the window conversion paragraph 
> thru the tea garden paragraph--the open window and budding roses 
> suggest an expansion of consciousness.
>
> Wolfe doesn't openly discuss the effects of superposing one mind onto 
> another without first performing a wipe, but that seems to be what 
> we're both considering. I think Skip has an overlay of some sort, 
> possibly an agent's persona designated to watch over Chelle.

Yes. And that would explain a few things: (1) if the agent rider (or 
observer?) is very young, that would explain both Skip's quick reactions 
and his horror at Skip's age. Mist may be a clue. (2) That lets Mr White 
be the same kind of composite persona. Hard to say who is riding whom. 
(3) Skip's ready production of an alibi for Chelle's mom (I still find 
it suspicious). (4) Possibly, just possibly, the memory of rallying the 
nearly-unarmed Ellen Woodward and others when the agent rode someone 
else. Is the agent a kind of mental Sky Marshal? Odd that this "agent" 
seems experienced at hijacking-type situations; when Skip emerges from 
the mists, he hasn't even thought of his cruise idea yet. Maybe 
hijackings have become common, but then why no Marines on the ship?

And Chelle appears not to be valuable anyway, at least not in the way 
some characters seem to think.

>
> > Odds/ends:
>
> > (1) Skip's hands are described as "wrinkled and old" in his dream. 
> Is this merely his exaggerated worry that Chelle will find him too 
> old? He's only in his late forties.
> > (2) the sentence "Five hundred." (This after something "seizes" Skip 
> at the mirror and before he "shudders.") Years? Hours? Surely not noras.
>
> What if a year is actually ten hundred-days? Is there anything in Home 
> Fires that might contradict this metrification?  Twenty-two years of 
> hundred-time equals about sixty of ours, which would help explain 
> Chelle's failure to id Skip right off the ship, as well as Skip's 
> early self-perception as "wrinkled and old." Also, it helps explain 
> the confusion of Martha Ott, the disoriented elderly woman at the end 
> of the book who sips tea with Chelle at Carrera's Cafe. On the down 
> side, it's not a world-building premise I'd expect an author to obscure.

There was some discussion of time a few months ago (see "Home Fires and 
calendar reform"). The year seems to be 400 days, with 100-day quarters 
and (I guess) 33-day months. So 500 days would be more than a year. I 
just returned the book to the library---how long is Chelle supposed to 
be on leave? Anyway, the agent's assignment to Skip could be that long.

Now, if you allow massive rounding (odd in a metric time system, but 
maybe common among people who haven't adapted to it yet), "200 days, 
about half a year" could mean almost 250 days, so a year might be 500 
days. BTW, I think you're off by a decimal: 22 x 100 = 2200; 2200/365 = 
6 of our years or 5.5 400-day years. Or did I misunderstand you?

Another approach: if tours of duty are similar to our own, i.e., 6 
months to 2 to 4 years, maybe that's a place to start. Given 
interstellar distances, 2 years may be the minimum time Chelle was away. 
Would 1000 days be a typical tour, or 500 + star travel? How many years 
would pass on Earth?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/411ff30e/attachment-0001.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Sun, 23 Oct 2011 15:25:25 +0000

>inconsistency without at least a hint.

I agree, an author should give a hint of any change in the definition of a year. The question is whether "hundred-day" is a hint.
As Dan'l points out, we only have a "hundred-day" in Home Fires. Where are "ten-day" and "thousand-day"? There's no mention of month but we do find other non-metric time terms like hour, week, and year. However, trying to stretch a week to ten days won't work because Wolfe eliminates the possibility. In Reflection 17 Looking Over a Rail, Skip calculates the wages of the crew: <<What is it the seamen get? The captain told me. Seventy noras a week, so one thousand per hundred-day.>> ?Ten noras a day, confirming seven days in a week, and an ugly 14.3 weeks per hundred day.
A search for year = thousand-day (or any other value that appeals) also comes up empty. There's no indication that the number of days in a year has changed. Even time-of-day seems unchanged after a careful re-reading. We fail in any search for a philometric calendar with units of 1, 10, 100, 1000. So why does Wolfe refer so frequently to a "hundred-day"?

Either I'm missing something as a reader, or "hundred-day" is mere window dressing--a sort of fictional condiment like all the food scenes in An Evil Guest.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/e5051abe/attachment.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Sun, 23 Oct 2011 16:38:06 +0000

On Wednesday, October 19, 2011 4:16 PM, David Stockhoff <dstockhoff at verizon.net> wrote in reply to me:
>> Hoy: What if a year is actually ten hundred-days? Is there anything in Home Fires that might contradict this metrification? ?Twenty-two years of hundred-time equals about sixty of ours ...

> Stockoff: There was some discussion of time a few months ago (see "Home Fires and calendar reform"). The year seems to be 400 days, with 100-day quarters and (I guess) 33-day months. So 500 days would be more than a year. I just returned the book to the library---how long is Chelle supposed to be on leave? Anyway, the agent's assignment to Skip could be that long.

> Stockoff: Now, if you allow massive rounding (odd in a metric time system, but maybe common among people who haven't adapted to it yet), "200 days, about half a year" could mean almost 250 days, so a year might be 500 days. BTW, I think you're off by a decimal: 22 x 100 = 2200; 2200/365 = 6 of our years or 5.5 400-day years. Or did I misunderstand you?

I was calculating that 22 "thousand-day years" is about 60 "three-hundred-sixty-five-day years." ? ? 22 * 1000 = 60 * 366.666... ?But my guess is refuted by a detail I hadn't noticed & to which you refer: Ch 11 Right and Left, Rick Johnson tells Skip about a temporary job he once held for "two hundred days or so, about half a year."?

> Stockoff: Another approach: if tours of duty are similar to our own, i.e., 6 months to 2 to 4 years, maybe that's a place to start. Given interstellar distances, 2 years may be the minimum time Chelle was away. Would 1000 days be a typical tour, or 500 + star travel? How many years would pass on Earth?

Nailing down the length of a year has significance if you want to know where Chelle fought the Os.

In Ch 2 When Janie Comes Marching Home, Chelle asks, "How long was I gone?" "Twenty-two years, one hundred and six days," Skip replies, "I was..." then trails off into silence. "Speechless, Counselor?" Skip offers up a few words to explain how he felt, including a phrase from Edward Coke,"Veritas nihil veretur nisi abscondi." Truth is only afraid of concealment. — Curiously, we find a similar quote in An Evil Guest from Coke's legal rival Francis Bacon, the bit in the first chapter where the President scoffs,"What's truth, ?said jestin' Pilate."] This particular legal phrase doesn't really fit Skip's situation. To me, it feels more like "X" marks the spot.

The time passed provides an estimate of the distance traveled. There are only three stars within 11 light years of Earth. Assuming near-perfect lightspeed travel, Chelle possibly traveled to Epsilon Eridani, 10.5 light years distant.

Doesn't leave Chelle much duty time at her destination--about 1 year 106 days--, but this is consistent with the story. She returned early due to injury.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/e87c5a95/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 20:10:05 +0000

On 10/23/2011 12:38 PM, Stephen Hoy wrote:
> > Stockoff: Another approach: if tours of duty are similar to our own, 
> i.e., 6 months to 2 to 4 years, maybe that's a place to start. Given 
> interstellar distances, 2 years may be the minimum time Chelle was 
> away. Would 1000 days be a typical tour, or 500 + star travel? How 
> many years would pass on Earth?
>
> In Ch 2 When Janie Comes Marching Home, Chelle asks, "How long was I 
> gone?" "Twenty-two years, one hundred and six days," Skip replies, "I 
> was..." then trails off into silence. "Speechless, Counselor?" Skip 
> offers up a few words to explain how he felt, including a phrase from 
> Edward Coke,"Veritas nihil veretur nisi abscondi." Truth is only 
> afraid of concealment.   Curiously, we find a similar quote in /An 
> Evil Guest/ from Coke's legal rival Francis Bacon, the bit in the 
> first chapter where the President scoffs,"What's truth,  said jestin' 
> Pilate."] This particular legal phrase doesn't really fit Skip's 
> situation. To me, it feels more like "X" marks the spot.
>
> The time passed provides an estimate of the distance traveled. There 
> are only three stars within 11 light years of Earth. Assuming 
> near-perfect lightspeed travel, Chelle possibly traveled to Epsilon 
> Eridani, 10.5 light years distant.
>
> Doesn't leave Chelle much duty time at her destination--about 1 year 
> 106 days--, but this is consistent with the story. She returned early 
> due to injury.

Well done. Of course "1 year and 106 days" is 471 days, or nearly 500. 
Consistent with a tour of 1-2 years.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/f82e711f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 14:18:18 +0000

I note from Lexicon Urthus that "Os" is a town along Gyoll. It means 
mouth, opening, source.

The loa Legbo, who seems to ride Chelle's father as an Os, is a 
speaker/mouthpiece/gatekeeper.

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Mon, 24 Oct 2011 22:45:33 +0000

On Oct 24, 2011, David Stockhoff <dstockhoff at verizon.net> wrote:
> I note from Lexicon Urthus that "Os" is a town along Gyoll. It means mouth, opening, source.
> The loa Legbo, who seems to ride Chelle's father as an Os, is a speaker/mouthpiece/gatekeeper.

Yes, Os = "mouth" is one of the possible meanings that can make you scratch your head. ?Another possibility is Os = "Yourselves / Each Other."?The anthem. "El Continente de los H?roes," was played at the Canam spaceport on Chelle's return, suggesting the possibility of a spanish-language influence when NORA (presumably) chose a name for the Earth's extra-solar adversaries. ?Of course it could have a color basis, too, as Os = "bone-(white)."

None of these possibilities gains much traction because we have almost no information about the nature of the Os. The most revealing info comes from a discussion of spying in Ch 2, "I can't imagine how a human being could spy on the Os." "Electronically."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/1c1805e9/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Mon, 24 Oct 2011 23:22:29 +0000

On Mon, Oct 24, 2011 at 6:45 PM, Stephen Hoy <stephenhoy at yahoo.com> wrote:

>
> None of these possibilities gains much traction because we have almost no
> information about the nature of the Os. The most revealing info comes from a
> discussion of spying in Ch 2, "I can't imagine how a human being could spy
> on the Os." "Electronically."
>

I can see three ways of reading that:

a) Spying has to be electronic because the Os are non-organic or robotic (Os
as OS as operating system?)
b) The Os don't at all resemble humans and therefore no human spy could
infiltrate an Os organization, so electronic reconnaissance is the only
option.
c) The Os communicate non-verbally; perhaps there are telepathic
communications that might be electronically intercepted?

a) would seem to presuppose another race behind the Os. None of these three
options rule out the other two from also being true.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/554e7869/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 00:06:49 +0000

On 10/24/2011 6:45 PM, Stephen Hoy wrote:
> Yes, Os = "mouth" is one of the possible meanings that can make you 
> scratch your head.  Another possibility is Os = "Yourselves / Each Other."

Whoa. nice!

> The anthem. "El Continente de los H?roes," was played at the Canam 
> spaceport on Chelle's return, suggesting the possibility of a 
> spanish-language influence when NORA (presumably) chose a name for the 
> Earth's extra-solar adversaries.  Of course it could have a color 
> basis, too, as Os = "bone-(white)."

Well, since the future world is in part a fulfillment of paranoid 
fantasies ....

>
> None of these possibilities gains much traction because we have almost 
> no information about the nature of the Os. The most revealing info 
> comes from a discussion of spying in Ch 2, "I can't imagine how a 
> human being could spy on the Os." "Electronically."

Yeah, there's not much to go on. But I do think the color associations 
are key. As I noted way back, a certain group of loa, including Legba, 
are white rather than other colors. Perhaps the Os have an empire of 
sentient-riders, i.e., they all ride other beings.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/5ecbf7f9/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 00:30:34 +0000

On 10/24/2011 7:22 PM, Matthew Keeley wrote:
> On Mon, Oct 24, 2011 at 6:45 PM, Stephen Hoy <stephenhoy at yahoo.com 
> <mailto:stephenhoy at yahoo.com>> wrote:
>
>
>     None of these possibilities gains much traction because we have
>     almost no information about the nature of the Os. The most
>     revealing info comes from a discussion of spying in Ch 2, "I can't
>     imagine how a human being could spy on the Os." "Electronically."
>
>
> a) Spying has to be electronic because the Os are non-organic or 
> robotic (Os as OS as operating system?)
> b) The Os don't at all resemble humans and therefore no human spy 
> could infiltrate an Os organization, so electronic reconnaissance is 
> the only option.
> a) would seem to presuppose another race behind the Os. None of these 
> three options rule out the other two from also being true.
>
> -Matt

Conversely, the Os spy on humans. Either they are traitors or they 
simply allow themselves to be ridden, or both. I'm guessing they can't 
just take over.

Thanks to the pun you point out in in "a" and Wolfe's history of 
imagining telepathic robot civilizations, I'd go for all three. 
Presumably telepathy and wireless communications are not far apart.

---

From: Andreas Muegge <dread.dragon at googlemail.com>
Date: Fri, 02 Dec 2011 13:50:50 +0000

Almost missed this discussion...

2011/10/18 David Stockhoff <dstockhoff at verizon.net>

>> alternatives, although some sort of "Greene" seems likely. But Skip/overlay
>> might explain why Skip wonders if Chelle will recognize him on her
>> return--despite the Obvious Explanation that Skip will appear different in
>> Chelle's eyes because he has aged. Skip/overlay also fits with Skip's
>> too-easy transformation into agile hero aboard the cruise ship.
>>
>> recognizing one another (except when they don't). Two are known to be not
>> entirely who they think they are. Surely the third is also not entirely who
>> he is.
>>
>> degree because they're all replacements/overlays. Still, somehow Chelle
>> recognized her replacement mother at the airport while failing to recognize
>> Skip. Clearly an important clue.
>>
>
This puts the whole book into a new light. Does anyone have an idea how
it's possible that the "overlays" recognize each other in the new bodies?

Ciao,
  Andreas
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/ed14e86d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 14:08:13 +0000

On 12/2/2011 8:50 AM, Andreas Muegge wrote:
> 2011/10/18 David Stockhoff <dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>>
>
>
>         Seems like everyone in Home Fires is/was someone else so why
>         not Skip? Question is, who? His initials--S.W.G.--don't help
>         me generate many alternatives, although some sort of "Greene"
>         seems likely. But Skip/overlay might explain why Skip wonders
>         if Chelle will recognize him on her return--despite the
>         Obvious Explanation that Skip will appear different in
>         Chelle's eyes because he has aged. Skip/overlay also fits with
>         Skip's too-easy transformation into agile hero aboard the
>         cruise ship.
>
>         trouble recognizing one another (except when they don't). Two
>         are known to be not entirely who they think they are. Surely
>         the third is also not entirely who he is.
>
>         I do wonder how any of the Blue family can recognize each
>         other to any degree because they're all replacements/overlays.
>         Still, somehow Chelle recognized her replacement mother at the
>         airport while failing to recognize Skip. Clearly an important
>         clue.
>
> This puts the whole book into a new light. Does anyone have an idea 
> how it's possible that the "overlays" recognize each other in the new 
> bodies?
>
> Ciao,
>   Andreas

I have a few thoughts on that but no answers:

(1) All three are different types of overlays or riders: an alien, a 
human-tech scanned download, and whatever kind of mysterious accident 
Chelle is. Because of the interest the factions seem to have in her, she 
feels like some kind of sport, maybe a combination of human 
reconstructive tech and something alien. Dunno.

(2) But all are riders on human mounts, and to the extent that they know 
what they are, may be able to spot doubled personality in others. Fuzzy, 
I know.

(3) Skip, also a suspected rider, does not *appear* to pick up on this 
stuff quickly or at least overtly, but it's hard to tell what he sees, 
isn't it? If there's a rule based on common mechanisms, he should follow 
it too.

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Fri, 02 Dec 2011 17:54:48 +0000

Glad to see this topic arise from the dead. I finished a third re-read of HF and want to share an idea.

Throughout Home Fires, we find out very little about the Os. What we know for certain is that a multinational alliance engaged the Os on the planet Johanna (Gehenna). The most recent information available--10 or so years ago when Chelle departed Johanna--indicates the Os are losing on the ground. Skip entertains a few thoughts about whether the Os would destroy a habitable planet rather than lose it to us, but dismisses this idea. He believes the Os would prefer to negotiate.

Who on earth is better suited to negotiate on behalf of the Os than Skip Webster Grison, lifelong defender of celebrities, cyborgs, and the unjustly accused, leading partner of the celebrated defense firm of Burton, Grison, and Ibarra. How convenient for the Os that, as Home Fires ends, Skip heads to Johanna as a military lawyer, in perfect position to represent the Os if negotiations begin. "Even a murderer deserves to have someone to speak for him, someone who will explain to the jury why he did what he did and show him where his best interests lie."

The overt story of Home Fires is the classic tale of what a man will do for the love of a woman. But what if the covert story began with a missing fact: Skip was never contracted with Chelle? What if... his memories of Chelle have been implanted just before he awakes on Yellow Paper Day?

Everyone who speaks directly of Skip's relationship with Chelle & family has (arguable) ties to the Os: double agent Charles Blue/White, Vanessa Henessey/Virginia Healey, Susan Clerkin/(whose real last name is unknown), and possibly Chelle herself. If we believe Charles White, Susan's rebound lover Rick Johnson isn't a suicide cultist, but a cyborg agent for the Os, suggesting Vanessa's body-donor Edith Eckhart may have been an Os agent as well. I suspect the not-quite-cyborg pickpocket Achille may have a little Os to his backstory, too.

Nefarious backstory: Skip is being manipulated to go to Johanna to represent the Os.

________________________________
 From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, December 2, 2011 8:08 AM
Subject: Re: (urth) Home Fires questions
 
On 12/2/2011 8:50 AM, Andreas Muegge wrote:
> 2011/10/18 David Stockhoff <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>>
> 
> 
>? ? ? ?  > Was Skip once someone else?
> 
>? ? ? ?  Seems like everyone in Home Fires is/was someone else so why
>? ? ? ?  not Skip? Question is, who? His initials--S.W.G.--don't help
>? ? ? ?  me generate many alternatives, although some sort of "Greene"
>? ? ? ?  seems likely. But Skip/overlay might explain why Skip wonders
>? ? ? ?  if Chelle will recognize him on her return--despite the
>? ? ? ?  Obvious Explanation that Skip will appear different in
>? ? ? ?  Chelle's eyes because he has aged. Skip/overlay also fits with
>? ? ? ?  Skip's too-easy transformation into agile hero aboard the
>? ? ? ?  cruise ship.
> 
>? ? ? ?  > At the formal dinner, his family reunites. All three have
>? ? ? ?  trouble recognizing one another (except when they don't). Two
>? ? ? ?  are known to be not entirely who they think they are. Surely
>? ? ? ?  the third is also not entirely who he is.
> 
>? ? ? ?  I do wonder how any of the Blue family can recognize each
>? ? ? ?  other to any degree because they're all replacements/overlays.
>? ? ? ?  Still, somehow Chelle recognized her replacement mother at the
>? ? ? ?  airport while failing to recognize Skip. Clearly an important
>? ? ? ?  clue.
> 
> This puts the whole book into a new light. Does anyone have an idea how it's possible that the "overlays" recognize each other in the new bodies?
> 
> Ciao,
>?  Andreas

(1) All three are different types of overlays or riders: an alien, a human-tech scanned download, and whatever kind of mysterious accident Chelle is. Because of the interest the factions seem to have in her, she feels like some kind of sport, maybe a combination of human reconstructive tech and something alien. Dunno.

(2) But all are riders on human mounts, and to the extent that they know what they are, may be able to spot doubled personality in others. Fuzzy, I know.

(3) Skip, also a suspected rider, does not *appear* to pick up on this stuff quickly or at least overtly, but it's hard to tell what he sees, isn't it? If there's a rule based on common mechanisms, he should follow it too.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/7c4da1c7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 19:21:43 +0000

Yes, yes, yes, yes, yes. That's why Blue is on Earth riding White.

This explains the weird "no this, no that" going on in Skip's thoughts 
in the opening scene; the thoughts he insists on are the fake ones. 
Would this imply Skip is not actually being ridden? More subtracted from 
than added on to? or both? More like an injected "agent" package than a 
complete overlay, but enough to make him unrecognizable, i.e., look like 
someone else, to Chelle?

Might Chelle have returned bearing some kind of white flag from the Os? 
The guy she shot was spying for them, which must mean he let them ride 
him voluntarily. Did some parallel, involuntary mechanism operate when 
she had her accident and was reconstructed?

Does the ship hijacking have meaning beyond its plot function?

On 12/2/2011 12:54 PM, Stephen Hoy wrote:
> Throughout Home Fires, we find out very little about the Os. What we 
> know for certain is that a multinational alliance engaged the Os on 
> the planet Johanna (Gehenna). The most recent information 
> available--10 or so years ago when Chelle departed Johanna--indicates 
> the Os are losing on the ground. Skip entertains a few thoughts about 
> whether the Os would destroy a habitable planet rather than lose it to 
> us, but dismisses this idea. He believes the Os would prefer to negotiate.
>
> Who on earth is better suited to negotiate on behalf of the Os than 
> Skip Webster Grison, lifelong defender of celebrities, cyborgs, and 
> the unjustly accused, leading partner of the celebrated defense firm 
> of Burton, Grison, and Ibarra. How convenient for the Os that, as Home 
> Fires ends, Skip heads to Johanna as a military lawyer, in perfect 
> position to represent the Os if negotiations begin. "Even a murderer 
> deserves to have someone to speak for him, someone who will explain to 
> the jury why he did what he did and show him where his best interests 
> lie."
>
> The overt story of Home Fires is the classic tale of what a man will 
> do for the love of a woman. But what if the covert story began with a 
> missing fact: Skip was never contracted with Chelle? What if... his 
> memories of Chelle have been implanted just before he awakes on Yellow 
> Paper Day?
>
> Everyone who speaks directly of Skip's relationship with Chelle & 
> family has (arguable) ties to the Os: double agent Charles Blue/White, 
> Vanessa Henessey/Virginia Healey, Susan Clerkin/(whose real last name 
> is unknown), and possibly Chelle herself. If we believe Charles White, 
> Susan's rebound lover Rick Johnson isn't a suicide cultist, but a 
> cyborg agent for the Os, suggesting Vanessa's body-donor Edith Eckhart 
> may have been an Os agent as well. I suspect the not-quite-cyborg 
> pickpocket Achille may have a little Os to his backstory, too.
>
> ------------------------------------------------------------------------
> *From:* David Stockhoff <dstockhoff at verizon.net>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Friday, December 2, 2011 8:08 AM
> *Subject:* Re: (urth) Home Fires questions
>
> <mailto:dstockhoff at verizon.net> <mailto:dstockhoff at verizon.net 
> <mailto:dstockhoff at verizon.net>>>
> >
> >
> Chelle is. Because of the interest the factions seem to have in her, 
> she feels like some kind of sport, maybe a combination of human 
> (2) But all are riders on human mounts, and to the extent that they 
> know what they are, may be able to spot doubled personality in others. 
> Fuzzy, I know.
>
> isn't it? If there's a rule based on common mechanisms, he should 
> follow it too.
>
>
>
>
>
> _______________________________________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/2f05f106/attachment-0001.htm>

---

From: Stephen Hoy <stephenhoy at yahoo.com>
Date: Mon, 16 Jan 2012 19:02:52 +0000

David Stockhoff added a few comments recently about the use of "hundred day" in Home Fires, exploring the possibility that the calendar is altered in some way that may illuminate the background of the story. Like the dialects of certain characters, the?colloquial?use of "hundred day"?adds a distinct flavor to the story, but?I haven't found any indication the calendar has been changed. Home Fires seems to have a 24 hr clock, a 7 day week, and 365+ day year. Still, I keep wondering whether we can eke out another layer of meaning.

I've been searching for some secondary association of "hundred day" that connects to mind-control or memory enhancement or some well-worn epigram of Simonides (as in the dedication to AEG) or some mnemonic device. This line of attack seemed reasonable because the first "Reflection" chapter opens with a discussion of memories, where Skip offers the idea that each morning we rebuild our identity with scraps of memories pieced together from "somewhere" upon waking. Unfortunately, the memory approach leads nowhere.

Just to see what would happen, I tried translating "hundred day" into standard metric form = "hectoDies." Maybe this refers to a person named Hector who dies or someone whose alias is Hector Diaz. If there is such a person, Hector and Achille would have it in for each other. ?

Possibly interesting, but pretty flimsy unless there are other traces of the Iliad hidden away somewhere.

________________________________
 From: David Stockhoff <dstockhoff at verizon.net>
To: Stephen Hoy <stephenhoy at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, January 3, 2012 10:42 AM
Subject: Re: (urth) Home Fires questions

On 10/23/2011 12:38 PM, Stephen Hoy wrote: 
On Wednesday, October 19, 2011 4:16 PM, David Stockhoff <dstockhoff at verizon.net> wrote in reply to me:
>>> Hoy: What if a year is actually ten hundred-days? Is there anything in Home Fires that might contradict this metrification? “Twenty-two years of hundred-time equals about sixty of ours ...
>
>
>> Stockoff: There was some discussion of time a few months ago (see "Home Fires and calendar reform"). The year seems to be 400 days, with 100-day quarters and (I guess) 33-day months. So 500 days would be more than a year. I just returned the book to the library---how long is Chelle supposed to be on leave” Anyway, the agent's assignment to Skip could be that long.
>
>
>I was calculating that 22 "thousand-day years" is about 60 "three-hundred-sixty-five-day years." ? ? 22 * 1000 = 60 * 366.666... “But my guess is refuted by a detail I hadn't noticed & to which you refer: Ch 11 Right and Left, Rick Johnson tells Skip about a temporary job he once held for "two hundred days or so, about half a year."?
>
>
>> Stockoff: Another approach: if tours of duty are similar to our own, i.e., 6 months to 2 to 4 years, maybe that's a place to start. Given interstellar distances, 2 years may be the minimum time Chelle was away. Would 1000 days be a typical tour, or 500 + star travel” How many years would pass on Earth?
>
>
>In Ch 2 When Janie Comes Marching Home, Chelle asks, "How long was I gone?" "Twenty-two years, one hundred and six days," Skip replies, "I was..." then trails off into silence. "Speechless, Counselor?" Skip offers up a few words to explain how he felt, including a phrase from Edward Coke,"Veritas nihil veretur nisi abscondi." Truth is only afraid of concealment. — Curiously, we find a similar quote in An Evil Guest from Coke's legal rival Francis Bacon, the bit in the first chapter where the President scoffs,"What's truth, “said jestin' Pilate."] This particular legal phrase doesn't really fit Skip's situation. To me, it feels more like "X" marks the spot.
>
>
>
>The time passed provides an estimate of the distance traveled. There are only three stars within 11 light years of Earth. Assuming near-perfect lightspeed travel, Chelle possibly traveled to Epsilon Eridani, 10.5 light years distant.”
>
>
"Rational" calendars have been proposed that make all years
    identical except for an extra week every 5-6 years:

http://www.wired.com/wiredscience/2011/12/rational-calendar/#more-90639

This one uses a 364-day year. If the financial sector and
    spaceflight were to combine to change our calendar (interestingly,
    this calendar is promoted by an astronomer AND an economist), as has
    been proposed for HF, shifting emphasis from the messy but familiar
    month to a less human-centric quarter-based system may be a logical
    outcome. Under this calendar, an alternative to the above
    calculations would be a 182-day half-year colloquially rounded up to
    "200 or so" or 364 for the whole year. A quarter would be 91 days,
    again colloquially rounded to 100. Why?

The vagaries of our months force us to think in months of "about" 30
    days; these future administrative needs plus the fact that every
    year would be identical might explain the shift to rounded-up
    100-day intervals, because it might be easier to think in terms of
    quarters if all quarters are the same---every 3 months is a
    predetermined 91-day block. Each third month has 31 days vs 30,
    which makes the quarter (and half-year and year), not the month, the
    smallest consistent base unit. 

Even given this determination, people might think in terms of 100
    days. When the leap week is added, you get 98 days in that final
    quarter where the week is technically applied, which is almost 100.
    Knowing that some final quarters are longer might loom larger than
    you'd think, because this would be the ONLY anomaly in the system
    (aside from the first day of each month still shifting from month to
    month, but not from year to year, so that people quickly would learn
    the pattern) and it's a big one. Granted, rather than trade stocks
    or work or fly space missions during this week, people would
    probably just party, but still that makes a quarter = 91-98 days,
    which is not exactly brain-friendly. Knowing the spread exactly
    could, paradoxically, lead to an oddly casual routine approximation
    among non-administrators.

The argument is imperfect because we can only guess about human
    behavior in such a system. The biggest weakness is that the above
    arguments ought to work even better for a system with more regular
    months, say where 3 months = 99 days or 1 week is 10 days. But not
    only do no such systems exist, the characters' approximate language
    suggests that no such precision exists either, nor has the Earth
    year been ditched completely---they still have 12 months and 7
    weekdays, just like the proposed calendar. The Earth year is
    peculiar and even in a "rational" system humans will choose to
    ignore its inevitable anomalies and cling to their perceptions of
    time.

Anybody recall any sign of a leap week in the text? Possibly, the
    phrase "200 or so" included a leap week if it spanned a year-end,
    making that half-year = 189 days. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120116/584a09b1/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 16 Jan 2012 22:22:21 +0000

On 1/16/2012 1:02 PM, Stephen Hoy wrote:
> David Stockhoff added a few comments recently about the use of "hundred
> day" in Home Fires, exploring the possibility that the calendar is
> altered in some way that may illuminate the background of the story.
> Like the dialects of certain characters, the colloquial use of "hundred
> day"adds a distinct flavor to the story, but I haven't found any
> indication the calendar has been changed. Home Fires seems to have a 24
> hr clock, a 7 day week, and 365+ day year. Still, I keep wondering
> whether we can eke out another layer of meaning.

The US media often makes a special issue of covering a new president's 
first 100 days in office. Maybe there's a media convergence on this 
period that catches on, the way the arbitrary red state / blue state 
designation did. This could suggest that the media-driven political 
fixation of US society is much, much stronger, or at least much more 
advanced.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 17 Jan 2012 01:57:35 +0000

> fixation of US society is much, much stronger, or at least much more 

I didn't catch any sense of that; rather, if anything, that politics as 
we know it had entirely died. The "system" seems to rule in Home Fires, 
whatever system that might be. Of course, in such a world, media 
idiocies like that 100-day period (arising from FDR's busy presidency) 
might well supplant rational discourse. But it's hard to imagine that 
habit coming to order people's lives, unless dictators routinely ruled 
for 100 days before they were shot by their guards and replaced. It 
would fit in some ways, but seems a stretch in others.

Rereading that post about the "rational" calendar, I think I didn't make 
a couple of things clear enough: (1) that the calendar we use today is 
almost identical to it (2) that the 91-day block of days in a quarter is 
virtually impossible to internalize the way humans normally process 
things. It would demand---no, scream for---a rounding out to any round 
number the human brain can latch on to. "100" is the only such number in 
sight in that scenario.